<!DOCTYPE html><!--[if lt IE 7]>      <html lang="en-GB" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="en-GB" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="en-GB" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" class="no-js"> <!--<![endif]-->
	<head>		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<meta name="HandheldFriendly" content="true">
		<meta name="format-detection" content="telephone=no">
		<title>Hollyoaks 04/05 - Kyle Tries To Kiss Nancy</title>
<meta property="og:type" content="article" />
<meta property="og:title" content="Hollyoaks 04/05 - Kyle Tries To Kiss Nancy" />
<meta property="og:description" content="Hollyoaks Episode Guide - Thursday 4th May." />
<meta property="og:image" content="http://imworld.aufeminin.com/story/20170424/-1077114_w1000.jpg" />
<meta property="og:url" content="http://www.sofeminine.co.uk/hollyoaks-gossip/hollyoaks-04-05-kyle-tries-to-kiss-nancy-s2224612.html" />
<meta property="og:site_name" content="sofeminine" />
<meta property="fb:app_id" content="293962547317905" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Hollyoaks 04/05 - Kyle Tries To Kiss Nancy" />
<meta property="twitter:description" content="Hollyoaks Episode Guide - Thursday 4th May." />
<meta property="twitter:image:src" content="http://imworld.aufeminin.com/story/20170424/-1077114_w1000.jpg" />
<meta property="al:iphone:app_store_id" content="356346063" />
<meta property="al:iphone:app_name" content="sofeminine Buzz" />
<meta property="al:iphone:url" content="sofemininenews://story?id=2224612" />
<meta property="twitter:app:id:iphone" content="356346063" />
<meta property="twitter:app:name:iphone" content="sofeminine Buzz" />
<meta property="twitter:app:url:iphone" content="sofemininenews://story?id=2224612" />
<meta property="al:android:package" content="com.aufeminin.aufemininnews" />
<meta property="al:android:app_name" content="sofeminine Buzz" />
<meta property="al:android:url" content="sofemininenews://story?id=2224612" />
<meta property="twitter:app:country" content="GB" />
<meta property="twitter:app:id:googleplay" content="com.aufeminin.aufemininnews" />
<meta property="twitter:app:name:googleplay" content="sofeminine Buzz" />
<meta property="twitter:app:url:googleplay" content="sofemininenews://story?id=2224612" />
<meta name="description" content="Hollyoaks Episode Guide - Thursday 4th May." />
<meta name="article:published_time" content="2017-04-25T01:45:00+02:00" />
<meta name="date" content="2017-04-25T01:45:00+02:00" />
<meta name="article:author" content="Pascale Day" />
<script type="text/javascript" src="https://static.afcdn.com/relen/concat.js?PCM-hZJLb0IhEIV_jUtvbomJqy7sw5VuuzUDjIiBGcKj0v76er2JcUFldzh8cxgysxDbC0enF2KbMmSrrgJ0Gs7p9QtJc5zO5Ti7s36zesfGYOxAeyB4RpVs3f8PcUCqGw0hP4mwpLF-VnUCMtiDIQTCWlKPC5GrTZljNzHxd6QedLEaUwDVTYtFWsXdPPDw26YcGz-NcHm-NRfVgzd4S63I4wfKYpo3jSGHIlORd9Eo05DBwU-zfwMt07EEd1DsPdMhc5iYd_aBCSlfgROCxri5_X3Wy3lBBzG-rMeVWIlRjH8"></script>
<script type="text/javascript">
 jsdchtml3 = function(s) {
 if (!jsdchtml3.p) {
 String.prototype.afca = String.prototype["ch"+"ar"+"At"];
 jsdchtml3.k = "243524534235";
 jsdchtml3.ra = Array("º<", "¹>", "¦/");
 jsdchtml3.u = function(s) {
 if (!jsdchtml3.u.r) {
 jsdchtml3.u.r = Array();
 for (var i=0,a; i < jsdchtml3.ra.length; i++) {
 a = jsdchtml3.ra[i].split('');
 jsdchtml3.u.r[i] = Array(new RegExp(a[0], 'gi'), a[1]);
 }
 }
 for (var i=0; i<jsdchtml3.u.r.length; i++) {
 s = s.replace(jsdchtml3.u.r[i][0], jsdchtml3.u.r[i][1]);
 }
 return s;
 };
 jsdchtml3.r = function(a,b,c) {
 for (var j=c-1,o="";j>=0;j--) {
 o+=a.afca(b+j);
 }
 return o;
 };
 jsdchtml3.p = function(f,a) {
 var t = jsdchtml3.u(f), i = 0, p = 0, n, o = "";
 while (p < t.length) {
 n = parseInt(a.afca(i++ % a.length));
 o += jsdchtml3.r(t,p,n);
 p += n;
 }
 return o;
 };
 };
 document.write(jsdchtml3.p(s, jsdchtml3.k));
 }</script>
<script type="text/javascript" src="https://static.afcdn.com/relen/concat.js?PCM-C0vNS8kvUjVySyxNA5FpPolVlTn5iSl6WcV6RgaG5gYmRiZGBkYGAA"></script>
<script type="text/javascript">var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "6034949"});</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
 _taboola.push({article:'auto'});
 </script>
<script type="text/javascript">
 if (!window.asiPqTagDisabled) {
 var asiPqTag = false;
 (function() {
 var cb = new Date().getTime();
 var e = document.createElement('script'); e.type = 'text/javascript'; e.async = true;
 e.src = '//pq-direct.revsci.net/pql?placementIdList=uxwtHK,VIiTsE,Jqb90u&cb=' + cb;
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s);
 })();
 }
 </script>
<script type="text/javascript">var FOGLIO=window.FOGLIO||{};FOGLIO.queue=FOGLIO.queue||{};FOGLIO.tag_s=new Date().getTime();
 FOGLIO.app_id="178";FOGLIO.cr=1;FOGLIO.sr=1;FOGLIO.ft="2220d4d06d938c089d2c64a13a7c66bcf191c1ea";
 FOGLIO.q=function(a,b){FOGLIO.queue[a]=FOGLIO.queue[a]||[];FOGLIO.queue[a].push(b)};</script>
<script type="text/javascript">var af_diapo_list = new Array()</script>
<script type="text/javascript">var af_diapo_common = {
 trads: {
 prev: 'Previous',
 next: 'Next',
 photo: 'Photo',
 tips: '\x3CB\x3E\x20Tip\x3A\x20\x3C\x2F\x20b\x3E\x20navigate\x20using\x20the\x20arrows\x20on\x20your\x20keyboard'
 }
}</script>
<script type="text/javascript">
af_diapo_list.push({
 id: '29531',
 photos: [[1077111,'http://imworld.aufeminin.com/story/20170424/-1077111_w670.jpg',670,391,'','http://imworld.aufeminin.com/story/20170424/-1077111_s96cx2013cy1172.jpg','',1],[1077112,'http://imworld.aufeminin.com/story/20170424/-1077112_w670.jpg',670,391,'','http://imworld.aufeminin.com/story/20170424/-1077112_s96cx2013cy1172.jpg','',2],[1077113,'http://imworld.aufeminin.com/story/20170424/-1077113_w670.jpg',670,391,'','http://imworld.aufeminin.com/story/20170424/-1077113_s96cx2013cy1172.jpg','',3],[1077114,'http://imworld.aufeminin.com/story/20170424/-1077114_w670.jpg',670,391,'','http://imworld.aufeminin.com/story/20170424/-1077114_s96cx2013cy1172.jpg','',4],[1077115,'http://imworld.aufeminin.com/story/20170424/-1077115_w670.jpg',670,391,'','http://imworld.aufeminin.com/story/20170424/-1077115_s96cx2013cy1172.jpg','',5],[1077116,'http://imworld.aufeminin.com/story/20170424/-1077116_w670.jpg',670,391,'','http://imworld.aufeminin.com/story/20170424/-1077116_s96cx2013cy1172.jpg','',6]],
 diapoSize: 6,
 nextPhotosCallbackURL: '',
 shareUrl: 'URL_TO_SHARE',
 isStory: 1,
 title: 'My Story title!',shareOnFacebook:true,fbAppId:'293962547317905',shareOnTwitter:true,twitterAccount:'sofeminineUK',shareOnGoogle:true,shareOnPinterest:true,forwardCallbackURL: '/world/edito/story/getForwardDiapo.asp?StoryID=2224612',
 current: 0,
 horizontal: true,
 slideContentLen: 570,
 slideContentLenFull: 480,
 seeAlsoTitle: "you might also like"});</script>
<script type="text/javascript">try { FOGLIO.q('segment', {name: 'pagetype', value: 'story'}); } catch(e) {}</script>
<script type="text/javascript">af_translations = {};
af_translations.messageCookieInformation = "sofeminine uses cookies to ensure you get the best experience on our website.<br>To find out more about these cookies, see our <a href=\"http://www.sofeminine.co.uk/career/sofeminine-s-privacy-policy-s570441.html\">cookie policy</a>.";
af_translations.messageCookieClose = "Close";
af_translations.label_newsletter_error = "Please correct your email in order to receive the sofeminine newsletter!";
</script>
<script type="text/javascript">
 if (document.domain && typeof(sas_ddotpos) == 'undefined') {
 sas_ddotpos = document.domain.indexOf('.');
 if (sas_ddotpos > 0) document.domain = document.domain.substr(sas_ddotpos + 1);
 }
</script>
<script type="text/javascript">
 if (location.hash && location.hash.toLowerCase().substr(0, 5) == '#via=') {
 var via = location.hash.substr(5).split('::');
 if (via.length == 3) document.location.hash = 'utm_campaign='+via[0]+'&utm_medium='+via[1]+'&utm_source='+via[2];
 };</script>
<script type="text/javascript">
 var af_utm = af_getUtm();
 </script>
<script type="text/javascript">
 af_dataLayer = [{
 'vuid': af_guid(),
 'siteInfo': {
 'sid': 5,
 'platform': 'sofeminine',
 'uaid': 'UA-1901803-5',
 'lang': 'en-GB',
 'geo': af_getGeo(),
 'isMobile': 0,
 'isWebView': 0,
 'gemkey': 'none'
 },
 'pageInfo': {
 'rid': 40,
 'srid': 157,
 'sec': 'Soaps / Hollyoaks Spoilers and Hollyoaks Gossip 2017',
 'contentType': 'Stories',
 'ops': 'none',
 'section': 'soaps',
 'subsection': 'hollyoaks-spoilers-and-hollyoaks-gossip-2017',
 'thematic': '',
 'tag': 'hollyoaks',
 'tags': ',SEO:hollyoaks,',
 'category': '',
 'thematic': ''
 ,
 'ads': {
 'headerBidding': {
 'active': 1
 }
 }
 },
 'userInfo': {
 'du': 'none',
 'geo': 'US',
 'logged': 0,
 'device': 'desktop',
 'hashedUserId': '',
 'referer': '0',
 'userAgent': 'CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)'
 },
 'campaignInfo': {
 'utmSource': af_utm.source,
 'utmMedium': af_utm.medium,
 'utmCampaign': af_utm.campaign
 }
 }];
 </script>
<script type="text/javascript">
 PubSub.subscribe('ad.block.detect', function(msg, data) {
 af_dataLayer[0].userInfo.adblocker = data.status ? 1 : 0;
 });
 </script>
<script type="text/javascript">
 var afLogger = new Aflog.Logger();
 afLogger.setDataLayer(af_dataLayer[0]);

 // TODO: move to afLogger and aufbidlogger, but not as global variable
 afLogger.logmaticAssociateStackKey('PAGE_VISIT', '4K2CgF19Q-aJ2b0pNTV48g');
 
 PubSub.subscribe('logger.dispatch', function() {
 afLogger.bulkDispatch('logmatic');
 });
 </script>
<script type="text/javascript">
 var sas_domain = 'ww1.smartadserver.com';
 var sas_siteId = 541;
 var sas_pageId = 209333;
 var sas_formatIds = '15134,4856,300,12,25641,117,118,3243,5,6965';
 var sas_target = 'r=40r;section=40r;sr=157s;subsection=157s;tag=21629t;story=2224612s;rwd=1;ae=0;version=desktop;newdesign=1;login=0;contenttype=stories;ajax=1;';
 
 
 // Client side new_ref calculation: avoid setting cookies
 
 var ref = document.referrer;
 var ref_dom = '.sofeminine.co.uk';
 var ref_last = localStorage && localStorage.getItem('new_ref')
 ? Date.parse(localStorage.getItem('new_ref'))
 : new Date(new Date().setDate(new Date().getDate()-1)); // yesterday
 var ref_diff = (new Date() - ref_last);
 var ref_diff_minutes = Math.round(ref_diff / 60000); // minutes
 
 if ((ref && ref.length > 0 && ref.indexOf(ref_dom) == -1)
 || ((!ref || ref.length == 0) && ref_diff_minutes > 15)) {
 sas_target = 'new_ref;' + sas_target;
 }
 
 if (localStorage) localStorage.setItem('new_ref', new Date());
 
 </script>
<script type="text/javascript">
 var headerBiddingCallback = function(){
 window.aufbidjs.isDone = true;

 if (typeof afAd !== 'undefined') {
 if (!afAd.smartLoaded && window.initAd) {
 window.initAd();
 }
 }
 };

 var headerBiddingParams = {
 data : {"formatIds":"1,12,19,117,3243,4856,9888","adServer":{"slots":[{"ad_server_pid":1,"slotName":"mobile_vertical_slideshow"},{"ad_server_pid":12,"slotName":"toprectangle"},{"ad_server_pid":19,"slotName":"midrectangle"},{"ad_server_pid":117,"slotName":"topleaderboard"},{"ad_server_pid":3243,"slotName":"bottomleaderboard"},{"ad_server_pid":4856,"slotName":"midleaderboard"},{"ad_server_pid":9888,"slotName":"bottomrectangle"},{"ad_server_pid":16863,"slotName":"diapo_popup_slideshow"}]},"bidders":[{"name":"rubicon","accountId":11194,"discount":10,"currency":"USD","siteId":"28484","placements":{"117":[{"tag":"195942-57","size":"970x250"},{"tag":"195942-2","size":"728x90"}],"12":[{"tag":"195942-10","size":"300x600"},{"tag":"195942-15","size":"300x250"}]}},{"name":"sovrn","accountId":13390877,"discount":10,"currency":"USD","siteId":"aufeminin","placements":{"117":[{"tag":"400435","size":"970x250"},{"tag":"400429","size":"728x90"}],"12":[{"tag":"400423","size":"300x600"},{"tag":"400417","size":"300x250"}],"19":[{"tag":"445996","size":"300x600"},{"tag":"445993","size":"300x250"}],"3243":[{"tag":"445997","size":"728x90"}],"9888":[{"tag":"400441","size":"300x250"}]}},{"name":"indexExchange","accountId":184403,"discount":10,"currency":"USD","siteId":"192815","placements":{"117":[{"tag":"188017","size":"728x90,970x250"}],"12":[{"tag":"188018","size":"300x250,300x600,300x1050"}],"19":[{"tag":"192815","size":"300x250,300x600"}],"9888":[{"tag":"188019","size":"300x250"}],"3243":[{"tag":"188020","size":"728x90"}]}},{"name":"openx","accountId":null,"discount":10,"currency":"GBP","siteId":null,"placements":{"117":[{"tag":"538765789","size":"970x250,728x90"}],"12":[{"tag":"538765793","size":"300x600,300x250"}],"19":[{"tag":"538765951","size":"300x600,300x250"}],"3243":[{"tag":"538765952","size":"728x90"}],"9888":[{"tag":"538765953","size":"300x250"}]}}]},
 logger : afLogger,
 callback : headerBiddingCallback,
 timeout : 1000
 }

 var aufbidjs = new AufBid.Manager(headerBiddingParams);
 </script>
<script type="text/javascript">
 if (document.location.hash.indexOf('#af-post') === 0) {
 sas_formatIds = ',' + sas_formatIds + ',';
 sas_formatIds = sas_formatIds.replace(',117,', ',');
 sas_formatIds = sas_formatIds.substring(1, sas_formatIds.length - 1);
 sas_target = sas_target + ';noskin';
 af_pubinov_done = true;
 }
 </script>
<script type="text/javascript">
 if (window.afAd) {
 afAd.exclusions = [];
 }
 </script>
<script type="text/javascript">
 if (window.afAd) {
 var sas = sas || {};
 sas.cmd = sas.cmd || [];
 afAd.async = true;
 afAd.call(sas_domain, sas_siteId, sas_pageId, sas_formatIds, sas_target);
 }
 </script>
<script type="text/javascript">
 window._sp_ = window._sp_ || {};
 window._sp_.config = window._sp_.config || {
 smart_lib_url: 'http://ww1.smartadserver.com/config.js?nwid=1',
 account_id: 221,
 publisher_base: 'https://www.sofeminine.co.uk/yzx',
 enable_rid: true,
 enable_rid_retry: true,
 enable_vid: true,
 enable_artifact_detection: true,
 content_control_callback: function() {
 af_ua_trackEvent('AF_ads', 'Anti-adblocker', 'Content control', null, true);
 var img = new Image();
 img.src = '/wo'+'rld/js'+'_err'+'pix.a'+'sp'+'?n=30&tmstmp='+Math.round(Math.random()*99999);
 //window.location = 'http://www.sofeminine.co.uk/reloaded/content-control';
 },
 vid_control_callback: function() {
 af_ua_trackEvent('AF_ads', 'Anti-adblocker', 'Content control VID', null, true);
 var img = new Image();
 img.src = '/wo'+'rld/js'+'_err'+'pix.a'+'sp'+'?n=31&tmstmp='+Math.round(Math.random()*99999);
 //window.location = 'http://www.sofeminine.co.uk/reloaded/content-control';
 }
 };

 // On the sp.blocking event, set the flag that an adblocker has been detected
 if (window.afAd) {
 afAd.utils.addListener(document, 'sp.blocking', function (e) {
 afAd.adblocked = true;
 // afAd.recall();
 });
 }
 </script>
<script type="text/javascript">
				if (window.AufInfinitScroll && window.AufInfinitScroll.storedHistory instanceof Array) {
					window.AufInfinitScroll.storedHistory = window.AufInfinitScroll.storedHistory.concat(["5ab1af44f208d8c6e7876d1e5ca4ff85","01dc634f8a7bc5de560acf078a092b58","775807488c47d86882be22dc3f8b2c7e","6d95286f0ef67a6d11a55db499a1bf79","5359899d6cf57ba1a0b5450e73ab01e5","48be1bddef9b01f1fd7a91f50acd1aa4","0e6b7fa059908df9415443e9afec53e7","8302b61a12088cbcf5f144ab585f6f26","25184a797407c275aae48d91b0dc168d","0a44f46bae1f49fd766c16d4325122c8","162094984303271ed53609869339b426","16a3e6d9389ed37ebd088956c9561952","03f7666b8d6aa4888f20669c07aceec0","b1985781441d72c302571b3ee6aa64d0","8a2737a2e2903afee75dc02f0ef5ef05","3955bf4de44e4812ab49bb4912b820c7","ff58a056903c8a86953595f03cc2cddd","4ebca496c6c8853b0d9e7a6edf4bf7b0","ba669e7cea66fbdff773dac8c7db3033","fa3f2ddea5c7f955c118894359d6e983","426b9585121a61014613c8f4121ae064","990d7ff3e60e853f9f69a1c9b0819c9c","af5026e6767c62ef9dcf6b52c0454686","e90ab7fd6fdaff9554e60a3dbedd8f83","43d73fc216a4525f37dae5553eb04203","1f02b2cfd0bcc714b753f334965d6f84","40c162445447fcfb162521bd734cdc21","c93a23d17287c118e10bb5588250d762","9c55f34918517ac84feb61708c9d7feb","c7a19da2c4051f0e850cf0956ace6094","d1c23ca92b92f1beacd2c645e6b755e3","4598c28a08d406ebf6b07591931a2ac2","8dc8e39cc362f52e64dfeadc94d0d8fb","e50d1afa6f6d71349a7c24ab086f00d3","45b9e4d0183f26fb936e93829fed46f6","0b7a3a9180a0eb1305706dd87d0a6abd","95926eaddd9a9fdaaa88a3d216d841b7","562698901f5b91dcc5fbd175f778da08","d2935659c215d42fbbd71582c8fbbe81","37b3899b6629d37c5c9c983115315dc9","06805ee47aa6160ecb1e6dd39cca8919","31f40c7467b63dabda8d0d1faa31ffbe","49635d44bc8fa3ffbd97c445c49902fb"]);
				}
			</script><link href="http://ad.doubleclick.net" rel="dns-prefetch" />
<link href="http://www.gstatic.com" rel="dns-prefetch" />
<link href="http://googleads.g.doubleclick.net" rel="dns-prefetch" />
<link href="http://pagead2.googlesyndication.com" rel="dns-prefetch" />
<link href="http://ac-ns.sascdn.com" rel="dns-prefetch" />
<link href="http://ec-ns.sascdn.com" rel="dns-prefetch" />
<link href="http://ced.sascdn.com" rel="dns-prefetch" />
<link href="http://ww1.smartadserver.com" rel="dns-prefetch" />
<link href="http://www.sofeminine.co.uk/hollyoaks-gossip/hollyoaks-04-05-kyle-tries-to-kiss-nancy-s2224612.html.amp" rel="amphtml" />
<link href="http://www.sofeminine.co.uk/hollyoaks-gossip/hollyoaks-04-05-kyle-tries-to-kiss-nancy-s2224612.html" rel="canonical" />
<link href="android-app://com.aufeminin.aufemininnews/sofemininenews/story?id=2224612" rel="alternate" />
<link href="https://static.afcdn.com/world/icon/appli-144.png" rel="apple-touch-icon-precomposed" />
<link href="https://static.afcdn.com/world/icon/appli-114.png" rel="apple-touch-icon-precomposed" />
<link href="https://static.afcdn.com/world/icon/appli-72.png" rel="apple-touch-icon-precomposed" />
<link href="https://static.afcdn.com/world/icon/appli-57.png" rel="apple-touch-icon-precomposed" />
<link href="https://static.afcdn.com/en/images/apple_webclip.png" rel="apple-touch-icon" />
<link href="http://imworld.aufeminin.com/story/20170424/-1077114_w1000.jpg" rel="image_src" />
<link href="http://foglio.basilic.io" rel="dns-prefetch" />
<link href="http://b.scorecardresearch.com" rel="dns-prefetch" />
<link href="http://blog.sofeminine.co.uk" rel="dns-prefetch" />
<link href="http://album.sofeminine.co.uk" rel="dns-prefetch" />
<link href="http://forum.sofeminine.co.uk" rel="dns-prefetch" />
<link href="http://www.sofeminine.co.uk" rel="dns-prefetch" />
<link href="https://static.afcdn.com" rel="dns-prefetch" />
<link href="http://imworld.aufeminin.com" rel="dns-prefetch" />
<script type="text/javascript">
				if (window.AufInfinitScroll && window.AufInfinitScroll.storedHistory instanceof Array) {
					window.AufInfinitScroll.storedHistory = window.AufInfinitScroll.storedHistory.concat(["3aa0f2e908081fa97dd19b05f19cf1e1","edaafb1dbde613d5c421c2c1bd33639c","5a7b3c717e6e59be595af9c245f83760","7773b2d7c702b88cb9284dbe73df6117","e3508cc3dcc109c8e9c8dabf675ca590","52f33810e05e76d7bb68c032adc06c37","504beabe2fe993a969acf61f473696f9","02f39d992738144fe7ac8d28138a9fa3","1d9992cca8fb00cd5d71667d7145fe7c","17f633a838fe0c5bc428c5ccf1d9466c","f75dc474d5609389646953d9f70af068","3f1754e692c2d3278c03d746b2a3e75e","54873653b4f497dc5086b9bc6f87350c","71321b87e165878dbd8a8c57c0a57bfe","b4f463aa757d31f1df04af2d4184ac52","7585a1ea6c08c3618c6ddaa67c67b2ba","5aa074cdd54dc1b783bdb6fea51589a8","3e720981d687e22e5163d0b39fb930b8","50997833ce1c96ca8836f144778bf1c4","d9c189ff81b0e74f77bfbdd77ade8e32","cd3b4cacd3bcab52c466285de742fd43","b9c2bdf24c1da029e2c5b44589f24c10","0a8078ab1d6de46c1f87406e096ba15b","e604ab0b31bba319de1850ebd5999a4d","900db696ce9ef7baa588d735599f28e1","5708b16ddbc3e1a85b13e53ff40b1f31","2f2b5b72a45100f1c93c685b8545ca93","165c39b2837319ea462b437b00e418cf","e62480bebaa5abe12a204024492b3663","a38377d6cb5d8234186cf8f1514c8559","b665a96b8ce6e8f52eb315fff6079963","2b2f53dd7d2fb6736a09cde82699dcdc","62fb41846cc83aa208c9949c645925a1","5db2866ce2ade5e1119fb26e2a69c6bc","aab39134b11b286a407a339e5742a6d5","7fe6187a71c789efc29924326c8239b9","a2ea58347681b4886becda222cde9ced","724f18c22aef53db645a05548fd53eab","61125b19996ca36f82a93409f58578e2","415c600f46ce0494db79b01efb9f3cb3","8a7dfe8d891ebb0e1ffdb452cc9d2a9c","2b80d35e200d071f28ca129461d85db0","0d5f3bad903af68b3322c38d20cc7827","46603475931a2ae8c9a81e92ffe3f462","6e038aca35fc09e47193aa53785e50f5"]);
				}
			</script>
<link href="https://static.afcdn.com/relen/concat.css?PCM-bZJPb4MwDMU_0YChSjvtMLrLpLaXSb2b4LYZSYwSpxPffqGj_Ek48Z7z8wsYH6Anz_nFK9XBFc_lQmZOOPd-RtOQzaUgTWRyx73CbDjYk-7IoOH8xlpVikTrQv_S_CfMoEP8UI4CNakYmdqXUSnGcD1IxwGaVHIZk-33ZDiY4caVTeDKM5MZPmCWMdRI6OgTXcvUBXBtY_jH65rYkplfIS3FTRciRjv8hVHEQG0RGmFDUICWJpljOHokPcU28O3rE9wn7Gm34SNIs6QnH-OCqJX4ZS5kNbAkE1o2anGbNJ0f5jQ-0-0BK24V2Mf-TDrGNFkcB3xC_iXbbpRWuw13YLAvCjnMfO3G-KwsXt-KXbkri7L4Aw" media="screen" rel="stylesheet" type="text/css">

	</head>
	<body class=" body-domuser-en">
		
				<div id="header">
	<header>
		<div id="header-content">
			<div id="hamburger" class="out">
				<a href="#" id="hamburger-menu" class="af-btn-v2 mini"><i class="icon icon-burger-menu"></i></a>
			</div>
			<div id="home-btn">
								<a href="/forum/" class="af-btn-v2 mini">
					<i class="icon icon-start-thread"></i><br>
					<span class="btn-label">Forums</span>
				</a><!--
			--><a href="/album/" class="af-btn-v2 mini">
					<i class="icon icon-news-round last"></i><br>
					<span class="btn-label">Artists </span>
				</a>
			</div>
			<p id="logo" class="text-center">
									<a href="/" class="image"><img id="auf-logo" src="https://static.afcdn.com/relen/Front/Component/header/assets/logo.png" alt="sofeminine">
					</a>
							</p>
			<div id="top-right">
				<div id="header-search">
					<a href="#" id="search-open-buton" class="open-buton af-btn-v2 mini">
						<i class="icon icon-search"></i><br>
						<span class="btn-label">Search</span>
					</a>
				</div><!--
				White space hack !!
			--><div id="user-zone">
				<script type="text/javascript">jsdchtml3('aºerh "=f:ptth¦¦.wwwmefosinic.en.o¦kuaoleredsu¦dsreigol¦"n									  	salc=sfa"-ntb-2vsal p tm knini		"i								di  "=gis"ni-nº¹lc issaoci"= nnocitava--raresu¹"i¦º¹rbº¹sº napalcb"=ssntbal-M¹"lea yuocctns¦ºº¹napa¦¹')</script>				</div>
			</div>
		</div>
	</header>
	<div class="spacer"></div>
	<div id="main-nav-container">
	<nav id="main-nav">
		<form class="af-search-bar" id="search-form-nav" action="/world/communaute/search/search.asp" method="GET">
	<div class="form-control">
		<input type="text" name="kw" value="" placeholder="Search (by author, title, content, ...)" />

		
					<input type="hidden" name="t" value="28" />
		
		<button><span class="icon icon-search"></span></button>
	</div>
</form>
		<ul class="main-menu-items">
		<li class="item no-sub"><a class="item-link" href="http://www.sofeminine.co.uk">Home</a></li><li id="navSection14" class="item"><a data-sid="14" class="item-link" href="http://www.sofeminine.co.uk/fashion-sc14.html">Fashion</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitF¹"elsanoihvid¦º		¹º			lulc "=ssausem-b-unsmeti¹" ilºssalcs"=i-buetn mbus-o¹"c aºsalus"=s-bmetiknil-h "=ferh"pttww¦¦:.wefosnimc.eni.of¦kuoihsaf¦nihsanort--sdnessh.2clmtpsº¹"nasaF¹ noihweNs¦ºsapº¹n¦º¹a¦ililº¹lc "=ssausti-bon meus-º¹"b aalcs"=ssbueti-l-m "knirh"=fe:ptthw¦¦s.wwfoime.eninoc¦ku.saf¦noihtsteerlyts-s-e71cs.2mthsº¹"laptS¹neerytS telps¦º¦º¹naº¹a¹il¦lºc i=ssals"i-bumets-on buaº¹"salc "=s-busti-me"knilh =ferth"¦¦:ptwwos.wnimefeni.oc.kuaf¦noihsf¦ihsa-nogisedens-srh.5cslmtsº¹"apF¹noihsa niseDengps¦ºrnaa¦º¹il¦º¹lº¹lc isa"=si-buseton mus-aº¹"bc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦os.wwefinimoc.enku.saf¦ih¦noihsafnocca-sseseiros-34cslmth.º¹"napsA¹eccirossseps¦º¹naº¹a¦ºl¦lº¹ialc i=ssbus"i-mets-on buaº¹"lc "=ssausti-bil-me"knerh =fth"¦¦:ptwwos.wmefeninic.ku.oubla¦g¦mellair-se1p-9ah."lmtsº¹F¹napsanoihublA ºsmaps¦¹na¦ºil¦º¹º¹c ilsalus"=s-bmeti aº¹"alc"=ssusi-bl-metnih "kferow¦"=lrde¦di¦otiedn_l¦x1_d-4th.1-lmsº¹"nap llA¹ralcits¦ºsenapa¦º¹º¹il¦lu¦º¹º¹c lusalus"=s-bmeticca-s ¹"¹ilº												c aºsalca"=srcehcoerh ""=fptth¦:ww¦fos.wmeninic.e¦ku.oafoihsert-nsdnpot¦hs-potal-sseej-tsna-era-naoba-tanimnoi-ot-rtsuoe-sreevhwyrere222s-83h.51 "lmtcnokcil"=_fart_aucaevEk(tnuneM\',\'cA\' hcorclCe\'kci ,lun)0 ,l¹"gmiºrs th"=cpts¦¦:citatfa..ndcocw¦m¦dlrohsg.mi"fiatad o-igirth"=n:ptmi¦¦owdlrefua.im.ninmocrots¦¦y7102¦424001-1967_681w081h01cgpj.a """=tlº¹napssalc "=scalphedlo	¹"re									º				psc na=ssalit""eltT¹spos\'pohL seta" tsnaeJ " erAbA nAimoitannooT uorT esE srrevrehwyºeaps¦			¹n									¦º	¹naps									¦º			¹a									º		¹il¦º ¹il											aº	salc =scca"ehcorh "=ferh"pttww¦¦:.wefosnimc.eni.of¦kuoihsat-ndner¦sbruuo-naftetti-srhguac-tllesp-gnimir-kraots-p1122202mth. "lilcnokcfa"=t_au_carevEktnM\'(,\'une\' rccAhcocilCe\'kun ,0 ,ll¹")gmiºs =crptth"¦:ats¦citdcfa..n¦mocdlrowhs¦g.mifid "o-atair=nigth"¦¦:ptmilrowfua.dime.ninocs¦m¦yrot024071¦026701-311w_681h081c0gpj. "tlaº¹""=psc nasallp"=scalohe¹"red												psº		naalc =ssltit""ebrU¹uO naiftrett sreWuaC ehgeS till A gnrPramiihS k trhtiWA AM EVISSH  eki nIecirP¦ºnaps				¹									s¦º	¹nap									a¦º			¹									¦º	º¹ilu¦º¹l¹vid¦')</script></li><li id="navSection8" class="item"><a data-sid="8" class="item-link" href="http://www.sofeminine.co.uk/beauty-sc8.html">Beauty</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitB¹"elaeºytu¹vid¦			uº		 lalcs"=ssbunem-i-u"smetº¹c il=ssalus"ti-bmeon "bus-º¹lc assabus"=i--met"knilrh "=feth:ptwww¦¦s.mefoinioc.enu.eb¦k¦ytuaiahss-r9cth.º¹"lmpsH¹nariaaps¦º¹n¹a¦º¹il¦ºilºalc sss"=ti-bume-on bus aº¹"lc=ssa-bus"etiil-mknh ""=ferth¦:ptww¦fos.wmenini.oc.e¦kuuaebytam¦pu-eks-01csth.º¹"lmpsM¹naU-eka¦ºpnapsº¹¹a¦¹il¦ºlºlc issabus"=i- metus-on¹"bc aºal=ss-bus"til-meknierh "=ftth"w¦¦:p.wwefosimnin.oc.ekuaeb¦ytuniks¦c--era11cssth.¹"lmsºnapnikS¹C ºeraps¦¦º¹na¹ail¦º ilº¹alc"=ssusi-bn met-o"busaº¹salc =sbus"meti-il- "knrh=feptth"¦:www¦os.nimefnioc.eb¦ku.uaep¦ytremufss-se1cth.2"lmapsº¹¹ngarFecnars¦º¹nap¦ºº¹aº¹il¦ilalc =ss-bus"tin mebus-oº¹"lc asa"=si-busetil-m"knferh "=ptthww¦¦:s.wmefonieniu.oc.¦kuaeb¦yttuaeb-yspit1css-h.3"lmtº¹apsaeB¹ntuiT yºspnaps¦º¹º¹a¦º¹il¦ ilsalc=sus"eti-b ms-on"buc aº¹al"=ssi-busmetnil-"krh h"=fett¦¦:pwwwefos.imeninu.oc.b¦ktuae¦ysoccitems-egru-yr41cssh."lmtapsº¹C¹nemsoitS cregruºyaps¦º¹n¦º¹a¦ililº¹salc "=s-busti meus-on"b aº¹alcs"=ssbueti-nil-m "kferh"=tthf¦¦:pros.muefoninim.eu.ocrof¦k¦musº¹"apC¹ntemsociruS regroF ymus¦ºsº¹nap¹a¦il¦ºº¹ ilssalc"=-busetiaº¹"mc ssalbus"=ti-l-meni "k=ferh¦"lrowe¦d¦otidni¦xed-8__l1-dmth."lsº¹A¹naplltra lcis¦ºseap¦º¹nl¦º¹aº¹i¹lu¦uºc l=ssals"i-bumetcca-s¹"ilº 				¹							º	c a=ssala"orccehcerh "=ftth"w¦¦:p.wwefosimnin.oc.ekuiah¦s¦rubratkcnu-snrocirf-uppacconiriah-p-etsat-l-dner2s8322th.22"lmcno il=kcu_fa"_acartvEk\'(tneeM,\'unccA\' corlCehci,\'kllun  ,¹")0miºcrs g"=ptthts¦¦:itafa.cdcc.now¦molrhs¦d.mi "figado-atnigirh"=:ptt¦¦wmi.dlrouaimefnin¦moc.ts¦yro0710242401-¦67229081w_1h1c08pj.la "g=tº¹"" napsalc"=sslpecaedloh"r			¹										psº	lc nassait"=lt¹"e sihTtSubraskccinU rorF ncuppanicaH orisI  llA uOaF ratn seisoCT em¦ºeuraps		¹n										º	aps¦	¹n												¹a¦º									¦º	º ¹ilil			¹								º	lc a"=ssaccahcor"erh h"=fett¦¦:pwwwefos.imeninu.oc.m¦k-ekapuer¦pil-dts-kcipersecalm-r-caw-ybu-oom-sakau-etra-psiaf-tuov-etir2s8122th.42"lmcno il=kcu_fa"_acartvEk\'(tneeM,\'unccA\' corlCehci,\'kllun  ,¹")0miºcrs g"=ptthts¦¦:itafa.cdcc.now¦molrhs¦d.mi "figado-atnigirh"=:ptt¦¦wmi.dlrouaimefnin¦moc.ts¦yro0710212401-¦67464081w_1h1c08pj.la "g=tº¹"" napsalc"=sslpecaedloh"r			¹										psº	lc nassait"=lt¹"e sihTeRiL dtspH kcisapeR decalAM  s\'CuR ybA ooW s ehTkaM pu-erAtsitovaF iruA etdnoY eeN u d¦ºtIaps			¹n						º				ps¦	¹na										º		¹a¦										il¦ºlu¦º¹¦º¹¹vid')</script></li><li class="item no-sub"><a class="item-link" href="http://www.sofeminine.co.uk/experts-club/home.html">Experts Club</a></li><li id="navSection24" class="item"><a data-sid="24" class="item-link" href="http://www.sofeminine.co.uk/celebrities/celebrities.asp">Entertainment</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitE¹"eltnatrenemni¦ºt¹vid					c luºal"=ssbusunem-i-smetilº¹"lc =ssas"-bu metionbus-º¹"alc assus"=eti-bl-m"knih fertth"=:pww¦¦s.wimefoinc.en¦ku.olecirbeit¦se-swenecrbelitiss-se1ch.85¹"lmtpsºN¹naweC srbeletiºseips¦¦º¹na¹ail¦º ilº¹alc"=ssusi-bn met-o"busaº¹salc =sbus"meti-il- "knrh=feptth"¦:www¦os.nimefnioc.ea¦ku.ublec¦melirb-seit1a1p-8th.º¹"lmpsC¹narbeleitiA seblsmuaps¦º¹n¹a¦ºl¦ºilº¹ic ssalbus"=ti-¹"meaºlc "=ssausti-b-me"knilh =ferrow¦"¦dltide¦odni_l¦xe2_-d-4h.1¹"lmtsº¹napa llAitrselc¦ºapsa¦º¹nº¹¹il¦u¦ºluº¹lc ssalbus"=ti--smeca¹"c¹ilº 									aº			c ssalcca"=cor "ehrh=feptth"¦:www¦os.nimefnioc.en¦ku.swelec-betirt¦seiehool-o-keve-fyrced-s-edammuu-de-p-nis-001cesdno1s-21341.2lmthcno "cila"=k_f_aukcartvE(tneeM\' ,\'unA\'orcclCehckcin ,\'lu ,lº¹")0mirs g"=c:ptth¦¦tatsfa.cindcmoc.w¦lroihs¦d.m"figad ro-atgi"=ni:ptthi¦¦rowmdlua.nimefnimoc.ts¦2¦yro10021455-¦20301w_50881hj.1c0gpla ""=tpsº¹"naalc p"=sscalloheed¹"r														napsºc ssaltit"="elihT¹ samA gniziV oedohS01 sw 0raeY fO saeB ytunI 1 tuniMºeaps¦	¹n											ps¦º	¹na									¦º			¹a							º				l¦º ¹i		¹il									aº	salc =scca"corh "eherh"=f¦:pttww¦os.wefnimc.eni.on¦kusweelec-rbeiti-82¦siuqsetnesitn-yllarbsitip-helborsmlla-tirb-c-su-nadnsre-dnat7s8706h.3 "lmtnocilcfa"=kau_art_kcevEM\'(tnne ,\'ucA\'hcorcCekcilun ,\',ll")0 º¹gmi=crs h":ptts¦¦citata.ndcf¦moc.rows¦dlihg.md "fitaro-aigith"=npti¦¦:lrowma.dmefuni.nis¦mocot2¦yr410¦91904-846981w_11h01c08j."gp=tla ""psº¹ nassalc"=calpdlohe"re			¹										º	napslc "=ssait"eltppaH¹S yeG tro\'egyaD s !ereH s\'uQ 82nissetaitneyllirB it hslborPmeLA sB L stiraCnU ntsreddnaps¦ºna		¹											s¦º	¹nap											a¦º			¹					¦º			ilu¦º¹º¹l¹vid¦')</script></li><li id="navSection12" class="item"><a data-sid="12" class="item-link" href="http://www.sofeminine.co.uk/astro-sc12.html">Horoscopes</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitH¹"elroocso¦ºsepvid			¹		luºsalc =sbus"em-ti-unmeº¹"slc ilssaus"=-beti-on musº¹"bc a=ssals"i-bul-metknirh "feh"=¦:pttw¦s.wwefoninim.eu.octsa¦k¦orrtsaloygo3css-.6lmthº¹"¹napssAlort¦ºygoaps¦º¹n¹al¦ºilº¹ic ssals"=ti-bume-on ¹"bus aºsalc=sus"eti-b-mknilh ""=ferth¦:pt.www¦fosnimenic.e¦ku.osa¦ortmunoloreygcss-th.73"lmpsº¹nauN¹loremgos¦ºynap¹a¦º¹¦ºº¹illc ilssaus"=-beti-on musº¹"bc a=ssals"i-bul-metknirh "feh"=¦:pttw¦s.wwefoninim.eu.octsa¦k¦ororat-trof-enutetnills-g.83csth¹"lmnapsºoF¹nutr eleTºgnils¦¹napa¦ºil¦º¹º¹c il=ssalus"ti-bmeº¹"alc assus"=i-bl-metnih "k"=ferow¦¦dlrdeotiedni¦¦x1__ld-2th.1-lmsº¹"A¹nap llitralcºsenaps¦º¹º¹a¦il¦lu¦º¹º¹c lu=ssalus"ti-bmea-s ¹"cclº		¹i										c aº=ssalca"corcehh ""=ferth¦:ptww¦fos.wmenini.oc.e¦kurtsaloygokeew¦ylroh-cso-sepoofpa-r2-lir71002s-89490lmth. "lcnokci_fa"=auart_evEkc(tnneM\'\'u\' ,orccAhcilCe\'kclun ,,l")0 gmiº¹rs h"=ctt¦:ptats¦cicfa..ndw¦mocros¦dlg.mih"fitad -airo"=nigth¦:ptmi¦dlrowa.mefu.ninimocots¦yr02¦22161¦8201-37581w_3h0c081gpj.1a ""=tl¹"psºlc nasap"=scaldlohere		¹"												sºnapsalc =stit""elruoY¹W lkeeroH ycsosepo2 - 4A 03 rp2 li710aps¦º¹n												s¦º	ap	¹n											a¦º				¹						il¦º	º ¹	¹il										º	lc assacca"=or"ehcferh h"=:ptt¦¦wwwefos.imeninoc.a¦ku.tsoloroy¦yg-rueerfm-tnoh-ylhroocso-ep-daerpa-lirrof-sacef-tsroip--secs2s2691.67"lmtho ilcna"=kcu_frt_acavEk\'(tneeM,\'unA\' corccehcilCn ,\'kllu)0 ,¹"miºcrs g"=ptth¦¦:itats.cdcfamoc.now¦¦dlrhs.mi "figado-atgirh"=nitt¦¦:prowmi.dlefuaimnin¦moc.ts¦yro10282307-¦6601w_579081081h1cpj.la "g=tº¹""apsalc nsslp"=ohecaedl	¹"r												psº	 nassalc"=ltitoY¹"e rueerFM tnoH ylhroocso:epdaeR A lirpoF s\'cer tsaoFP rsecsiº!aps¦	¹n											ps¦º	¹na									¦º			¹a							º				l¦¦º¹i¦º¹luvid¹')</script></li><li id="navSection7" class="item"><a data-sid="7" class="item-link" href="http://www.sofeminine.co.uk/mother-sc7.html">Parenting</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitP¹"elraitned¦ºgn¹vi				º	 lussalc"=-busnemeti-usmlº¹"alc i=ssbus"i-mets-on buaº¹"lc "=ssausti-bil-me"knerh =fth"¦¦:ptwwos.wmefeninic.ku.ohtom¦¦recnocpeoitcss-n52mth.¹"lnapsºG¹itterP gnngeºtnas¦nap¹a¦º¹¦ºº¹il ilssalc"=-bus meti-on"busº¹c a=ssals"i-bumetknil- "ferhtth"=¦:pwww¦s.efoninim.eu.ocm¦krehtop¦nger-ycnacssh.62mt¹"lnapsºP¹ngercnaps¦ºynaa¦º¹il¦º¹lº¹lc isa"=si-buseton mus-aº¹"bc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦os.wwefinimoc.enku.tom¦ehc¦rbdlihris-ht2csmth.7"lpsº¹iG¹naniviB gtr¦ºh¹naps¦º¦º¹a¹ilc ilºal"=ssi-busmet-on us¹"blc aºsas"=s-bu-metiil "kn=ferhth"¦:ptw¦.wwmefosni.eni.ocom¦kuhtb¦ref-ybasriey-trass-h.82cmtº¹"lapsbaB¹nºyaps¦a¦º¹n¦º¹º¹ilillc "=ssausti-b meus-on"b aº¹ssalcs"=i-buetl-m "knirh"=fetthw¦¦:pwwfos.inime.enu.oc¦ktomc¦rehiherdls-n.92csth¹"lmnapsºhC¹rdlines¦ºº¹napa¦l¦º¹º¹ilc ilsas"=sti-bu mes-onbuº¹"alc assus"=i-bl-metnih "k"=fertth¦¦:pwws.wimefoinc.enu.obla¦kmubab¦-1a-y.1plmth¹"psºaB¹naibA seubls¦ºsmap¦º¹nl¦º¹aº¹ic ilal=ss-bus"ti¹"me aºssalc"=-bus-metinilh "ker"=flrow¦¦dtidei¦o¦xedn_ld-7_th.1-"lmpsº¹nalA¹tra lciºselps¦¦º¹na¹ail¦ºlu¦º¹uº¹lc lsa"=si-buseta-sm"ccilº ¹	¹									º		lc asa"=sorccahch "efertth"=:pww¦¦fos.wimeeninc.u.oihc¦kdl¦nersaee-retggnuh-ulc-t-seaertus-er-tnuh1s9003.66"lmtho ilcna"=kcu_frt_acavEk\'(tneeM,\'unA\' corccehcilCn ,\'kllu)0 ,¹"miºcrs g"=ptth¦¦:itats.cdcfamoc.now¦¦dlrhs.mi "figado-atgirh"=nitt¦¦:prowmi.dlefuaimnin¦moc.ts¦yro10202305e¦etsagge-ruh-6-tn91638081w_1h1c08pj.la "g=tº¹"" napsalc"=sslpecaedloh"r			¹										psº	lc nassait"=lt¹"eesehTE etsaE ruH ggtnulC iW se llpeeKY ruolihC rdO neT n riehoT¦ºse¹naps												ps¦º	na			¹								º		¹a¦								¦º		ilº ¹		¹il									c aº	al"=ssorccaehcrh "feh"=¦:pttw¦s.wwefoninim.eu.ocerp¦kang¦ycnewira-a-gnil-rentonaceb-sumi-etaht-ik-o-dn-ftew-mum-egh-stalisuoirylaer-oba-l-tugerpanycn-xes-2s6502.27"lmtho ilcna"=kcu_frt_acavEk\'(tneeM,\'unA\' corccehcilCn ,\'kllu)0 ,¹"miºcrs g"=ptth¦¦:itats.cdcfamoc.now¦¦dlrhs.mi "figado-atgirh"=nitt¦¦:prowmi.dlefuaimnin¦moc.ts¦yro10260407p¦nger-ycnaxes701-00_16h081w81.1c0gpjtla ""=sº¹"c napsalp"=salhecredlo¹"														apsºalc n=sstit"el\'¹"iraeWgnL A enitoN r\'  soCT m\'ItahniK  d fO:\'teWM G mustealiH irlsuoaeR yA ltuobP gerycnanS ¦ºxeaps			¹n						º				ps¦	¹na										º		¹a¦										il¦ºlu¦º¹¦º¹¹vid')</script></li><li id="navSection40" class="item"><a data-sid="40" class="item-link selected" href="http://www.sofeminine.co.uk/soaps-sc40.html">Soaps</a><div class="sub-menu">
					<div class="sub-menu-title">Soaps</div>
					<ul class="sub-menu-items"><li class="sub-item no-sub"><a class="sub-item-link" href="http://www.sofeminine.co.uk/soaps/eastenders-gossip-ssc154.html"><span>Eastenders</span></a></li><li class="sub-item no-sub"><a class="sub-item-link" href="http://www.sofeminine.co.uk/soaps/coronation-street-gossip-ssc155.html"><span>Coronation Street</span></a></li><li class="sub-item no-sub"><a class="sub-item-link" href="http://www.sofeminine.co.uk/soaps/hollyoaks-gossip-ssc157.html"><span>Hollyoaks</span></a></li><li class="sub-item"><a class="sub-item-link" href="/world/edito/index/l__40-d-1.html"><span>All articles</span></a></li></ul><ul class="sub-items-acc"> <li>
												<a class="accroche" href="http://www.sofeminine.co.uk/hollyoaks-gossip/hollyoaks-05-05-esther-finds-kim-s-lair-in-the-attic-s2224722.html" onclick="af_ua_trackEvent('Menu', 'AccrocheClick', null, 0)"><img src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20170424/-1077118_w180h180c1.jpg" alt=""><span class="placeholder">
														<span class="title">Hollyoaks 05/05 - Esther Finds Kim's Lair In The Attic</span>
													</span>
												</a>
											</li> <li>
												<a class="accroche" href="http://www.sofeminine.co.uk/eastenders-gossip/eastenders-05-05-kim-s-latest-spending-spree-leaves-denise-short-changed-s2224319.html" onclick="af_ua_trackEvent('Menu', 'AccrocheClick', null, 0)"><img src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20170424/-1076991_w180h180c1.jpg" alt=""><span class="placeholder">
														<span class="title">Eastenders 05/05 - Kim's Latest Spending Spree Leaves Denise Short-Changed</span>
													</span>
												</a>
											</li></ul></div></li><li id="navSection2" class="item"><a data-sid="2" class="item-link" href="http://www.sofeminine.co.uk/psycho-sc2.html">Quizzes</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitQ¹"eliusezzvid¦º		¹º			lulc "=ssausem-b-unsmeti¹" ilºssalcs"=i-buetn mbus-o¹"c aºsalus"=s-bmetiknil-h "=ferh"pttww¦¦:.wefosnimc.eni.op¦kuohcyset¦-stsuqzziss-se3cth.1"lmapsº¹¹ntseTQ & sziuºsezs¦nap¹a¦º¹¦ºº¹il ilssalc"=-bus meti-on"busº¹c a=ssals"i-bumetknil- "ferhtth"=¦:pwww¦s.efoninim.eu.ocg¦k¦sema¹"apsºmaG¹nºseaps¦¹na¦ºil¦º¹º¹c ilsalus"=s-bmeti aº¹"alc"=ssusi-bl-metnih "kferow¦"=lrde¦di¦otiedn_l¦x2_-d-mth.1"lpsº¹¹naa llAtrelcips¦ºs¹na¹a¦º¦º¹il¹lu¦ºuºlc lssabus"=i-smet"cca-º ¹	¹il										º	lc assacca"=or"ehcferh h"=:ptt¦¦wwwefos.imeninoc.t¦ku.seq-stezziug¦ssseut--ehsirhcmtf-samlimorf-i-egam902s-672th.6lmo "cilcn=k_fa"_aukcartvE(tneuneM\' ,\'ccA\'orehckcilC,\'lun  ,lº¹")0mirs gth"=c:ptts¦¦ta.cindcfac.w¦molroihs¦d.m"figatad ro-nigi"=tthi¦¦:pwmdlroua.nimefnimoc.rots¦2¦y161022-¦2342019281w_1h0.1c08pja "g""=tlsº¹ naplcssaalp"=ecdloh"re				¹						º				apslc nsa"=seltit¹"ZIUQC :oY na useuGehT shC tsiramF sF mlior A mniSI elgamº?egnaps¦		¹									s¦º		ap		¹n										¹a¦º								º			l¦ ¹i	¹ilº									 aº		lc=ssarcca"hcoh "eer"=f:ptth¦¦.wwwfosinimeen.oc.et¦kustsiuq-zz¦se-ziuqosuoy-ht-y-kniuoonk-fle-w2s-995081th.o "lmcnkcila"=_au_frtEkca(tneveM\',\'un\' ccAehcorlC\'kcin , ,llu)0iº¹"rs gm"=cptth¦:ts¦.citafa.ndcmoclrow¦¦dmihs"fig.ad o-atirnigtth"=:pmi¦¦rowua.dlefinimmoc.nts¦¦yro02161-¦802014371w_01h08108j.1ca "gp=tlº¹""ps nassalc"=calpohe"redl	¹												psº	nalc "=ssait"eltUQ¹S :ZI o uoYknihToY nK uwolE s¦º?fap		¹n										s¦º		¹nap									º				¹a¦									¹il¦º¦ºº¹lu¹vid¦')</script></li><li id="navSection26" class="item"><a data-sid="26" class="item-link" href="http://www.sofeminine.co.uk/women-in-focus-sc26.html">Women In Focus</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitW¹"elmoI necoF nºsuvid¦	¹			 luº	lc=ssaus"nem-b-umetilº¹"sc issal"=busmeti-n us-o¹"blc aºsas"=sti-bu-meknil "erhth"=fptw¦¦:.wwmefosni.eniku.ocow¦-nemniof-p¦sucreanosl-ls-eficsh.74¹"lmtpsºP¹narenosiL laefps¦º¹naº¹a¦ºl¦lº¹ialc i=ssbus"i-mets-on buaº¹"lc "=ssausti-bil-me"knerh =fth"¦¦:ptwwos.wmefeninic.ku.oemow¦i-nof-nucc¦sreeras-71csh.4¹"lmtsº¹napeeraC¦ºrnapsº¹¹a¦¹il¦ºlºlc issabus"=i- metus-on¹"bc aºal=ss-bus"til-meknierh "=ftth"w¦¦:p.wwefosimnin.oc.ekumow¦-neof-niucac¦s-reernifecnas-4csmth.8"lpsº¹¹nanemoWi uB nsenis¦ºsnapsº¹¹a¦¹il¦ºlºlc issabus"=i- metus-on¹"bc aºal=ss-bus"til-meknierh "=ftth"w¦¦:p.wwefosimnin.oc.ekumow¦-neof-niucek¦sbed-yetass-s4ch.9¹"lmtsº¹napyeKabeD ets¦ºsº¹nap¹a¦il¦ºº¹ ilssalc"=-busetiaº¹"mc ssalbus"=ti-l-meni "k=ferh¦"lrowe¦d¦otidni¦xed62__l-d-th.1lmº¹"¹napslAra lcit¦ºselpsº¹na¦º¹a¦¹illu¦ºº¹ lussalc"=-busetica-sm"clº ¹			¹i									 aºssalc"=rccahcorh "efeth"=¦¦:ptwwwfos.meinioc.enu.ep¦kosrl-lanfiht¦eun-siesrsid-ocrevhs-de-e-sahowtigav-an2s-s58912h.0"lmto lcn"=kcifa_au_artevEkctneM\'( ,\'uncA\'corcehilC ,\'kcun ,ll")0gmiº¹s "=cr:ptths¦¦itat.ccfaoc.nd¦mlrows¦dg.mihfiad "ro-atigih"=ntt¦:powmi¦lrua.dmef.niniocts¦m2¦yro7100240-¦701_79851w1h08c08gpj.1 "=tlasº¹""napalc ssp"=hecallo"red		¹											apsº	c nssal"=titT¹"elihuN sesr ohW iDvocs dereehSsaH T  ownigaVsasaH  A tisoPvieM eegassoF aY rl\'¦ºl¹naps									º				s¦¹nap												¦º	¹a							º			il¦ilº ¹	¹									º		lc asa"=sorccahch "efertth"=:pww¦¦fos.wimeeninc.u.oyek¦kd-tabe¦se-sulpist-ezh-sselloyadif--taemahs-df-yb-ta-reburdrevi122s-289th.4lmo "cilcn=k_fa"_aukcartvE(tneuneM\' ,\'ccA\'orehckcilC,\'lun  ,lº¹")0mirs gth"=c:ptts¦¦ta.cindcfac.w¦molroihs¦d.m"figatad ro-nigi"=tthi¦¦:pwmdlroua.nimefnimoc.rots¦2¦y071024t¦0h-sseloadil1-y58570_2081wc081hj.1 "gpla"=tpsº¹"naalc =sscalp"heedlo		¹"r												napsºc ssalt"="eltiP¹-sul ezisdoMT leseH sdilloya sI yoBittocgnebU tfA r re ehSaWF shS tamaB deA y taF rDreviaps¦º	¹n									¦º			ps	¹na										a¦º					¹							¦º¹il¹lu¦º¦º¹vid')</script></li><li id="navSection6" class="item"><a data-sid="6" class="item-link" href="http://www.sofeminine.co.uk/health-sc6.html">Health & Fitness</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitH¹"elae htltiF &send¦ºsvi		¹uº			 lsalc"=sm-busneti-u¹"smeilºalc sss"=ti-bume-on bus aº¹"lc=ssa-bus"etiil-mknh ""=ferth¦:ptww¦fos.wmenini.oc.e¦kulaehhtew¦iebllgncss-.93"lmthº¹napslaeH¹ºhtaps¦¹na¦ºil¦º¹º¹c ilsalus"=s-bmetis-on "bu aº¹lcssabus"=i--metnilrh "kfeth"=¦¦:ptwwwfos.meinioc.enu.eh¦ktlaeid¦hstcss-th.04"lmpsº¹naiD¹¦ºstepsº¹na¹a¦¹il¦ºlºlc i"=ssabuseti- m-on¹"busaºalc =ss-bus"til-me "knierhh"=ftt¦:p.www¦osimefnin.oc.ekuaeh¦h¦htllae-yhtilnivcss-g14mth.¹"lnapsºF¹entis¦ºssnapa¦º¹º¹il¦ ilº¹lc=ssaus"eti-b"m aº¹ssalcs"=i-buetl-m "knirh"=feow¦e¦dlridi¦ot¦xedn__l-d-6.1mthsº¹"laplA¹na llcitrseps¦º¦º¹naº¹a¹il¦¦º¹luc luºal"=ssbusmeti--s"ccailº ¹		¹									c aº	al"=ssccaehcor "ferhtth"=¦:pwww¦s.efoninim.eu.ocw¦keblleniht¦gow-sinamsaw-b-nilb-ded-y-rehnoc-tcatelsesn222s-481th.6lmo "cilcn=k_fa"_aukcartvE(tneuneM\' ,\'ccA\'orehckcilC,\'lun  ,lº¹")0mirs gth"=c:ptts¦¦ta.cindcfac.w¦molroihs¦d.m"figatad ro-nigi"=tthi¦¦:pwmdlroua.nimefnimoc.rots¦2¦y071024-¦1567019281w_1h0.1c08pja "g""=tlsº¹ naplcssaalp"=ecdloh"re				¹						º				apslc nsa"=seltit¹"sihToW W namsailB  dedn yB reHoCatneL tcsn¦ºseaps			¹n						º				ps¦	¹na										º		¹a¦										il¦ºilº ¹		¹									c aº	al"=ssccaehcor "ferhtth"=¦:pwww¦s.efoninim.eu.ocw¦keblleni-8¦gosewa-emenebif-stlb-focaet-ks-a3204146mth.no "lilc"=kcfaau_cart_EktnevM\'(,\'une\' rccACehcocil ,\'kun,ll¹")0 iºs gm=crptth"¦:ats¦a.citdcfoc.n¦mrowhs¦dlmifig.d "o-atair=nigptth"¦¦:owmilra.dimefuinoc.ns¦m¦yrot025051eb¦62fen-stifolb-t-kcaae376-097081w_1h1c08"gpj.la ""=tº¹apsalc nsslp"=ecaedloh"r			¹								º			ps nassalc"=ltit¹"e oreZaCirola& se;pmH A aehtlaeH ytr 8 :ewA emoseBifenfo stlB  kcaeT¦ºa¹naps									º				s¦¹nap												¦º	¹a							º			il¦lu¦º¹º¹vid¦¹')</script></li><li id="navSection4" class="item"><a data-sid="4" class="item-link" href="http://www.sofeminine.co.uk/food-sc4.html">Food & Drink</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitF¹"eloo & dknirDd¦º	¹vi		º		lc lusas"=s-bu-unemti"sme ilº¹alc"=ssusi-bn met-o"busaº¹salc =sbus"meti-il- "knrh=feptth"¦:www¦os.nimefnioc.ef¦ku.dooooc¦ik-gn-doofss.12cmthsº¹"lapeR¹nsepics¦º¹nap¦ºº¹aº¹il¦ilalc =ss-bus"tin mebus-oº¹"lc asa"=si-busetil-m"knferh "=ptthww¦¦:s.wmefonieniu.oc.¦kdoofed¦tress-s2cssmth.2¹"lapsº¹nseDstres¦ºnaps¦º¹l¦º¹a¹i ilºssalcs"=i-buetn mbus-o¹"c aºsalus"=s-bmetiknil-h "=ferh"pttww¦¦:.wefosnimc.eni.of¦kud¦dooteiaeh-tl-yhpicersecss-.32"lmthº¹napslaeH¹yhtceR piºsenaps¦º¹º¹a¦il¦ ilº¹lc=ssa-bus"etion ms-"buc aº¹al"=ssbusmeti-l-"kniferh h"=:ptt¦¦wwwefos.imeninoc.f¦ku.ooow¦dc-dlrsiu-eniss42clmth.¹"apsºW¹n dlrouCnisips¦ºe¹na¹a¦º¦º¹ilc ilºal"=ssbusmeti-n us-oaº¹"blc =ssas"-bu-metiil "knerhth"=fptc¦¦:nikoos.gmefonieniu.oc.¦kicer¦eppicer-eraessa.hc"xppsº¹nahT¹ooC e kkooBs¦ºº¹napa¦l¦º¹ilº¹ilc =ssas"-bu"metiº¹lc assabus"=i--met"knilrh "=few¦lroide¦dotdni¦¦xe-4__l-dth.1º¹"lmapslA¹n ltraselci¦ºnaps¦º¹l¦º¹a¹ilu¦º luº¹alc"=ssusi-b-smetca ¹"cilº				¹						 aº		alc"=sscaorc "ehcrh"=fetthw¦¦:pwwfos.inime.enu.oc¦kooc-gnikoft¦doreha-s-en-letuac-al-efa-nisuarta-aildn-ew-een-ot-dogeht-2n-er438h.62mt "lilcnokcfa"=au_cart_EktnevneM\'(,\'ucA\' rchcocilCe\'kun ,,ll¹")0 iºs gmh"=crptts¦¦:atcitdcfa..n¦mocrowhs¦dlmifig.tad "o-aigir=nth"¦¦:ptmilrowa.dimefuinoc.nerb¦msevdiv¦oe2D¦4071031135¦2708411_6381w_081h0.1c"gpja =tlsº¹""aplc nssaalp"=ecdloh	¹"re												apsº	 nsalc"=seltit¹"rehTA s\'euN llet afaC nI euAartsail dnA eWeeN  oT d oGrehTºeps¦		¹na									s¦º		ap		¹n								¦º		¹a										l¦º	 ¹i	¹ilº											 aºsalc=sca"hcorc"eerh "=f:ptth¦¦.wwwmefosinic.en.o¦ku-teidehhtlar-yepice¦scovam-odaoyacer-pis-e5422259mth. "lilcnokcfa"=t_au_carevEktnM\'(,\'une\' rccAhcocilCe\'kun ,0 ,ll¹")gmiºs =crptth"¦:ats¦citdcfa..n¦mocdlrowhs¦g.mifid "o-atair=nigth"¦¦:ptmilrowfua.dime.ninocs¦m¦yrot024071¦42acovaodyam-701-o2171w_20881hj.1c0gpla ""=tpsº¹"naalc p"=sscalloheed¹"r														napsºc ssaltit"="elovA¹ac od oyaMsIehT eN  tsewoFH dodirbyeW veN renK eW weN edee¦ºd¹naps											º		aps¦¹n										¦º			¹a							º			º¹il¦lu¦d¦º¹vi¹')</script></li><li id="navSection3" class="item"><a data-sid="3" class="item-link" href="http://www.sofeminine.co.uk/relationships-sc3.html">Love & Sex</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitL¹"elvo & e¦ºxeSvid			¹		luºsalc =sbus"em-ti-unmeº¹"slc ilssaus"=-beti-on musº¹"bc a=ssals"i-bul-metknirh "feh"=¦:ptts¦s.xeefoninim.eu.ocler¦kitahsnopif¦sl-dnivoss-e33clmth.¹"apsºtaD¹ngnips¦ºna¦º¹l¦º¹a¹i ilºalcs"=ssbueti--on mbusaº¹"c salus"=s-bmetiil-h "knerh"=f¦:pttes¦os.xefnimc.eni.or¦kualesnoitihb¦sp-ni-evolss-e3ch.4¹"lmtsº¹napleRnoitahsA piecivds¦º¹nap¦ºº¹aº¹il¦ilalc =ss-bus"tin mebus-oº¹"lc asa"=si-busetil-m"knferh "=ptthww¦¦:s.wmefonieniu.oc.¦kaleroitpihsn¦sddews-gni4csth.2lmº¹"¹napseWnidd¦ºg¹naps¦º¦º¹alº¹ilc issal"=busmeti-n us-o¹"blc aºsas"=sti-bu-meknil "erhth"=fpts¦¦:.xemefosni.eniku.ocer¦italnoihses¦sp-xuxesilass-yt3cth.5º¹"lmapseS¹n xpiTps¦ºsnaa¦º¹¦º¹lº¹il isalcus"=si-b metonus-aº¹"bc ssals"=ti-bumenil-rh "k=fetth":pw¦¦os.wwefinim.enku.ocr¦talehsnoispidnu¦reatsgnidnm-s-ne1csth.37lmsº¹"U¹napednatsrdngniºneM s¦¹napa¦ºil¦º¹º¹c il=ssalus"ti-bmeon "bus-º¹lc assabus"=i--met"knilrh "=feth:ptwww¦¦s.mefoinioc.enu.ow¦kc¦dlrmmouanuetla¦a¦mubbltsilC__ogetair=DIemth.2¹"lapsº¹ndeW gnidlAsmubs¦ºº¹napa¦l¦º¹ilº¹ilc =ssas"-bu metionbus-º¹"alc assus"=eti-bl-m"knih fertth"=:pww¦¦s.wimefoinc.en¦ku.oblal¦muvoa-e1p-91h."lmtsº¹L¹napvolA eºsmubps¦º¹naa¦¦º¹lº¹il isalc"=si-busetº¹"malc a=ssbus"i-metknil- "ferh¦"=dlrowe¦otidedni¦l¦x-3__-dh.1¹"lmtsº¹napllAitra lc¦ºse¹napsa¦ºl¦º¹¹iu¦ºluº¹lc ssals"=ti-bumeca-sº ¹"c¹il									aº			c ssala"=corccehrh "h"=fepttw¦¦:wwos.nimefnioc.eku.ddew¦niht¦ga-ese-er-ehtisb-xw-tsedegnidrt--sdneof02-r2s-71812.727th"lmlcno cia"=ku_fart_akcnevEeM\'(t\'unA\' ,cccorilCehkcn ,\'llu")0 ,º¹ gmi"=crstth¦¦:ptsitacfa.cndmoc.ow¦s¦dlrihig.mad "f-atgironih"=¦:ptti¦rowm.dlmefuanic.nits¦moyro102¦07914701-¦55w_68081c081h.1"gpj=tla ¹""apsº nalcp"=ssalohecedl		¹"r											sº	 naplcssatit"=elhT¹"ese erA hTiS eseB xW tiddegnrT  sdneoF02 rº71naps¦	¹												ps¦ºna		¹							º			¹a¦											¹il¦ºlº 		¹i										aºalc =ssrcca"co "eh=ferhth"¦:pts¦.xemefosni.eni.oceb¦kui-ol-nej¦ev-ffasywksi-ilatsn-saleroitpihsns-nivaats-goitta-ni-aek122s-32h.86lmtcno "il"=kcau_fart_Ekcaev(tnuneM\',\'cA\' orclCehcci ,\'k,llun)0 iº¹"gmrs th"=cpts¦¦:tatfa.cidcoc.nrow¦m¦dlmihsg."fiatad o-igir"=n:ptth¦¦owmia.dlrefuinim.nmocrots¦¦y710214001-¦227_108h081w081j.1cgpa """=tlº¹napslc "=ssalphecaredlo	¹"									º				psc nasalit"=sltC¹"eidemo natsnIladeleR A alnoitihsvaS pnitS gnoitanI ekI  adnAN eW veK rewenN eW ee dedoS tIuM ¦ºhcps¹na											º		naps¦	¹									º			¹a¦										¦ºº¹illu¦id¦º¹¹v')</script></li><li class="item"><a class="item-link" href="http://forum.sofeminine.co.uk/forum/">Forum</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitF¹"elro¦ºmu	¹vid			luº	c salus"=s-bunemti-¹"smelºlc i"=ssabuseti- m-on¹"busaºalc =ss-bus"til-me "knierhh"=ftt¦:purof¦.mefosnimc.eni.of¦ku¦muroº¹"napsA¹ºllnaps¦º¹º¹a¦il¦ ilº¹lc=ssa-bus"etion ms-"buc aº¹al"=ssbusmeti-l-"kniferh h"=:ptt¦¦erb-stsausregrs.yimefoinc.en¦ku.orofa¦mullº¹"¹napsoCtems ciegruSyrrB :stsaeof ºmurs¦nap¹a¦º¹¦ºº¹il ilssalc"=-bus meti-on"busº¹c a=ssals"i-bumetknil- "ferhtth"=¦:pcaf¦-erus.yregosimefnin.oc.ekurof¦la¦mu¹"lapsº¹nsoCcitemS egru:yrecaF f muroaps¦ºº¹nº¹a¦l¦º¹ilc ilsas"=s-bu metionbus- aº¹"alc"=ssusi-bl-metnih "kfertth"=:pob¦¦us-ydegrs.yrfoime.eninoc¦ku.rofla¦mu"lpsº¹oC¹naems cituSegrB :yrdoof ymuraps¦º¹n¹a¦º¹il¦ºilºalc sss"=ti-bume-on bus aº¹"lc=ssa-bus"etiil-mknh ""=ferth¦:pton¦rus-nig-lacecorpruds.sefoime.eninoc¦ku.rofla¦mu"lpsº¹oC¹naems cituSegrN :yrnorus-cigrp lacorudeof semurps¦ºna¦º¹l¦º¹a¹ilu¦º¦º¹¹vid')</script></li><li class="item no-sub"><a class="item-link" href="http://www.sofeminine.co.uk/album/">Albums</a></li>		</ul>
				<div id="menu-more">
			<span class="icon icon-arrow-right"></span>
		</div>
	</nav>
</div>
<div class="sas_FormatID_15134 ">
				
					<div id="sas_15134"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("15134");
			}
		</script></div><div class="sas_FormatID_15134_2 ">
				
					<div id="sas_15134_2"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("15134_2");
			}
		</script></div><div class="sas_FormatID_15135 ">
				
					<div id="sas_15135"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("15135");
			}
		</script></div><script type="text/javascript">	var af_navDdPageID = 446285; var af_navDdFormatID = 15135;</script>	<nav id="sub">
	<div class="nav-wrapper">
		<div class="no-overflow">
			<ul class="isMain">
				<li class="main">
							<a href="http://www.sofeminine.co.uk/soaps/hollyoaks-gossip-ssc157.html">
								<span>Hollyoaks <i class="icon icon-arrow-right"></i></soan>
							</a>
						</li><li><a href="/world/edito/index/l__40-s157-d-1.html"><span>All Articles</span></a></li>			</ul>
					</div>
		<div id="sub-more">
			<span class="icon icon-arrow-right"></span>
		</div>
	</div>
</nav>
</div>
<script type="text/javascript">
	var userId = 0;
	var initLocalStorage = false;
	var avatarSprite;
	(function () {
		var usernameC = null;
		var c = document.cookie.split(';');
		for (var i = 0; i < c.length; i++) {
			var x = c[i].substr(0, c[i].indexOf('='));
			var y = c[i].substr(c[i].indexOf('=') + 1);
			x = x.replace(/^\s+|\s+$/g, '');
			if (x == 'afperso' || x === 'afpperso') {
				var t = y.split('&');
				for (var j = 0; j < t.length; j++) {
					var a = t[j].substr(0, t[j].indexOf('='));
					if (a === 'cu') userId = unescape(t[j].substr(t[j].indexOf('=') + 1));
					if (a === 'un') usernameC = unescape(t[j].substr(t[j].indexOf('=') + 1));
				}
			}
		}
		if (userId > 0) {
			var username = usernameC;
			var avatarUrl = '/world/shim.gif';
			avatarSprite = 'af-avatar avatar-letter avatar-letter-' + usernameC.substring(0, 1);
			var nbUnreadPM = 0;
			try {
				username = localStorage.getItem('username') || usernameC;
				avatarUrl = localStorage.getItem('avatarUrl') || avatarUrl;
				nbUnreadPM = localStorage.getItem('nbUnreadPM');
				nbUnreadFavorites = localStorage.getItem('nbUnreadFavorites');
			} catch(e) {}
			if (username && avatarUrl) {
				buildconnectedHeader(userId, username, avatarUrl, nbUnreadPM, nbUnreadFavorites);
			} else {
				initLocalStorage = true;
			}
		}
	})();
	function buildconnectedHeader(userId, username, avatarUrl, nbUnreadPM, nbUnreadFavorites) {
		var e = document.getElementById('user-zone');
		var sum = parseInt(nbUnreadPM) + parseInt(nbUnreadFavorites);
		if (!e.classList.contains('logged')) {
			var classLetter = avatarUrl === '/world/shim.gif' ? ' class="' + avatarSprite + '"' : '';
			e.classList.add('logged');
			e.innerHTML = '<span class="avatar">'
							+ '<img id="avatar-img"' + classLetter + ' src="' + avatarUrl + '" alt="">'
							+ '<span id="unreadMessages" title="Notifications"  style="display:' + ((sum > 0) ? 'block' : 'none') + '">' + sum + '</span>'
						+ '</span>';
						// + '<span id="username">' + username + '</span>';
						// + '<a href="#" id="dropdown-user-btn"><i class="icon icon-arrow-round-bottom"></i></a>';
		}
		if(!document.getElementById('dropdown-user')) {
						var dropdownNav = '<ul><li><a href="http://www.sofeminine.co.uk/forum/favorites"'
											+ ((nbUnreadFavorites > 0) ? ' class="unreadMessages"' : '') + '>Forum favourite threads' + ((nbUnreadFavorites > 0) ? ' (' + nbUnreadFavorites + ')' : '') + '</a></li>'
								+ '<li><a href="http://www.sofeminine.co.uk/world/communaute/message/messlist__l=received.html"'
									+ ((nbUnreadPM > 0) ? ' class="unreadMessages"' : '') + '>Private messages' + ((nbUnreadPM > 0) ? ' (' + nbUnreadPM + ')' : '') + '</a></li>'
								+ '<li><a href="http://www.sofeminine.co.uk/album/">Artists </a></li>'
								+ '<li><a href="http://www.sofeminine.co.uk/mon-espace/">My profile</a></li>'
								+ '<li><a href="http://www.sofeminine.co.uk/world/communaute/users/modification.asp">Edit my info</a></li>'
								+ '<li><a href="http://www.sofeminine.co.uk/world/communaute/mailing/newslet.asp">Newsletter options</a></li>'
								+ '<li><a href="/reloaded/users/logout">Log off</a></li>'
								+ '</ul>';
			var header = document.getElementById('header-content');
			header.innerHTML += '<nav id="dropdown-user">' + dropdownNav + '</nav>';
		}
	}
</script>

					<div class="sas_FormatID_117 af-banner">
				
					<div id="sas_117"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("117");
			}
		</script></div><div class="af-sitebar"><div class="sas_FormatID_118 ">
				
					<div id="sas_118"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("118");
			}
		</script></div></div>		
		<div id="content">
			<p class="af-bread-crumb"><a href="http://www.sofeminine.co.uk">Home</a> / <a href="/soaps-sc40.html">Soaps</a> / <a href="/soaps/hollyoaks-gossip-ssc157.html">Hollyoaks Spoilers and Hollyoaks Gossip 2017</a><span> / Hollyoaks 04/05 - Kyle Tries To Kiss Nancy</span></p>			<div itemscope itemtype="http://schema.org/Article">
	<meta itemprop="datePublished" content="2017-04-25 01:45:00" />
	<div class="af-jumbotron-content">
	<div class="af-block-img af-pin-it-wrapper">
	<img src="http://imworld.aufeminin.com/story/20170424/-1077114_w767h767c1cx2013cy1172.jpg"  itemprop="image" layout="responsive" /><a target="_blank" data-pin-do="none" class="af-pin-it" href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sofeminine.co.uk%2Fhollyoaks-gossip%2Fhollyoaks-04-05-kyle-tries-to-kiss-nancy-s2224612.html&description=Hollyoaks+04%2F05+-+Kyle+Tries+To+Kiss+Nancy&media=http%3A%2F%2Fimworld.aufeminin.com%2Fstory%2F20170424%2F-1077114_w767h767c1cx2013cy1172.jpg">
                    <span class="icon icon-pinterest"></span>
                </a>	</div>

	<div class="af-block-content">
		<span class="af-rubrique">Soaps</span>
		<div class="title-holder">
			<h1 itemprop="headline">Hollyoaks 04/05 - Kyle Tries To Kiss Nancy</h1>
		</div>
		<div class="af-infos">
							<span class="af-avatar-container">
					<img src="http://imworld.aufeminin.com/manage/redacteur/pascale-day.jpg"  class="af-avatar" alt="Pascale Day" height="50" width="50" />				</span>
						<div class="af-infos-left">
				<span class="af-author">
					By <span>Pascale Day</span>				</span>
									<span class="af-date">
						Published today at 01:45					</span>
							</div>
			<div class="af-infos-social">
				
				<div id="af-socials-btn-jumbotron-content-2224612" class="af-social-share-v2 jumbotron-content open"></div>			</div>
		</div>
	</div>
	</div>
	<div class="sas_FormatID_4856 af-banner">
				
					<div id="sas_4856"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("4856");
			}
		</script></div><div id="af-story-content-2224612" class="af-story-content clearfix">
	<div id="ad-container-right-2224612"  class="story-ad-right"><div class="sticky-col-ads"><div class="sas_FormatID_300 ">
				
					<div id="sas_300"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("300");
			}
		</script></div><div class="sas_FormatID_12 ">
				
					<div id="sas_12"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("12");
			}
		</script></div></div></div>
	
	<p class="af-chapo" itemprop="description">Hollyoaks Episode Guide - Thursday 4th May.</p>

	
	<div class="af-article-body" itemprop="articleBody">
		<p class="standard">​<strong>SPOILER ALERT!</strong></p><p class="standard">Mercedes can tell that Scott isn’t himself. Her and Myra decide to initiate him into the McQueen family with hilarious consequences. However, it's not enough for Scott and he breaks down in heart breaking sobs when he gets home.</p><div class="leftColumn"></div><p class="standard">Maxine realises that Adam hasn’t told Darcy that they’re getting married in four days and breaks the news to Darcy herself.</p><div id="adVideoInRead" class="adVideoInRead"></div><div class="sas_FormatID_25641 af-banner">
				
					<div id="sas_25641"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("25641");
			}
		</script></div><p class="standard">Grace is down after being humped and dumped by Esther. Meanwhile, Esther realises that Kim has been in the Osborne’s</p><p class="standard">Darren wants the truth about Kyle’s ‘wife’ and turns up at Nancy and Kyle's MS support meeting to confront them. Nancy later apologises to Kyle but when they start to reminisce, Kyle tries to kiss her.​​​</p><div class="af-photo"><div class="af-pin-it-wrapper diapo diapoH" style="width:670px;">
	<a target="_blank" data-pin-do="none" class="af-pin-it" href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sofeminine.co.uk%2Fsoaps%2Fnone-sp1077111.html&description=&media=http%3A%2F%2Fimworld.aufeminin.com%2Fstory%2F20170424%2F-1077111_origin.jpg">
                    <span class="icon icon-pinterest"></span>
                </a>	<table style="width:670px; height:391px; cursor:pointer;" class="controls" id="29531_fakeNav">
		<tr>
			<td>
				<div class="controlL round">
					<span class="icon icon-arrow-left"></span>
				</div>
			</td>
			<td>
				<div class="controlR round">
					<span class="icon icon-arrow-right"></span>
				</div>
			</td>
		</tr>
	</table>

	<img id="29531_img"
		src="http://imworld.aufeminin.com/story/20170424/-1077111_w670.jpg"
		alt=""
	 	width="670"
		height="391"
	>
 	<span class="displayCopyright" style="width:660px;top:366px;">
 		 	</span>
 	
	
	<div style="clear:both;"></div>
</div>

</div>	</div>
		<span class="af-author">
						<a href="http://plus.google.com/109047506114866657642">
					ByPascale Day				</a>
				</span>

	
	<div id="af-socials-btn-story-bottom-2224612" class="af-social-share-v2 story-content open"></div></div>

</div>

		<div class="af-tags-list-V2 tags-list-story has-expand-tags">
			<!-- Tags label -->
			
			<!-- Tags list -->
			<div class="tags-list">
				<div class="tags">
					<a class="tag-item" href="/hollyoaks-gossip/hollyoaks-tp21629.html" title="Hollyoaks">#Hollyoaks</a>				</div>
				<div class="expand-tags"></div>			</div>
		</div>
	<div class="af-seealso-block">			<div class="af-seealso-title">
				<h3>You might also like</h3>
			</div>

							<div class="btn-block left out">
					<i class="icon icon-arrow-left"></i>
				</div>
				<div class="btn-block right out">
					<i class="icon icon-arrow-right"></i>
				</div>
						<div id="see-also-items" class="af-container clearfix" style="width:3570px;">
				<div id="af-block-htmlBlockSeeAlsoSlider_0" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 0)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20160314/-879284_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
					<a href="http://www.sofeminine.co.uk/eastenders-gossip/eastenders-23-03-stacey-allows-kyle-the-chance-to-explain-everything-s1776787.html">
				Eastenders 23/03 - Stacey allows Kyle the chance to explain everything			</a>
		 
			</div>
		
					<span class="af-author">
				By the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_1" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 1)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20151005/-779891_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
					<a href="http://www.sofeminine.co.uk/hollyoaks-gossip/hollyoaks-14-10-harry-tries-to-explain-himself-to-ste-s1591836.html">
				Hollyoaks 14/10 - Harry tries to explain himself to Ste			</a>
		 
			</div>
		
					<span class="af-author">
				By the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_2" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 2)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20140217/darren-upsets-nancy-180035_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
					<a href="http://www.sofeminine.co.uk/hollyoaks-gossip/hollyoaks-25-02-nancy-is-upset-with-darren-s298477.html">
				Hollyoaks 25/02 – Nancy is upset with Darren			</a>
		 
			</div>
		
					<span class="af-author">
				By the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_3" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 3)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20160118/-848423_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
					<a href="http://www.sofeminine.co.uk/hollyoaks-gossip/hollyoaks-29-1-maxine-is-still-spooked-about-hearing-patrick-s-voice-s1716085.html">
				Hollyoaks 29/1 - Maxine is still spooked about hearing Patrick’s voice			</a>
		 
			</div>
		
					<span class="af-author">
				By the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_4" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 4)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20151207/-825031_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
					<a href="http://www.sofeminine.co.uk/hollyoaks-gossip/hollyoaks-16-12-dirk-has-to-break-up-a-near-fight-between-tony-and-ste-s1673137.html">
				Hollyoaks 16/12 - Dirk has to break up a near-fight between Tony and Ste			</a>
		 
			</div>
		
					<span class="af-author">
				By the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_5" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 5)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20151102/-802082_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
					<a href="http://www.sofeminine.co.uk/hollyoaks-gossip/hollyoaks-09-11-esther-doesn-t-believe-trevor-is-the-gloved-hand-killer-s1630324.html">
				Hollyoaks 09/11 - Esther doesn’t believe Trevor is the Gloved Hand Killer			</a>
		 
			</div>
		
					<span class="af-author">
				By the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_6" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 6)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20150901/-751703_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
					<a href="http://www.sofeminine.co.uk/hollyoaks-gossip/hollyoaks-8-08-trevor-is-surprised-to-find-ashley-waiting-for-him-s1544173.html">
				Hollyoaks 8/09 - Trevor is surprised to find Ashley waiting for him			</a>
		 
			</div>
		
					<span class="af-author">
				By the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_7" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 7)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20150629/-702117_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
					<a href="http://www.sofeminine.co.uk/hollyoaks-gossip/hollyoaks-07-07-it-is-the-day-of-phoebe-s-funeral-s1457161.html">
				Hollyoaks 07/07 - It is the day of Phoebe's funeral			</a>
		 
			</div>
		
					<span class="af-author">
				By the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_8" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 8)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20160118/-848459_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
					<a href="http://www.sofeminine.co.uk/eastenders-gossip/eastenders-28-1-tensions-remain-high-in-the-vic-following-nancy-and-whitney-s-fight-s1716096.html">
				Eastenders 28/1 - Tensions remain high in The Vic following Nancy and Whitney’s fight			</a>
		 
			</div>
		
					<span class="af-author">
				By the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_9" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 9)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20141006/-508157_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
					<a href="http://www.sofeminine.co.uk/eastenders-gossip/eastenders-14-10-the-carters-worry-about-nancy-s1058834.html">
				Eastenders 14/10 – The Carters worry about Nancy			</a>
		 
			</div>
		
					<span class="af-author">
				By the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_10" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 10)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20160324/-885121_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
					<a href="http://www.sofeminine.co.uk/eastenders-gossip/eastenders-04-4-ian-fears-kathy-is-falling-for-phil-s1789491.html">
				Eastenders 04/4 - Ian fears Kathy is falling for Phil			</a>
		 
			</div>
		
					<span class="af-author">
				By the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_11" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 11)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20150302/-606533_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
					<a href="http://www.sofeminine.co.uk/eastenders-gossip/eastenders-12-03-billy-is-worried-when-he-realises-les-hasn-t-come-c-s1268751.html">
				Eastenders 12/03 - Billy is worried when he realises Les hasn't come clean to Pam			</a>
		 
			</div>
		
					<span class="af-author">
				By the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_12" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 12)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20141110/-537155_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
					<a href="http://www.sofeminine.co.uk/eastenders-gossip/eastenders-18-11-stan-says-that-babe-knows-where-shirley-is-s1114430.html">
				Eastenders 18/11 – Stan says that Babe knows where Shirley is			</a>
		 
			</div>
		
					<span class="af-author">
				By the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_13" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 13)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20140901/a-hungover-sharon-is-oblivious-to-phil-s-unease-482962_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
					<a href="http://www.sofeminine.co.uk/eastenders-gossip/eastenders-11-09-a-hungover-sharon-is-oblivious-to-phil-s-unease-s996345.html">
				Eastenders 11/09 – A hungover Sharon is oblivious to Phil’s unease			</a>
		 
			</div>
		
					<span class="af-author">
				By the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_14" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 14)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20140901/phil-seeks-out-answers-482943_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
					<a href="http://www.sofeminine.co.uk/eastenders-gossip/eastenders-09-09-phil-seeks-out-answers-s996342.html">
				Eastenders 09/09– Phil seeks out answers			</a>
		 
			</div>
		
					<span class="af-author">
				By the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_15" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 15)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20140120/fatboy-tells-poppy-off-163331_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
					<a href="http://www.sofeminine.co.uk/eastenders-gossip/eastenders-30-01-poppy-is-annoyed-when-fatboy-tells-her-off-s265607.html">
				Eastenders 30/01 – Poppy is annoyed when Fatboy tells her off			</a>
		 
			</div>
		
					<span class="af-author">
				By the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_16" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 16)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/dossiers/acc1_51373/acc228x140a144399_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
					<a href="http://www.sofeminine.co.uk/hollyoaks-gossip/hollyoaks-spoilers-5th-june-d51373.html">
				05/06 - Nancy tries to get her life back on track			</a>
		 
			</div>
		
					<span class="af-author">
				By the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_17" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 17)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20130715/will-darren-take-nancy-back-50146_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
					<a href="http://www.sofeminine.co.uk/hollyoaks-gossip/hollyoaks-24-07-nancy-tries-to-win-darren-back-s81613.html">
				Hollyoaks 24/07 - Nancy tries to win Darren back			</a>
		 
			</div>
		
					<span class="af-author">
				By the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_18" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 18)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/dossiers/acc1_41441/acc228x140a698278_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
					<a href="http://www.sofeminine.co.uk/hollyoaks-gossip/hollyoaks-spoilers-13th-september-d41441.html">
				13/09 – Nancy tries to get Mitzeee to remember			</a>
		 
			</div>
		
					<span class="af-author">
				By the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_19" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 19)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/dossiers/acc1_28720/acc300x150a413830_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
					<a href="http://www.sofeminine.co.uk/hollyoaks-gossip/hollyoaks-spoilers-tuesday-7th-february-d28720.html">
				07/02 - Meddling Margaret tries to poison Nancy			</a>
		 
			</div>
		
					<span class="af-author">
				By the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_20" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 20)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20150629/-702079_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
					<a href="http://www.sofeminine.co.uk/eastenders-gossip/eastenders-10-07-a-worried-nancy-tries-to-talk-to-lee-s1457068.html">
				Eastenders 10/07 - A worried Nancy tries to talk to Lee			</a>
		 
			</div>
		
					<span class="af-author">
				By the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
			</div>
		</div><div id="taboola-below-article-thumbnails"></div><div id="taboola-below-article-thumbnails-2nd"></div>		</div>

		<div class="sas_FormatID_3243 af-banner">
				
					<div id="sas_3243"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("3243");
			}
		</script></div><div class="sas_FormatID_5 ">
				
					<div id="sas_5"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("5");
			}
		</script></div><div class="sas_FormatID_6965 ">
				
					<div id="sas_6965"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("6965");
			}
		</script></div>		<footer>
	<a href="/" class="image">
		<span class="icon icon-logo-sofeminine"></span>
	</a>
		<div id="social-icons-wrapper">
		<hr/>
		<div class="social-icon first"><a href="https://www.facebook.com/soFeminineUK" target="_blank"><i class="icon icon-fb"></i></a><p><span class="af-nb-follower">393k</span></p></div><div class="social-icon"><a href="https://twitter.com/sofeminineuk" target="_blank"><i class="icon icon-twitter"></i></a><p><span class="af-nb-follower">20k</span></p></div><div class="social-icon"><a href="https://plus.google.com/118294204150208399226" target="_blank"><i class="icon icon-googleplus"></i></a><p><span class="af-nb-follower">285</span></p></div><div class="social-icon"><a href="http://uk.pinterest.com/sofeminineuk/" target="_blank"><i class="icon icon-pinterest"></i></a><p><span class="af-nb-follower">29k</span></p></div><div class="social-icon"><a href="https://www.instagram.com/sofeminineuk" target="_blank"><i class="icon icon-instagram"></i></a><p><span class="af-nb-follower">2.0k</span></p></div>		<hr/>
	</div>
		<div id="bottom">
				<p id="final-line" class="text-center">
	Copyright &copy; 1999-2017	<script type="text/javascript">jsdchtml3('-  aº erhth"=fptc¦¦:roproetafua.meinimoc.n "grat=tepot_"¹"a nAimefuninmoc.N wtew krobeetisa¦ºº - ¹ aferhtth"=¦:pwww¦s.efoninim.eu.occ¦kreeras¦mefoenini-s-virpcap-yycilos-4075.14"lmtht egrat_"=t"pogeL¹laoN ºecita¦ - ¹ aº=ferhh":pttroc¦¦rop.etauamef.ninioct "mgra_"=teotC¹"pnapmos y eti¦º ¹a aº -rh"=feoc¦anummtuoc¦etcatnoc¦catn1tsa.at "pgr"=teot_oC¹"ptnºtca¹a¦')</script></p>					</div>
</footer>
		
		<script type="text/javascript" src="https://static.afcdn.com/relen/concat.js?PCM-lVLBasMwDP2aHhuyrLDTDm3HxqArYx25FsdRUzW2ldlKR_5-TrqGJDOFQTDS03t6lpwUTE52ljw7qq2EitBwm2lheW9B0hlsE53cY3olivrQnhmD41Hh9FV7bh9EOclag-EPEHkTaTSBNoWiTKi9JK3pRj0HVzJVLWFNuiIDl1sCLJWjNBnGU9KRtVopkmVHG2RTIotig447Wh8H7uQYZdnMJanQXg4pOsxQITdTgxxFRU-XUTqXMfBnulXNTMZdxuuTkalfnJNkYRDuHVsQ2oFxcN36sO0Zc6B3JRoYNkhb9NMKWaIpWsmRuZrdLz3Ff1nUkaSwuQUHwspj5JW-osnPCrc9XpZ_uo8eyP8fYC-v8xuGKX0wR4O8ISnUjsmKAsL8XZ1txXnQ-Ar8k97ZhTVvAs1Y1CNTgfYLXJNhn22Bv8mWQXAqk0Qlwqs5kNWCkUznFUC9MEriu4d4kSySOIl_AA"></script>
<script type="text/javascript">jquery$(function(){
 var af_moreContentNetwork = new AufMoreContentNetwork();
 af_moreContentNetwork.init();
 });</script>
<script type="text/javascript">
 jquery$(function(){
 var appAufHeaderV2 = new AufHeaderV2();
 appAufHeaderV2.init({
 searchPlaceholder: "Search"
 });
 });
</script>
<script type="text/javascript">
 af_addEvent(window, 'scroll', af_lazyloading, false);
 af_addEvent(window, 'load', af_lazyloading, false);
 </script>
<script type="text/javascript">
 var af_videoTrackingGA = new af_GAVideoTracking();
 af_videoTrackingGA.init();
</script>
<script type="text/javascript">
 var af_videoTrackingComScore = new af_comscoreVideoTracking();
 af_videoTrackingComScore.init();
</script>
<script type="text/javascript">
 (function () {
 var noTrackDomain = '.sofeminine.co.uk';
 var r = document.referrer;
 try { r = top.document.referrer; } catch (e) {}
 if (r) {
 r = r.toLowerCase();
 noTrackDomain = noTrackDomain.toLowerCase()
 var pos = r.indexOf(noTrackDomain);
 if (pos == -1 || pos > 20) {
 var url = '/world/communaute/mot' + 'eur/tracking_pix.asp';
 url = url + '?r=' + escape(r) + '&tstamp=' + (Math.random() * 100000000);
 var pix = new Image();
 pix.src = url;
 }
 }
 })();
</script>
<script type="text/javascript">
function ga_trackOutboundLink(event) {
 try {
 var event = event || window.event;
 if (event.button != 2) {
 var el = event.srcElement || event.target;
 while (el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href)) el = el.parentNode;
 if (el && el.href) {
 if (el.href.indexOf('sofeminine.co.uk') == -1 && (/^(https?:)?\/\//).test(el.href)) {
 af_gaqTrackEvent("Outbound Link", el.href,document.location.pathname + document.location.search);
 if (typeof(OPS_GA_account) != 'undefined')
 af_gaqTrackEvent("Outbound Link", el.href,document.location.pathname + document.location.search, '', false, 'ops');
 if (!el.target || el.target.match(/^_(self|parent|top)$/i)) {
 setTimeout(function() {document.location.href = el.href;}.bind(el),100);
 event.preventDefault ? event.preventDefault() : event.returnValue = false;
 }
 }
 }
 }
 } catch(e) {}
}
try {
 var d = document;
 d.addEventListener ? d.addEventListener("click", ga_trackOutboundLink, false) : d.attachEvent && d.attachEvent("onclick", ga_trackOutboundLink);
} catch(e) {}</script>
<script type="text/javascript">
 try{if(document.webkitVisibilityState&&document.webkitVisibilityState=="prerender"){
 var vv_img=new Image();vv_img.src="/visibility-log.asp?r="+escape(document.referrer);}}catch(e){}</script>
<script type="text/javascript">
 _taboola.push({flush:true});
 </script>
<script type="text/javascript">
 af_addEvent(window, 'load', function () {
 var e = document.createElement('script'); e.type = 'text/javascript'; e.async = true;
 e.src = '//cdn.taboola.com/libtrc/sofeminine-sofeminine/loader.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s);
 })
 </script>
<script type="text/javascript">
 if (!window.asiPqTagDisabled) {
 af_addEvent(window, 'load', function () {
 var e = document.createElement('script'); e.type = 'text/javascript'; e.async = true;
 e.src = '//js.revsci.net/gateway/gw.js?csid=F09828&auto=t&bpid=sofeminineuk';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s);
 })
 }
 </script>
<script type="text/javascript">
 var heatmap_ext = {
 getAuthor: function() { return ''; },
 isActive: function(elt) {
 var t = elt.tagName, c = elt.className || '';
 if (elt.id && t=='DIV' && c.match(/(af-block-editorial-big|af-block-editorial-small)/g)) return true; // home
 if (t=='A' && c.match(/(swipe-next|swipe-prev)/g)) return true; // home
 if (t=='I' && c.match(/(icon-burger-menu|icon-search)/g)) return true; // header
 if (t=='DIV' && c.match(/(gig-composebox-rating-value|gig-composebox-textarea)/g)) return true; // club-expert
 if (t=='SPAN' && c.match(/(gig-composebox-post)/g)) return true; // club-expert
 if (elt.id && elt.id.match) {
 if (elt.id.match(/(head-buzz|avatar)/g)) return true; // header
 if (elt.id.match(/(^af_diapo_\d+_|af_diapo_nextNav|af_diapo_prevNav)/)) return true; // diaporama
 }
 },
 getURL: function(elt) {
 var t = elt.tagName, c = elt.className || '';
 if (elt.id && t=='DIV' && c.match(/(af-block-editorial-big|af-block-editorial-small)/g)) { // home
 var a = elt.getElementsByTagName('A');
 if (a) return a[0].href;
 }
 if (t=='A' && c.match(/(swipe-next|swipe-prev)/g)) return c.match(/(swipe-next|swipe-prev)/g); // home
 if (t=='I' && c.match(/(icon-burger-menu|icon-search)/g)) return c.match(/(icon-burger-menu|icon-search)/g); // header
 if (t=='DIV' && c.match(/(gig-composebox-rating-value|gig-composebox-textarea)/g)) return c.match(/(gig-composebox-rating-value|gig-composebox-textarea)/g); // club-expert
 if (t=='SPAN' && c.match(/(gig-composebox-post)/g)) return c.match(/(gig-composebox-post)/g); // club-expert
 if (elt.id && elt.id.match) {
 if (elt.id.match(/(head-buzz|avatar)/g)) return elt.id; // header
 if (elt.id.match(/(^af_diapo_\d+_|af_diapo_nextNav|af_diapo_prevNav)/)) return elt.id; // diaporama
 }
 },
 getCurrentURL: function() {
 if (typeof afalbDisplayer != 'undefined' && afalbDisplayer.getCleanPermalink) return afalbDisplayer.getCleanPermalink();
 if (typeof af_GBounce != 'undefined' && af_GBounce.open) return 'http://'+window.location.host+'/#google_bouncer';
 }
 };
 af_addEvent(window, 'load', function () {
 var hm = document.createElement('script'); hm.type ='text/javascript'; hm.async = true;
 hm.src = ('++u-heatmap-it+log-js').replace(/[+]/g,'/').replace(/-/g,'.');
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hm, s);
 })</script>
<script type="text/javascript">(function(){var f,d,a,b=document.createElement("iframe");b.src="javascript:false";
 (b.frameElement||b).style.cssText="width: 0; height: 0; border: 0; display: none;";var a=document.getElementsByTagName("script")[0];
 a.parentNode.insertBefore(b,a);try{d=b.contentWindow.document}catch(c){f=document.domain;b.src="javascript:var d=document.open();d.domain='"+f+"';void(0);";
 d=b.contentWindow.document}d.open()._l=function(){var e=this.createElement("script");
 if(f){this.domain=f}e.id="boomr-if-as";e.src=window.location.protocol=="https:"?"https://d3phbp7p78bdk9.cloudfront.net/178/foglio.js"
 :"http://foglio.basilic.io/178/foglio.js";this.body.appendChild(e)};d.write('<body onload="document._l();">');d.close()})();</script>
<script type="text/javascript">
var appSButtonsV2 = appSButtonsV2 || {};
jquery$(function() {
 var infos = {
 isMobile: false,
 shareImg: "http:\/\/imworld.aufeminin.com\/story\/20170424\/-1077114_w1000.jpg",
 shareProviders: ["facebook","twitter","pinterest","google","whatsapp"],
 shareTitle: "Hollyoaks 04\/05 - Kyle Tries To Kiss Nancy",
 shareUrl: "http:\/\/www.sofeminine.co.uk\/hollyoaks-gossip\/hollyoaks-04-05-kyle-tries-to-kiss-nancy-s2224612.html",
 initOpen: true,
 providers: {
 facebook: {
 pageURL: "https:\/\/www.facebook.com\/soFeminineUK",
 showLikeButton: null,
 url: " https:\/\/www.facebook.com\/dialog\/feed?app_id=293962547317905&display=popup&redirect_uri=http:\/\/www.sofeminine.co.uk\/reloaded\/followUs\/facebook&link=",
 urlFollowUs: "http:\/\/www.sofeminine.co.uk\/reloaded\/followUs\/facebook"
 },
 pinterest: {
 urlFollowUs: "http:\/\/www.sofeminine.co.uk\/reloaded\/followUs\/pinterest",
 shareImg:null
 }
 }
 };

 appSButtonsV2["af-socials-btn-jumbotron-content-2224612"] = new AufSButtonsV2();
 appSButtonsV2["af-socials-btn-jumbotron-content-2224612"].init("af-socials-btn-jumbotron-content-2224612", "jumbotron-content", infos);
});</script>
<script type="text/javascript">
var appSButtonsV2 = appSButtonsV2 || {};
jquery$(function() {
 var infos = {
 isMobile: false,
 shareImg: "http:\/\/imworld.aufeminin.com\/story\/20170424\/-1077114_w1000.jpg",
 shareProviders: ["facebook","twitter","pinterest","google","whatsapp"],
 shareTitle: "Hollyoaks 04\/05 - Kyle Tries To Kiss Nancy",
 shareUrl: "http:\/\/www.sofeminine.co.uk\/hollyoaks-gossip\/hollyoaks-04-05-kyle-tries-to-kiss-nancy-s2224612.html",
 initOpen: true,
 providers: {
 facebook: {
 pageURL: "https:\/\/www.facebook.com\/soFeminineUK",
 showLikeButton: true,
 url: " https:\/\/www.facebook.com\/dialog\/feed?app_id=293962547317905&display=popup&redirect_uri=http:\/\/www.sofeminine.co.uk\/reloaded\/followUs\/facebook&link=",
 urlFollowUs: "http:\/\/www.sofeminine.co.uk\/reloaded\/followUs\/facebook"
 },
 pinterest: {
 urlFollowUs: "http:\/\/www.sofeminine.co.uk\/reloaded\/followUs\/pinterest",
 shareImg:null
 }
 }
 };

 appSButtonsV2["af-socials-btn-story-bottom-2224612"] = new AufSButtonsV2();
 appSButtonsV2["af-socials-btn-story-bottom-2224612"].init("af-socials-btn-story-bottom-2224612", "story-content", infos);
});</script>
<script type="text/javascript">
 var appAufStickyCol = appAufStickyCol || {};
 jquery$(function() {
 var bottomCtn;
 appAufStickyCol["ad-container-right-2224612"] = new AufStickyCol();
 appAufStickyCol["ad-container-right-2224612"].init({
 id: "ad-container-right-2224612", 
 bottomCtn: bottomCtn,
 formatIdToHide: "300",
 formatIdToRefresh: "12"
 });
 });</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_0"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_0"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_0",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_0"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_1"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_1"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_1",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_1"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_2"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_2"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_2",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_2"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_3"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_3"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_3",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_3"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_4"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_4"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_4",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_4"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_5"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_5"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_5",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_5"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_6"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_6"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_6",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_6"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_7"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_7"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_7",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_7"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_8"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_8"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_8",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_8"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_9"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_9"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_9",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_9"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_10"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_10"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_10",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_10"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_11"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_11"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_11",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_11"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_12"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_12"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_12",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_12"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_13"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_13"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_13",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_13"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_14"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_14"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_14",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_14"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_15"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_15"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_15",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_15"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_16"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_16"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_16",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_16"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_17"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_17"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_17",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_17"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_18"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_18"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_18",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_18"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_19"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_19"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_19",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_19"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_20"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_20"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_20",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_20"
 });
});</script>
<script type="text/javascript">
 var appSeeAlso = new AufSeeAlso();
 jquery$(function() {
 appSeeAlso.init();
 });</script>
<script type="text/javascript">af_ua_trackEvent('SeeAlso2', 'StaticView', 'Front', null, true);</script>
<script type="text/javascript">
 _taboola.push({
 mode: 'thumbnails-a',
 container: 'taboola-below-article-thumbnails',
 placement: 'Below Article Thumbnails',
 target_type: 'mix'
 });</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
 _taboola.push({
 mode: 'organic-thumbnails-a',
 container: 'taboola-below-article-thumbnails-2nd',
 placement: 'Below Article Thumbnails 2nd',
 target_type: 'mix'
 });</script>
<script type="text/javascript">
 function af_pixlog() {}
 af_pixlog.prototype = {
 src:'/wo'+'rld/'+'edit'+'o/pix'+'LogVis'+'it.as'+'p'+'?t=4'+'&c=2224612'+'&d=1'+'&r=40'+'&tpl=0',
 call: function() {
 myImg = new Image();
 myImg.src = this.src + '&tstp='+Math.floor((Math.random()*100000))
 }
 }
 pixLog = new af_pixlog();
 pixLog.call();
 </script>
<script type="text/javascript">
 window.fbAsyncInit = function() {
 FB.init({
 appId : '293962547317905',
 status : true,
 xfbml : true,
 version : 'v2.4'
 });
 
 FB.AppEvents.logPageView();

 };
 
 (function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) {return;}
 js = d.createElement(s); js.id = id; js.async = true;
 js.src = '//connect.facebook.net/en_US/sdk.js';
 fjs.parentNode.insertBefore(js, fjs);
 }(document, 'script', 'facebook-jssdk'));
 </script>
<script type="text/javascript">
 // Audience is split in 10 segments equidistributed (10% each)
 var af_segment_versions = [
 { name: '0', percentage: 10 },
 { name: '1', percentage: 10 },
 { name: '2', percentage: 10 },
 { name: '3', percentage: 10 },
 { name: '4', percentage: 10 },
 { name: '5', percentage: 10 },
 { name: '6', percentage: 10 },
 { name: '7', percentage: 10 },
 { name: '8', percentage: 10 },
 { name: '9', percentage: 10 }
 ];
 
 // Force persistance per subdomain (value is stored in cookies instead of localStorage)
 var af_segment_options = { persistent: true };
 
 // Retrieve current segment
 var af_segment_version = af_abtest.get('segmentation', af_segment_versions, af_segment_options);</script>
<script type="text/javascript">
 if (window.afAd && af_segment_version) {
 afAd.addKeyword('segment=' + af_segment_version + 's');
 }
 </script>
<script type="text/javascript">
 af_dataLayer[0].pageInfo.ads.siteId = window.sas_siteId ? sas_siteId : 0;
 af_dataLayer[0].pageInfo.ads.pageId = window.sas_pageId ? sas_pageId : 0;
 </script>
<script type="text/javascript">
 PubSub.subscribe('datalayer.ready', function(msg, data) { 
 afLogger.setDataLayer(data.datalayer);

 // Sampling of 10% because logs are data consuming in Logmatic
 if (Math.floor((Math.random() * 100)) < 10) {
 afLogger.stackAnalyticsLog();
 }

 PubSub.publish('logger.dispatch');
 });

 af_addEvent(window, 'beforeunload', function() {
 PubSub.publish('logger.dispatch');
 }, false);

 PubSub.subscribe('tracking.call', function(msg, data) {
 PubSub.publish('logger.dispatch');

 if (typeof afLogger.datalayer !== 'undefined') {
 afLogger.datalayer.vuid = af_guid();
 }
 
 // Sampling of 10% because logs are data consuming in Logmatic
 if (Math.floor((Math.random() * 100)) < 10) {
 afLogger.stackAnalyticsLog();
 }
 });
 </script>
<script type="text/javascript">
 PubSub.subscribe('ad.block.detect', function() {
 PubSub.publish('datalayer.ready', { datalayer: af_dataLayer[0] });
 });
 af_hasAdblocker();
 </script>
<script type="text/javascript">
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
 new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
 "//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,"script","af_dataLayer","GTM-WVM77R");</script>
<script type="text/javascript">
 if (window.afAd) {
 afAd.detectUTM();
 }
 </script>
<script type="text/javascript">
 if (window.crtg_content) {
 sas_target += ';' + crtg_content;
 }

 // Limit tracking to pages where it's really activated
 if (typeof asiPqTag != 'undefined') {
 sas_target += ';asiPqTag=' + (window.asiPqTag ? '1' : '0');
 if (window.asiPlacements) {
 for (var p in asiPlacements) {
 for (var key in asiPlacements[p].data) {
 sas_target += ';PQ_' + p + '=' + key;
 }
 }
 }
 }

 if (window.bw_ps_adspot_id && window.ps_display_params) {
 sas_target += ';PXads=activate;PXasid=' + bw_ps_adspot_id + ';PXaid=' + ps_display_params;
 }

 sas_target = (sas_target + ';').replace(/[;]+/g, ';');
 </script>
<script type="text/javascript">
 var initAd = function() {
 if (window.afAd && afAd.smartLoaded) return;
 
 if (window.aufbidjs) {
 
 sas_target += ';' + window.aufbidjs.getQueryStringForAdserver();

 window.aufbidjs.debugTarget(sas_target);
 }

 var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
 s.src = 'http://ww1.smartadserver.com/config.js?nwid=1';
 // Add callback so that we know we have loaded the Smart library, or at least tried to load it
 s.onload = s.onerror = function () {
 if (window.afAd) {
 afAd.smartLoaded = true;
 afAd.recall();
 }
 };
 var f = document.getElementsByTagName('script')[0]; f.parentNode.insertBefore(s, f);
 };

 if (window.aufbidjs && window.aufbidjs.isDone) {
 initAd();
 }
 </script>
<script type="text/javascript">
 if (window.afAd) {
 af_addEvent(window, 'load', function() { afAd.render(); });
 }
 </script>
<script type="text/javascript">
				if (window.AufInfinitScroll && window.AufInfinitScroll.storedHistory instanceof Array) {
					window.AufInfinitScroll.storedHistory = window.AufInfinitScroll.storedHistory.concat(["8396382a7d8a7a70e97c8692537d0de2","78cf3364287caf0a82b13c29b381c763","7bd2a1c27f322b64a9ea7c57cfac09ab","2e4291646937f406ee48ff4108a235d8","e7c50e1544b187ea3b45f84822a22869","c97f18375d75e1ea9b3f67028d889abb","19390d806eff1beb1ecbaf5471a115f3","3f60ad0c39366b62d34f599a5bbfe061","b6fab1702b894009eaa4a4e508a0cc70","d4bdc32340ea5f4f16836a21bdf8a0fe","0324cf7a8444c9fe49d9a025bc2b6320","0b41958325e57619ce8b8405f01b51b7","d80ae23a3c2585120163a9baa271925f","c98cc44eb98752757aa9ec7fd430c05b","499b8724807bc272cddb04b2b0a94726","e6f1c2488284f2d939c7bb4082de3cc0","1e89ce776ad3ed193fcdc486ebf625a4","e27560f8c04928a5d69da878ab1daa83","fb06084c555e8ea3d32ff93c7eca3306","a693e9d4fb257658252c4075ed05fa14","d033ad09c22c5b7c083944adaaba15de","d404bf92dfc0f3f8d428cf80029b53f2","6d0649636a28a7a546f864f5eef5318b","b6e28f9bac7ad20b52333c0d47818e05","84f9d3e0789c1928f5aa4e2f8001a808","04291092151e947b2ebd2e6f0390c693","bbd0b3d40aac627acc0861daf8bd260a","fff79b63f72a423540944ccbd5bd47b9","15521882df600a7f6500c89f34610f7b","ab09ba2b61a35a5997a5bb4a9c20cd4a","44f6816ab135d86df5f6045682268597","5c9594af5e51cd7f9e59466efa98958d","7759e3e50b755e31fa730f4e9cbb32ca","8d6d314d8cfa740bc043d7eee4fe3f64","c7a1b0c8799b99ea3b6009a890ecb41f","397a4da6b8486cd28ad046623a986642","e7f553f355689f98a3a8c37255795257","a02f9d4a99b285c77521d7d0f91f48c6","113dac49feb62d39063f7a7e4e6445af","0f7907d16310c6175b72d1908cb7a2ec","1495a8b481e7855d57bdc412fee3b201","58b90692737811f8312df2d9710b7032","ad9d65456ab9865a6bdff6cbe38cd865","476550a8c194102de3a106a079798cb6","90293af3e14001060974243794ff9d1d","bad27768ce74dbd06e8e2bd73988dccd","cadd14e60fd9409760b6e0c4be3b2f73","78b690835c6786fe0b1cb265cef0f170","4257f5d351e6e309a8de8067ea9d498a","54313719473e0f092e765b79e866de3d","12e356d751313f28172ee32f22ebd5a3","56bc400df26b1249ecd4647e936ec0c9","5abc8ddbfd4f71f83fb786180dc819f7","ae17eab71713d2acbc7404fc501792b1","db6ec3c1dd7fd1a067c5556fb74ad6c2","c478313a71e845badec98f7206a0728f","c5070cced8e19ea78590b2bf1fe0d0d3","28a925c7cbeb9a333bca4030f9a598ea","4f4d86652ad4de383c228797b5127e91","47c3aa29df5f35d2cc7bee6c370b8ee5","121aefedcb5db55464592116a5e4e7f3","7efa71761d5a3d8e8bfcf4f591f0a3bf","de526436f073e6a3f976591f3d13a5fa","7e8a74a51ad0337786ab93bc92c41fc9","3d67a5c410a5efdb5fa60c465037040b","df72bd99de0006f047f6348fd89f9f18","3acfb4012dab533f12a8c09d448e231b","a71f56c55f30ca52dfaa7a417ba3ff7e","74c97b194baf9006382f73e5026231b8","ee92e8837a869c2f3ccb7bd0a89b5213","bddb08dd467e8d91bc3e7abcda421704","291e88301eae887fe3facdd8795aa3b1","7b10d343f181dadb3c3a231c3c77c91e","71655d635e1817b2b26070d2f24269b4","62fbad4d7c1c9617f88e2ff0e669eafe","284944a7fc5297247d34dfa1716ddf78"]);
				}
			</script>		<noscript><img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=6034949&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1" alt=""></noscript>		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVM77R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>		
			</body>
</html>
