<!DOCTYPE html><!--[if lt IE 7]>      <html lang="en-GB" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="en-GB" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="en-GB" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" class="no-js"> <!--<![endif]-->
	<head>		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<meta name="HandheldFriendly" content="true">
		<meta name="format-detection" content="telephone=no">
		<title>This Woman&#039;s Eyelash Extensions Gave Her A Nasty Skin Infection</title>
<meta property="og:type" content="article" />
<meta property="og:title" content="This Woman&#039;s Eyelash Extensions Gave Her A Nasty Skin Infection" />
<meta property="og:description" content="&#039;I felt like my face was on fire&#039;." />
<meta property="og:image" content="http://imworld.aufeminin.com/story/20170320/rash-1062456_w1000.jpg" />
<meta property="og:url" content="http://www.sofeminine.co.uk/make-up/eyelash-extensions-give-woman-nasty-skin-infection-s2185972.html" />
<meta property="og:site_name" content="sofeminine" />
<meta property="fb:app_id" content="293962547317905" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="This Woman&#039;s Eyelash Extensions Gave Her A Nasty Skin Infection" />
<meta property="twitter:description" content="&#039;I felt like my face was on fire&#039;." />
<meta property="twitter:image:src" content="http://imworld.aufeminin.com/story/20170320/rash-1062456_w1000.jpg" />
<meta property="ob:type" content="article" />
<meta property="al:iphone:app_store_id" content="356346063" />
<meta property="al:iphone:app_name" content="sofeminine Buzz" />
<meta property="al:iphone:url" content="sofemininenews://story?id=2185972" />
<meta property="twitter:app:id:iphone" content="356346063" />
<meta property="twitter:app:name:iphone" content="sofeminine Buzz" />
<meta property="twitter:app:url:iphone" content="sofemininenews://story?id=2185972" />
<meta property="al:android:package" content="com.aufeminin.aufemininnews" />
<meta property="al:android:app_name" content="sofeminine Buzz" />
<meta property="al:android:url" content="sofemininenews://story?id=2185972" />
<meta property="twitter:app:country" content="GB" />
<meta property="twitter:app:id:googleplay" content="com.aufeminin.aufemininnews" />
<meta property="twitter:app:name:googleplay" content="sofeminine Buzz" />
<meta property="twitter:app:url:googleplay" content="sofemininenews://story?id=2185972" />
<meta name="description" content="Nothing makes you feel like a queen quite like a fresh set of falsies and the little luxury of not having to mindlessly apply layers of mascara for a few weeks is one that&#039;s underrated..." />
<meta name="article:published_time" content="2017-03-20T12:15:00+01:00" />
<meta name="date" content="2017-03-20T12:15:00+01:00" />
<meta name="article:author" content="Helen Turnbull" />
<script type="text/javascript" src="http://static.afcdn.com/relen/concat.js?PCM-hZLLbgIxDEW_hiUjZlA1KxZ9sWq7ZIs8iQlBiR3lAaFf3xlGQhWKyO765uTKib3othf2Ri66bYgQtRgFyNCcwmaHJNlPdTrM7qzftPxipdBXoG8geEaxQ8qvElx8AmmSmD-zOAIprMHgHGFOocY5z1mHyL6aGPjsqQZdtMTgQFTTfBq04GoeWPgtU4aVnYa0PN2a8-Kf11hNpcjDBw5JFU8KY3RpCGm4i8I1CREMXIv9KyiZhgcwe8HWMu0ju4l5Z-uYkOJt8dhff8Y3nMcffKwf4SOCRH8Xy3lZm27V9qt127f9y_oP"></script>
<script type="text/javascript">
 var messageCookieInformation = 'sofeminine uses cookies to ensure you get the best experience on our website. To find out more about these cookies, see our <a href="http://www.sofeminine.co.uk/career/sofeminine-s-privacy-policy-s570441.html">cookie policy</a>.';
 </script>
<script type="text/javascript">var backLabel = "Back",
 menuLabel = "Menu",
 searchLabel = "Search",
 okLabel = "OK",
 homeLabel = "Home",
 isRolloverUserDropDown = 1;</script>
<script type="text/javascript">
 jsdchtml3 = function(s) {
 if (!jsdchtml3.p) {
 String.prototype.afca = String.prototype["ch"+"ar"+"At"];
 jsdchtml3.k = "243524534235";
 jsdchtml3.ra = Array("º<", "¹>", "¦/");
 jsdchtml3.u = function(s) {
 if (!jsdchtml3.u.r) {
 jsdchtml3.u.r = Array();
 for (var i=0,a; i < jsdchtml3.ra.length; i++) {
 a = jsdchtml3.ra[i].split('');
 jsdchtml3.u.r[i] = Array(new RegExp(a[0], 'gi'), a[1]);
 }
 }
 for (var i=0; i<jsdchtml3.u.r.length; i++) {
 s = s.replace(jsdchtml3.u.r[i][0], jsdchtml3.u.r[i][1]);
 }
 return s;
 };
 jsdchtml3.r = function(a,b,c) {
 for (var j=c-1,o="";j>=0;j--) {
 o+=a.afca(b+j);
 }
 return o;
 };
 jsdchtml3.p = function(f,a) {
 var t = jsdchtml3.u(f), i = 0, p = 0, n, o = "";
 while (p < t.length) {
 n = parseInt(a.afca(i++ % a.length));
 o += jsdchtml3.r(t,p,n);
 p += n;
 }
 return o;
 };
 };
 document.write(jsdchtml3.p(s, jsdchtml3.k));
 }</script>
<script type="text/javascript" src="http://static.afcdn.com/relen/concat.js?PCM-C0vNS8kvUjVySyxNA5FpPolVlTn5iSl6WcV6RgaG5gbGhuaG5qbGAA"></script>
<script type="text/javascript">var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "6034949"});</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
 _taboola.push({article:'auto'});
 </script>
<script type="text/javascript">
 if (!window.asiPqTagDisabled) {
 var asiPqTag = false;
 (function() {
 var cb = new Date().getTime();
 var e = document.createElement('script'); e.type = 'text/javascript'; e.async = true;
 e.src = '//pq-direct.revsci.net/pql?placementIdList=uxwtHK,VIiTsE,Jqb90u&cb=' + cb;
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s);
 })();
 }
 </script>
<script type="text/javascript">var FOGLIO=window.FOGLIO||{};FOGLIO.queue=FOGLIO.queue||{};FOGLIO.tag_s=new Date().getTime();
 FOGLIO.app_id="178";FOGLIO.cr=1;FOGLIO.sr=1;FOGLIO.ft="2220d4d06d938c089d2c64a13a7c66bcf191c1ea";
 FOGLIO.q=function(a,b){FOGLIO.queue[a]=FOGLIO.queue[a]||[];FOGLIO.queue[a].push(b)};</script>
<script type="text/javascript">var _isMobile = 0;</script>
<script type="text/javascript">try { FOGLIO.q('segment', {name: 'pagetype', value: 'story'}); } catch(e) {}</script>
<script type="text/javascript">af_translations = {};
</script>
<script type="text/javascript">
 if (document.domain && typeof(sas_ddotpos) == 'undefined') {
 sas_ddotpos = document.domain.indexOf('.');
 if (sas_ddotpos > 0) document.domain = document.domain.substr(sas_ddotpos + 1);
 }
</script>
<script type="text/javascript">
 if (location.hash && location.hash.toLowerCase().substr(0, 5) == '#via=') {
 var via = location.hash.substr(5).split('::');
 if (via.length == 3) document.location.hash = 'utm_campaign='+via[0]+'&utm_medium='+via[1]+'&utm_source='+via[2];
 };</script>
<script type="text/javascript">
 var af_utm = af_getUtm();
 </script>
<script type="text/javascript">
 af_dataLayer = [{
 'vuid': af_guid(),
 'siteInfo': {
 'sid': 5,
 'platform': 'sofeminine',
 'uaid': 'UA-1901803-5',
 'lang': 'en-GB',
 'geo': af_getGeo(),
 'isMobile': 0,
 'isWebView': 0,
 'gemkey': 'none'
 },
 'pageInfo': {
 'rid': 8,
 'srid': 10,
 'sec': 'Beauty / Make up',
 'contentType': 'Stories',
 'ops': 'none',
 'section': 'beauty',
 'subsection': 'make-up',
 'thematic': 'eye-makeup',
 'tag': '',
 'tags': '',
 'category': '',
 'thematic': 'eye-makeup'
 ,
 'ads': {
 'headerBidding': {
 'active': 1
 }
 }
 },
 'userInfo': {
 'du': 'none',
 'logged': 0,
 'device': 'desktop',
 'hashedUserId': '',
 'referer': '0'
 },
 'campaignInfo': {
 'utmSource': af_utm.source,
 'utmMedium': af_utm.medium,
 'utmCampaign': af_utm.campaign
 }
 }];
 </script>
<script type="text/javascript">
 PubSub.subscribe('ad.block.detect', function(msg, data) {
 af_dataLayer[0].userInfo.adblocker = data.status ? 1 : 0;
 });
 </script>
<script type="text/javascript">
 var afLogger = new Aflog.Logger();
 afLogger.setDataLayer(af_dataLayer[0]);

 // TODO: move to afLogger and aufbidlogger, but not as global variable
 afLogger.logmaticAssociateStackKey('PAGE_VISIT', '4K2CgF19Q-aJ2b0pNTV48g');
 
 PubSub.subscribe('logger.dispatch', function() {
 afLogger.bulkDispatch('logmatic');
 });
 </script>
<script type="text/javascript">
 var sas_domain = 'ww1.smartadserver.com';
 var sas_siteId = 541;
 var sas_pageId = 4003;
 var sas_formatIds = '15134,9888,29998,4856,300,12,25641,28253,19,28222,117,118,3243,5,6965';
 var sas_target = 'r=8r;section=8r;sr=10s;subsection=10s;story=2185972s;rwd=1;ae=0;version=desktop;newdesign=0;login=0;france=1;new_ref;new_visit;ajax=1;';
 </script>
<script type="text/javascript">
 var headerBiddingCallback = function(){
 window.aufbidjs.isDone = true;

 if (typeof afAd !== 'undefined') {
 if (!afAd.smartLoaded && window.initAd) {
 window.initAd();
 }
 }
 };

 var headerBiddingParams = {
 data : {"adServer":{"slots":[{"ad_server_pid":15134,"slotName":null},{"ad_server_pid":9888,"slotName":"bottomrectangle"},{"ad_server_pid":29998,"slotName":null},{"ad_server_pid":4856,"slotName":"midleaderboard"},{"ad_server_pid":300,"slotName":null},{"ad_server_pid":12,"slotName":"toprectangle"},{"ad_server_pid":25641,"slotName":null},{"ad_server_pid":28253,"slotName":null},{"ad_server_pid":19,"slotName":"midrectangle"},{"ad_server_pid":28222,"slotName":null},{"ad_server_pid":117,"slotName":"topleaderboard"},{"ad_server_pid":118,"slotName":null},{"ad_server_pid":3243,"slotName":"bottomleaderboard"},{"ad_server_pid":5,"slotName":null},{"ad_server_pid":6965,"slotName":null}]},"bidders":[{"name":"rubicon","accountId":11194,"discount":10,"siteId":"28484","placements":{"117":[{"tag":"195942-57","size":"970x250"},{"tag":"195942-2","size":"728x90"}],"12":[{"tag":"195942-10","size":"300x600"},{"tag":"195942-15","size":"300x250"}]}},{"name":"sovrn","accountId":13390877,"discount":10,"siteId":"aufeminin","placements":{"117":[{"tag":"400435","size":"970x250"},{"tag":"400429","size":"728x90"}],"12":[{"tag":"400423","size":"300x600"},{"tag":"400417","size":"300x250"}],"19":[{"tag":"445996","size":"300x600"},{"tag":"445993","size":"300x250"}],"3243":[{"tag":"445997","size":"728x90"}],"9888":[{"tag":"400441","size":"300x250"}]}},{"name":"indexExchange","accountId":184403,"discount":10,"siteId":"192815","placements":{"117":[{"tag":"188017","size":"728x90,970x250"}],"12":[{"tag":"188018","size":"300x250,300x600,300x1050"}],"19":[{"tag":"192815","size":"300x250,300x600"}],"9888":[{"tag":"188019","size":"300x250"}],"3243":[{"tag":"188020","size":"728x90"}]}},{"name":"openx","accountId":null,"discount":10,"siteId":null,"placements":{"117":[{"tag":"538765789","size":"970x250,728x90"}],"12":[{"tag":"538765793","size":"300x600,300x250"}],"19":[{"tag":"538765951","size":"300x600,300x250"}],"3243":[{"tag":"538765952","size":"728x90"}],"9888":[{"tag":"538765953","size":"300x250"}]}}]},
 formats : sas_formatIds,
 logger : afLogger,
 callback : headerBiddingCallback,
 timeout : 1000
 }

 var aufbidjs = new AufBid.Manager(headerBiddingParams);
 </script>
<script type="text/javascript">
 if (document.location.hash.indexOf('#af-post') === 0) {
 sas_formatIds = ',' + sas_formatIds + ',';
 sas_formatIds = sas_formatIds.replace(',117,', ',');
 sas_formatIds = sas_formatIds.substring(1, sas_formatIds.length - 1);
 sas_target = sas_target + ';noskin';
 af_pubinov_done = true;
 }
 </script>
<script type="text/javascript">
 if (window.afAd) {
 afAd.exclusions = [];
 }
 </script>
<script type="text/javascript">
 if (window.afAd) {
 var sas = sas || {};
 sas.cmd = sas.cmd || [];
 afAd.async = true;
 afAd.call(sas_domain, sas_siteId, sas_pageId, sas_formatIds, sas_target);
 }
 </script>
<script type="text/javascript">
 window._sp_ = window._sp_ || {};
 window._sp_.config = window._sp_.config || {
 smart_lib_url: 'http://ww1.smartadserver.com/config.js?nwid=1',
 account_id: 221,
 publisher_base: 'https://www.sofeminine.co.uk/yzx',
 enable_rid: true,
 enable_rid_retry: true,
 enable_vid: true,
 enable_artifact_detection: true,
 content_control_callback: function() {
 af_ua_trackEvent('AF_ads', 'Anti-adblocker', 'Content control', null, true);
 var img = new Image();
 img.src = '/wo'+'rld/js'+'_err'+'pix.a'+'sp'+'?n=30&tmstmp='+Math.round(Math.random()*99999);
 //window.location = 'http://www.sofeminine.co.uk/reloaded/content-control';
 },
 vid_control_callback: function() {
 af_ua_trackEvent('AF_ads', 'Anti-adblocker', 'Content control VID', null, true);
 var img = new Image();
 img.src = '/wo'+'rld/js'+'_err'+'pix.a'+'sp'+'?n=31&tmstmp='+Math.round(Math.random()*99999);
 //window.location = 'http://www.sofeminine.co.uk/reloaded/content-control';
 }
 };

 // On the sp.blocking event, set the flag that an adblocker has been detected
 if (window.afAd) {
 afAd.utils.addListener(document, 'sp.blocking', function (e) {
 afAd.adblocked = true;
 // afAd.recall();
 });
 }
 </script><link href="http://ad.doubleclick.net" rel="dns-prefetch" />
<link href="http://www.gstatic.com" rel="dns-prefetch" />
<link href="http://googleads.g.doubleclick.net" rel="dns-prefetch" />
<link href="http://pagead2.googlesyndication.com" rel="dns-prefetch" />
<link href="http://ac-ns.sascdn.com" rel="dns-prefetch" />
<link href="http://ec-ns.sascdn.com" rel="dns-prefetch" />
<link href="http://ced.sascdn.com" rel="dns-prefetch" />
<link href="http://ww1.smartadserver.com" rel="dns-prefetch" />
<link href="http://www.sofeminine.co.uk/make-up/eyelash-extensions-give-woman-nasty-skin-infection-s2185972.html.amp" rel="amphtml" />
<link href="http://www.sofeminine.co.uk/make-up/eyelash-extensions-give-woman-nasty-skin-infection-s2185972.html" rel="canonical" />
<link href="android-app://com.aufeminin.aufemininnews/sofemininenews/story?id=2185972" rel="alternate" />
<link href="http://static.afcdn.com/world/icon/appli-144.png" rel="apple-touch-icon-precomposed" />
<link href="http://static.afcdn.com/world/icon/appli-114.png" rel="apple-touch-icon-precomposed" />
<link href="http://static.afcdn.com/world/icon/appli-72.png" rel="apple-touch-icon-precomposed" />
<link href="http://static.afcdn.com/world/icon/appli-57.png" rel="apple-touch-icon-precomposed" />
<link href="http://static.afcdn.com/en/images/apple_webclip.png" rel="apple-touch-icon" />
<link href="http://imworld.aufeminin.com/story/20170320/rash-1062456_w1000.jpg" rel="image_src" />
<link href="http://foglio.basilic.io" rel="dns-prefetch" />
<link href="http://b.scorecardresearch.com" rel="dns-prefetch" />
<link href="http://blog.sofeminine.co.uk" rel="dns-prefetch" />
<link href="http://album.sofeminine.co.uk" rel="dns-prefetch" />
<link href="http://forum.sofeminine.co.uk" rel="dns-prefetch" />
<link href="http://www.sofeminine.co.uk" rel="dns-prefetch" />
<link href="http://static.afcdn.com" rel="dns-prefetch" />
<link href="http://imworld.aufeminin.com" rel="dns-prefetch" />
<link href="http://static.afcdn.com/relen/concat.css?PCM-hZLBTsMwDIafaO3KhHriADshQTVpiAOXKW3dEpbYlZNW9O1x11FoWsEl9p__cxw5eVI9tT6uWmMaVcOURK5w7u4VsCSOdUGWCGPnewPRYBwEeekbkC3iflzHkj3ZhhDQxw5AGUffcWEPNQeGLoPPQK2ie0IfihDUVu71RmRVbmCuVs_MlNcd3JdztUAfWu8J3ZSEwEdrc_JMeLxMYy5DWGZpJbopCYGKyANfQ2jmDKosWDr8SkeoUey1TDo-DYbG-tQw1Qxu0eFdfOkwho2hmjburPF_7E9i3Ty2eaa6mVgHn5XGH_KqlsOjs4ZHrIitvJb8ycXOpSS62SbpdpekSXq7-wI" media="screen" rel="stylesheet" type="text/css">

	</head>
	<body class=" body-domuser-en">
		
				<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://static.afcdn.com/relen/Front/Component/header/header-ie.css?v=201703171753" />
<link rel="stylesheet" type="text/css" href="http://static.afcdn.com/relen/Front/Vendor/icomoon/ie7/ie7.css?v=201703171753" />
<script src="http://static.afcdn.com/relen/Front/Vendor/icomoon/ie7/ie7.js?v=201703171753"></script>
<script src="http://static.afcdn.com/relen/Front/vendor/auf/ie-shim.js?v=201703171753"></script>
<![endif]-->
<!--[if IE 9]>
<script src="http://static.afcdn.com/relen/Front/vendor/auf/ie-shim.js?v=201703171753"></script>
<![endif]-->
<div id="header">
	<header class="header-domuser-en sub-level header-level1-beaute header-level2-make-up6fi9b">
		<form id="header-search-form" action="/world/communaute/search/search.asp" method="GET"></form>
		<div id="head-lock"></div>
		<div id="first-child">
			<div id="top-header">
								<div id="hamburger" class="out">
					<a href="#" id="hamburger-menu"><i class="icon icon-burger-menu"></i>
					<span id="head-buzz"></span></a>
				</div>
				<p id="logo" class="text-center">
					<!-- <i class="icon icon-logo-af"></i> -->
											<a href="/" class="image"><img id="auf-logo" src="http://static.afcdn.com/relen/Front/Component/header/assets/logo.png" alt="">
															<br />
								<span class="categ">
									<span class="line"></span>
									<span class="text-container">Beauty</span>
								</span>
													</a>
										<a id="logo-bck" class="logo-bck" href="/"></a>
				</p>
				<p id="af-socials-btn" class="af-social-share "></p>				<div id="top-right">
					<div id="header-search">
						<a href="#" id="search-open-buton" class="open-buton">
							<i class="icon icon-search"></i>
						</a>
					</div><!--
					White space hack !!
				--><div class="separator"></div><!--
					White space hack !!
				--><div id="avatar">
					<script type="text/javascript">jsdchtml3('aºerh "=f:ptth¦¦.wwwmefosinic.en.o¦kuaoleredsu¦dsreigol¦"n				o				lcn=kcii"( foepyt fp_faupo =! pu\'fedn\'deni{ )									op_fauphs.p(wo ,00505t ,0g.sihAteirttub(etferh\')\'			,			f				nuoitc{ )(niw wodnl.aco noit =dniw.wotacoloirh.n} ;fe ;)uternraf };esl									 esle {sihtAtes.rtttubi(erh\' ,\'fehtg.siAtebirtttuh\'(e)\'fer + ed?\'tslrU + \'=otod.pmucl.tnecooita} ;)n		"						=dingis"i-c "nsalfa"=sb-p nt¹"kni iºsalc=sci"ci nonocol-¹"k	¹i¦º						napsºoC¹cennºtps¦¦º¹na¹a							rh aºfeth"=¦¦:ptwwwfos.meinioc.enu.er¦kaolu¦dedesf¦srobeca-koeridtcol-	"nig						no	kcilc"=( fioepyta fop_fup! pnu\' =edenif)\'d			{ 						op_fapupohs.(w005005 , ,sihteg.rttAtbi(etuferh\',)\'									cnuf	it)(no { odniw.wacol noitw =odni.wcolnoitah.;fer)} ter ;ruaf n};esl							e	eslht { sites.ttAtubir(eerh\'t ,\'fsihteg.tAirt(etubh\'\'fer+ )ed?\' ts=lrUt + \'.poucodem.tntacoloi ;)n	"}							"=diis-bf-ng "nilcssa-fa"=tblb n"euc iº¹al"=ss nociociaf-necoob¦º¹"k¹i							napsºC¹ennos¦ºtcnapa¦º¹¹')</script>					</div>
				</div>
			</div>
		</div>
	</header>
	<div id="nav-wrapper">
		 <script> var navSectionSelected = true;</script>
<nav id="head-nav">
	<div class="search">
		<form id="main-nav-search" action="/world/communaute/search/search.asp" method="GET"></form>
	</div>
	<ul id="main-menu">
		<li class="icon-item"><a href="http://www.sofeminine.co.uk"><i class="icon icon-home"></i></a></li><li id="navSection14" class="item item-section"><a data-sid="14" href="http://www.sofeminine.co.uk/fashion-sc14.html" class="sub" >Fashion</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦os.wwefinimoc.enku.saf¦ih¦noihsafnoert-sdn2css-h."lmtsaF¹ oiheN nswa¦ºil¦º¹º¹º¹ilc a=ssals"i-bul-metknirh "feh"=¦:pttw¦s.wwefoninim.eu.ocsaf¦koihts¦ner-teelytss-71csh.2 "lmtS¹eertytS tºelº¹a¦l¦º¹iaº¹ilc ssals"=ti-bumenil-rh "k=fetth":pw¦¦os.wwefinim.enku.ocf¦ihsaaf¦noihsd-nosengis-srecsth.5"lmsaF¹ ihD nongiseºreº¹a¦l¦º¹iaº¹ilc ssals"=ti-bumenil-rh "k=fetth":pw¦¦os.wwefinim.enku.ocf¦ihsaaf¦noihsa-noccsseseiros-34csth.¹ "lmcAssecseiroa¦ºl¦º¹¹iilºc aº¹al"=ssbusmeti-l-"kniferh h"=:ptt¦¦wwwefos.imeninoc.a¦ku.blg¦murellasei-9a-1pth.¹ "lmaFoihsA nsmubl¦º¦º¹a¦º¹il¹lu luºlcssabus"=i-smetca-lº¹"c¹ih aº"=fertth¦¦:pwws.wimefoinc.enu.osaf¦kiht-nosdnerru¦-nabuoiftsrette-ertx-em-porcot2s-p52081h.4"lmto lcn"=kcifa_au_artevEkctneM\'( ,\'uncA\'corcehilC ,\'kcun ,ll")0gmiº¹s "=cr:ptths¦¦itat.ccfaoc.nd¦mlrows¦dg.mihfiad "ro-atigih"=ntt¦:powmi¦lrua.dmef.niniocts¦m2¦yro7104130-¦601_78501w8h021c0"gpj.a "=tlihT¹"U snabrO fturetti sporCoT  sI phToW eT tsrnihhT gtavE aH reppdeneoT  ruO oBºsbo¦º¹a¦¹il¹ilºaºrh h"=fett¦¦:pwwwefos.imeninu.oc.f¦kihsanort-¦sdneob-stotnieivre-wpanirporptaiuo-eft-ti2712s37th.1"lmlcno cia"=k_au_fartvEkcne\'(t\'uneM ,ccA\'corilCehkcn ,\' ,llu")0miº¹ gcrstth"=:pts¦¦itacfa.cndmoc.lrow¦s¦d.mihig "f-atadronigih"=¦:ptti¦rowmua.dlmefninic.¦moyrots2¦0710803501-¦78w_428h0211c0gpj. "tlaT¹""=ihoW snam saW eSH tnF emomor nA nIret weiviWB httooroF sB gnieserD desnI\' paorptairple¦º\'yº¹aº¹il¦il aº¹=ferhth"¦:ptw¦.wwmefosni.eni.ocil¦kugneireemac¦t-lu-eodnwres-rae126426h.1 "lmtnocilcfa"=kau_art_kcevEM\'(tnne ,\'ucA\'hcorcCekcilun ,\',ll")0 º¹gmi=crs h":ptts¦¦citata.ndcf¦moc.rows¦dlihg.md "fitaro-aigith"=npti¦¦:lrowma.dmefuni.nis¦mocot2¦yr710¦6030ac-lem1-eot750_5571wh02.1c08pja "g=tloY¹"" u naCB woN yuemaC leoTcinK ekA sr dn\'yehTllviG uoY ehT uH epma¦ºil¦º¹º¹¹lu¦d¦ºdº¹vivialc c"=sscileh-kpl"reid¦º¹¹vapsºº¹nnaps¦¹')</script></li><li id="navSection8" class="item selectedItem item-section"><a data-sid="8" href="http://www.sofeminine.co.uk/beauty-sc8.html" class="sub" >Beauty</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦os.wwefinimoc.enku.aeb¦tuh¦ys-riacsth.9"lmiaH¹ ºrº¹a¦º¹il¦¹ilc aºal=ss-bus"til-meknierh "=ftth"w¦¦:p.wwefosimnin.oc.ekuaeb¦ytuekam¦u-ss-ph.01clmtM¹ "kaU-e¹a¦ºp¦ºº¹il¹illc aºsas"=sti-bu-meknil "erhth"=fptw¦¦:.wwmefosni.eniku.oceb¦ytuas¦nikerac-s-11csth.¹ "lmkSC ni¦ºeraº¹a¹il¦lºº¹ialc assus"=i-bl-metnih "k"=fertth¦¦:pwws.wimefoinc.enu.oaeb¦ktuep¦yemufrs-s21csh.lmtrF¹ "gacnar¦ºel¦º¹a¹i¹ilºlc aºssaus"=-betinil-m"kerh "=f:ptth¦¦.wwwmefosinic.en.o¦kutuaeb¦yuaeb-yt-spitss.31c"lmthB¹ tuae ypiT¹a¦ºs¦ºº¹il¹illc aºsas"=sti-bu-meknil "erhth"=fptw¦¦:.wwmefosni.eniku.oceb¦ytuac¦mso-citeusregrs-y.41csth "lmmsoC¹iteuS cgryreº¹a¦ºl¦lº¹iº¹ialc assus"=eti-bl-m"knih fertth"=:pof¦¦murefos.imeninu.oc.f¦kmuro"¦C¹ temsociruS regroF ymua¦ºsil¦º¹¦º¹º¹lululc "=ssausti-bsme"cca-º¹º¹ilerh a"=fptth¦:ww¦fos.wmeninic.e¦ku.oamu-ektom¦prehad-s-yfigedi-tsa102-s-72461257mth.no "lilc"=kcfaau_cart_EktnevM\'(,\'une\' rccACehcocil ,\'kun,ll¹")0 iºs gm=crptth"¦:ats¦a.citdcfoc.n¦mrowhs¦dlmifig.d "o-atair=nigptth"¦¦:owmilra.dimefuinoc.ns¦m¦yrot0230711-¦70850_6841wh02.1c08pja "g=tllA¹"" l ehTehtoMs\'ryaD G tfiaedI  s uoYuoCoP dlssylbideeN ¦º!¦º¹aillº¹ aº¹irh"=fetthw¦¦:pwwfos.inime.enu.oc¦kkam¦pu-eojb-ybhcasulp-s-deziedom-t-ls-po12958th.82lmno "ilca"=kc_ft_auEkcarnevM\'(tne,\'uccA\' orCehcciln ,\'klu0 ,liº¹") gm=crsh"pttts¦¦:taa.cidcfmoc.nw¦dlromihs¦ig.d "ftao-anigir"=ptth¦¦:rowmidlfua.inimec.ns¦moot¦yr07102231-¦0260w_9342108h0pj.1c "g=tla""hT¹lP sisuzis- deledoMH A saewA nmosoS euloit oT nuOorgtniwreH gC htola¦ºse¦º¹º¹ililaº¹ferh "=ptth¦¦:s.wwwfonimec.eniu.oam¦kekpu-leye¦saxe-hnetsnoisg--evinamowan--ytsks-nicefniits-no812.2795th "lmilcno=kc_fa"aurt_vEkcaneM\'(tuneA\' ,\'cchcorcilCe,\'klun ,l)0 miº¹" g=crsth"¦¦:pttscitadcfa.c.nw¦moro¦dl.mihsigd "fatagiro-nith"=¦¦:ptwmidlroa.efuninimc.s¦morot102¦y07¦023-hsar6016542w_0211c08hj. "gptlaT¹""=ihoW ss\'namyE sale htxEoisnesnvaG H e A reaN yts nikSfnIitcenonA  tI dhSdluoeB aW A nr gnisU oTlA a¦ºlº¹il¦lu¦º¹º¹vid¦dº¹lc visac"=s-kcilleh"repº¹id¦psº¹vnas¦º¹nap¹')</script></li><li  class="item no-chevron always-visible"><a  href="http://www.sofeminine.co.uk/experts-club/home.html" >Experts Club</a></li><li id="navSection24" class="item item-section"><a data-sid="24" href="http://www.sofeminine.co.uk/celebrities/celebrities.asp" class="sub" >Entertainment</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦os.wwefinimoc.enku.lec¦betirn¦seiweec-sbeleitir-s1cssth.85"lmeN¹ sweC irbelit¦ºseº¹aº¹il¦il aº¹ssalcs"=i-buetl-m "knirh"=fetthw¦¦:pwwfos.inime.enu.oc¦kblaec¦mueltirbsei-81a-1pmth.C¹ "leletirbeiA ssmubl¦º¦º¹a¹il¹lu¦ºuºlc l"=ssabuseti-smca-lº¹"c¹ih aºfertth"=:pww¦¦fos.wimeeninc.u.oird¦kkn01¦ser-snosat-rd-og-kniniussent-sihp-ts-takcir-s-s-yad130318lmth.o "ilcnkca"=_au_frtEkcaneveM\'(tun\' ,\'orccAehccilC\'kn , ,llu)0iº¹" gm"=crsth¦:pttats¦.cidcfa.nmoclrow¦¦dmihsig.ad "fatiro-"=nigtth¦¦:pmirowua.dlefinimc.nts¦moro02¦y03041-¦55981541w_08h021cgpj.a """=tl1¹eR 0snosaoT irD knuG senni ssihTtS rtaP ci s\'k¦ºyaDº¹a¹il¦lºº¹ierh a=ftth"¦:p.www¦osimef.enin.ocn¦kuwec-srbeleti¦seiarg-apdnijts-mu-doob-pad-yetwt-rettis-2812829lmth. "lcno"=kci_fat_auarEkc(tnevM\'\'une\' ,orccAhcilCe ,\'kclun0 ,l")iº¹rs gm=ctth"¦:ptats¦cicfa.oc.ndw¦mdlros¦mih"fig.d -atairo"=nigth¦:ptowmi¦dlrfua.meinimoc.ns¦yrot02¦13071¦6601-_634121w08h01cpj.la "g=tT¹""sihnarG pdaW aotS s doB pU ysiHetaD & ;pmahT tnI ere tent\'noWtS  dnaoFI r¹a¦ºt¦ºº¹il¹ilrh aºfeth"=¦¦:ptwwwfos.meinioc.enu.en¦k-swbelecirseituaeb¦-yt-dnahtb-e-tsaeidyensew-gnidds-tooh812s-481th.0lmo "cilcn=k_fa"_aukcartvE(tneuneM\' ,\'ccA\'orehckcilC,\'lun  ,lº¹")0mirs gth"=c:ptts¦¦ta.cindcfac.w¦molroihs¦d.m"figatad ro-nigi"=tthi¦¦:pwmdlroua.nimefnimoc.rots¦2¦y071013-¦5016011821w_8h0j.1c0gpla "¹""=tihTeB sua yt;pma&T B ehsaedeW tidS gn tooh sItahWD nsirD yeaeA sm er edaMfO¹a¦º¹il¦ºu¦º¦º¹lidº¹vc vidal"=ssilceh-kcpl¹"revid¦ºsº¹¹nap¦ºaps¹n')</script></li><li id="navSection3" class="item item-section"><a data-sid="3" href="http://www.sofeminine.co.uk/relationships-sc3.html" class="sub" >Love & Sex</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":ptts¦¦os.xeefinimoc.enku.ler¦tanoispihsf¦-dnivolcss-e33mth.D¹ "lita¦ºgn¹al¦ºilº¹iº¹lc assabus"=i--met"knilrh "=feth:ptxes¦¦s.mefoinioc.enu.er¦koitalhsn¦spiebni-evol-s-43csth.¹ "lmeRitalihsnoA pcivdºe¹a¦¹il¦ºlºaº¹ilc "=ssausti-bil-me"knerh =fth"¦¦:ptwwos.wmefeninic.ku.oaler¦oitihsnspew¦gnidds-24csth.¹ "lmeWnidd¹a¦ºgl¦ºlº¹i¹i aºssalc"=-busetinil-m"kerh th"=f:ptes¦¦.xfosinimeen.oc.¦kutaleroiihsnes¦sps-xauxeil-yt53cssh."lmtS¹ iT xesp¹a¦º¹il¦ºilº aº¹lcssabus"=i--metnilrh "kfeth"=¦¦:ptwwwfos.meinioc.enu.er¦ktalhsnoipinu¦stsreddna-gniems-n371csh."lmtU¹ srednatnidnneM ga¦ºl¦º¹¹iilºc aº¹al"=ssbusmeti-l-"kniferh h"=:ptt¦¦wwwefos.imeninoc.w¦ku.roc¦dlnummotuala¦euba¦msilbl_ttaC_ogeDIeir2=mth.W¹ "ldde gnilAmub¹a¦ºs¦ºº¹il¹illc aºsas"=sti-bu-meknil "erhth"=fptw¦¦:.wwmefosni.eniku.ocla¦¦mubol-evp-91a.1lmth¹ " evoLlAsmubº¹a¦ºil¦u¦º¹¹lluºsalc =sbus"ti-a-smecclº¹" aº¹ierhh"=ftt¦:p.xes¦osimefnin.oc.ekuxes¦uxes-ilau¦ytinroclid-nodam-scigam-latsabru-noit12s8427.4mthno "llc=kcifa"t_au_arvEkc\'(tneneM ,\'uA\'rccCehcoil,\'kcun 0 ,ll")miº¹crs gh"=:ptt¦¦atsa.citcfc.nd¦modlrows¦.mih "figtadro-agi=niptth"¦:wmi¦lrofua.dmenini¦moc.ots2¦yr10307nu¦80ci-nrorohlid-nod01-s406851w_8h02c0j.1a "gptl¹""=ehTnU esci nro nroHliD sodrAP e fooruObO rses noisiWT htyM ehiht lacrCtaeN erueeT sdS o¦ºpot¹ail¦º¹ilº¹ aºferh"=tths¦¦:pxefos.ime.eninoc¦ku.ni-ebol-1¦ev-2gisoy-sn-uuohs-dlyrramy--ruorfyobnei1s-d47380mth.6"lcno cilfa"=ku_rt_avEkcatneeM\'(un ,\'rccA\'colCehkciun ,\'ll)0 ,miº¹"s g"=crth:ptats¦¦itfa.cndc¦moc.ow¦dlr.mihsfigad "atro-=nigih":ptti¦¦lrowm.defuaninimoc.ts¦mro2¦y2061011alb¦-eklevil-ynayrnyer-dlo68-s12_50h021w08j.1c"gp=tla "" 21¹sngiSoY er\'uW hti ehT uGoY yS udluohM yrraº¹a¦ºil¦ilº¹º¹h a"=ferth¦:ptes¦fos.xmenini.oc.e¦kudnifl-evotahw¦d-ensip-yecnirsst-sethguasu-oba-tuor-ecnams-8962.29"lmtho ilcna"=kcu_frt_acavEk\'(tneeM,\'unA\' corccehcilCn ,\'kllu)0 ,¹"miºcrs g"=ptth¦¦:itats.cdcfamoc.now¦¦dlrhs.mi "figado-atgirh"=nitt¦¦:prowmi.dlefuaimnin¦moc.ts¦yro10232104d¦ensiirp-yecnsess1-6561w_7902c08hj.1a "gptl¹""= tahWsiD yenrPcnisesseT hguaU tobA stumoR ºecna¹a¦il¦ºº¹lu¦id¦º¹¹vvidºlc "=ssalc-kciepleh¹"rid¦º¹vpsº¦º¹naps¹na')</script></li><li id="navSection7" class="item item-section"><a data-sid="7" href="http://www.sofeminine.co.uk/mother-sc7.html" class="sub" >Parenting</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦os.wwefinimoc.enku.tom¦ehc¦rpecnoits-no2csmth.5"leG¹ gnittrP angetna¦ºil¦º¹º¹º¹ilc a=ssals"i-bul-metknirh "feh"=¦:pttw¦s.wwefoninim.eu.octom¦kreherp¦ngcnacss-y62mth. "lgerP¹anºycn¦º¹a¦¹il¹ilºaºlc "=ssausti-b-me"knilh =ferptth"¦¦:.wwwosmefeninic.ku.oom¦¦rehthcbdli-htricssh.72mt "liviG¹gnriB ºht¦º¹a¦ililº¹c aº¹sals"=sbuti-il-meknrh "=feptth"¦:www¦efos.nim.eniocku.htom¦rebab¦f-y-tsrieys-ra.82csmth¹ "laBºyb¦º¹a¦ililº¹aº¹salc =sbus"meti-il- "knrh=feptth"¦:www¦os.nimefnioc.em¦ku.htoc¦reihrdlss-ne2cth.9"lmihC¹ dlºner¦º¹a¦¹il¹ilºaºlc "=ssausti-b-me"knilh =ferptth"¦¦:.wwwosmefeninic.ku.ola¦b¦mubba1a-yh.1p-lmtB¹ "baseiublA sm¹a¦ºl¦ºu¦º¹i¹l luºssalcs"=i-buet-sm¹"ccalºaº¹irh h"=fett¦¦:ps.wwwefoinimenoc.c¦ku.ihibdlhtrhcor¦leh-el-semuarf-demenobwab-nrybmu-slib-laciocs-dr19712.76lmth "cno=kcila"au_frt_vEkcaneM\'(t,\'uneA\' orcchclCe,\'kcin ,llu)0 miº¹" g=crsptth"¦¦:tatscifa.c.ndcmorow¦¦dl.mihsigd "fo-atagir"=nith:ptwmi¦¦roa.dlefuninimc.s¦mo¦yrot1021307¦4corellehh-semurf--demamuilibc-lacdro601-30_37h021w08j.1c"gp=tla ""coR¹ellehuH  semrFemareH dN obwe nr\'ybaB sibmUlaciloC A drdneP  elporAqE elauiD ylgsetsudnA dmA deza¦ºº¹aº¹il¦il aº¹erhth"=fptw¦¦:os.wwmefnini.e.ocab¦kuybrif--ts¦raeyahwollc-neetsosemuf--rosniwts-2161322lmth. "lcno"=kci_fat_auarEkc(tnevM\'\'une\' ,orccAhcilCe ,\'kclun0 ,l")iº¹rs gm=ctth"¦:ptats¦cicfa.oc.ndw¦mdlros¦mih"fig.d -atairo"=nigth¦:ptowmi¦dlrfua.meinimoc.ns¦yrot02¦10151¦9llahneewooc-mutsseof-iwt-rsn197-090021w_8h.1c0 "gpjtla¹""=52aH ewollnesoC mutoF se rniwTahT sP tevorS oopaC yk nC eBetuº¹a¦ºl¦lº¹i aº¹ierhh"=ftt¦:p.www¦osimefnin.oc.ekurow¦ot¦dlslorus¦ev?¦yevruSIy22=D&59irbuRuq=DIeno "7ilc"=kcfaau_cart_EktnevM\'(,\'une\' rccACehcocil ,\'kun,ll¹")0 iºs gm=crptth"¦:ats¦a.citdcfoc.n¦mrowhs¦dlmifig.d "o-atair=nigptth"¦¦:owmilra.dimefuinoc.ni¦metism¦55cca2822_ca¦ToNcxe6et04x68a04182_96h021w08j.1ca "gp=tlS¹""ruyevwoH :D oY oD upicsiilY enC ruolih¦º?d¹al¦ºu¦º¹i¹lid¦ºº¹vc vidal"=sskcilceh-repl¹"d¦ºsº¹viap¦º¹naps¹n')</script></li><li id="navSection40" class="item always-visible item-section"><a data-sid="40" href="http://www.sofeminine.co.uk/soaps-sc40.html" class="sub" >Soaps</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦os.wwefinimoc.enku.aos¦spae¦dnetsreog-sisscss-p51th.4¹ "lmsaEdnetre¦ºsl¦º¹a¹i¹ilº aºssalc"=-bus-metinilh "ker"=f:ptth¦¦.wwwfosinimeen.oc.os¦kusparoc¦noitats-noerg-tessoss-pi1ch.55 "lmtoC¹anorit noeertSºtº¹a¦il¦¹ilº¹aºalc s"=ss-bumetil-knierh "=ftth"¦:p.www¦osimef.enin.ocs¦kuao¦spremmeadg-elssoss-pi1ch.65 "lmtmE¹dremla¦ºel¦º¹a¹i¹ilº aºssalc"=-bus-metinilh "ker"=f:ptth¦¦.wwwfosinimeen.oc.os¦kuspaloh¦ylkaosog-sisss-p51cmth.7"loH¹ aoyllºskº¹a¦l¦º¹iº¹lu¦lualc =ss-bus"ti-sme¹"ccailº aº¹rh=feptth"¦:www¦os.nimefnioc.eh¦ku.llokaoy-ssogh¦pisloaoyl-sk30-42s-d-eteteler-s-nay-sioviamec-l-rofyma812s-24h.28 "lmtcnokcil"=_fart_aucaevEk(tnuneM\',\'cA\' hcorclCe\'kci ,lun)0 ,l¹"gmiºrs th"=cpts¦¦:citatfa..ndcocw¦m¦dlrohsg.mi"fiatad o-igirth"=n:ptmi¦¦owdlrefua.im.ninmocrots¦¦y7102¦613001-2816_921wc08h0.1"gpjla ¹""=toHoyll2 ska0¦4 - 3tSD eetele snayR s\'ecioVamF limA ro¦ºy¦º¹aillº¹ aº¹irh"=fetthw¦¦:pwwfos.inime.enu.oc¦klohkaoyl-sssog¦piyllohao2-sk-30-3silsi-as-kci-deneybcam--s-vahebois-ru24812.55lmth "cno=kcila"au_frt_vEkcaneM\'(t,\'uneA\' orcchclCe,\'kcin ,llu)0 miº¹" g=crsptth"¦¦:tatscifa.c.ndcmorow¦¦dl.mihsigd "fo-atagir"=nith:ptwmi¦¦roa.dlefuninimc.s¦mo¦yrot1021307¦601-60816w_h021c08gpj.1 "=tlaoH¹""yllskao2 0¦3L - 3sisI aiS enekc dM yB s\'caheBoivarua¦ºil¦º¹º¹º¹ilh a"=ferth¦:pt.www¦fosnimenic.e¦ku.oohoyllskassog-piloh¦kaoyl2-s30-2t-ynonaid--e-dnalilera-yw-irroyb-decs--tto-shebuoiva-r812s224mth.7"lcno =kcilfa"_au_rtkcatnevE\'(uneM ,\'rccA\'colCeh,\'kciun  ,ll)0º¹"s gmicrth"=:ptats¦¦itfa.cc.ndc¦molrow¦dihsfig.m "atadro-=nigih":pttwmi¦¦lroua.defnimoc.ni¦mrots2¦y307106101-¦297161w_8h02c0j.1a "gptl¹""=loHkaoyl s0¦22T - 3ynoiD ,naA eiL dnylerA oW deirrB cS ys\'ttoeB ivahuo¦ºrl¦º¹a¹ilu¦º¦º¹º¹vididlc v"=ssailch-kclerepd¦º¹"vipsº¹¹naaps¦º¹n')</script></li><li id="navSection2" class="item item-section"><a data-sid="2" href="http://www.sofeminine.co.uk/psycho-sc2.html" class="sub" >Quizzes</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦os.wwefinimoc.enku.ysp¦hct¦o-stseuqezzis-s.13csth "lmtseT¹& siuQ zzºse¦º¹a¦ililº¹aº¹salc =sbus"meti-il- "knrh=feptth"¦:www¦os.nimefnioc.eg¦ku.ema "¦sG¹ema¹a¦ºs¦ºº¹illu¦ luº¹lc=ssa-bus"etia-smccº¹"aº¹ilh =ferth"¦¦:ptwwos.wnimefeni.oc.kuet¦q-stsiusezzug¦t-sseehrhc-amtsif-s-mlirf-moegamis-2902667lmth. "lcno"=kci_fat_auarEkc(tnevM\'\'une\' ,orccAhcilCe ,\'kclun0 ,l")iº¹rs gm=ctth"¦:ptats¦cicfa.oc.ndw¦mdlros¦mih"fig.d -atairo"=nigth¦:ptowmi¦dlrfua.meinimoc.ns¦yrot02¦22161¦2201-_923421w08h01cpj.la "g=tQ¹""ZIUnaC :Y G uo sseuehTrhC siamtliF s mmorF A lgniS egamIa¦º?e¦º¹º¹ililaº¹ferh "=ptth¦¦:s.wwwfonimec.eniu.oet¦ktsq-sezziu¦sziuqos--uoy-ht-knik-uoywonfle-s-502.8199th "lmcno=kcila"au_fcart_vEk(tneM\'uneA\' ,\'cchcorlCe,\'kcin ,llu¹")0 miºrs g=cth"¦¦:pttscitafa.c.ndcmorow¦hs¦dl.mi"figd atagiro-nith"=:ptwmi¦¦roa.dlimefuninmoc.s¦rot102¦y16¦80201-04371w_h021.1c08gpjla "=t¹"":ZIUQS oY oT u knihoYnK ulE woº?fº¹a¦l¦º¹iaº¹ilh =ferth"¦¦:ptwwos.wnimefeni.oc.kuet¦q-stsiusezzoh¦la-emnort-e-aiviiuq2s-z80415mth.2"lcno cilfa"=ku_rt_avEkcatneeM\'(un ,\'rccA\'colCehkciun ,\'ll)0 ,miº¹"s g"=crth:ptats¦¦itfa.cndc¦moc.ow¦dlr.mihsfigad "atro-=nigih":ptti¦¦lrowm.defuaninimoc.ts¦mro2¦y216104101-¦6021w_8702c08hgpj.1a ""=tl¹"IUQrA :Z e uoY\' A emoHlA\'enodreN P ?evorI º!t¦º¹a¦ilu¦º¹º¹l¹vid¦dºc vi=ssallc"-kciehepl¦º¹"ridsº¹vnapps¦º¹na¹')</script></li><li id="navSection26" class="item always-visible item-section"><a data-sid="26" href="http://www.sofeminine.co.uk/women-in-focus-sc26.html" class="sub" >Women In Focus</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦os.wwefinimoc.enku.mow¦neni-ucof-¦ssrepanofil-l-e4cssmth.7 "lreP¹oslanefiL ¦º¦º¹a¹ilº¹ilº asalcus"=si-b-metil"knferh "=ptth¦¦:s.wwwfonimec.eniu.oow¦kemi-ncof-nsurac¦ree1css-47mth.C¹ "lera¦ºre¹al¦ºilº¹iº¹lc assabus"=i--met"knilrh "=feth:ptwww¦¦s.mefoinioc.enu.ow¦ki-nemf-nsucoc¦eraif-rean-ecncssth.84lmW¹ " nemo niisuBenºss¦º¹a¦ililº¹aº¹salc =sbus"meti-il- "knrh=feptth"¦:www¦os.nimefnioc.ew¦ku.emoni-nf-ucoyek¦sd-tabe-se94cssh."lmtyeK¹ eD etabºs¹a¦¹il¦º¦ºº¹lu lussalc"=-bussmetica-º¹"cilaº¹ferh "=ptth¦¦:s.wwwfonimec.eniu.oep¦ksranofil-l¦euaebfitow-luamiv-ngilitc-ospalb-kcab-ta-luseil2s-85481.2lmthcno "cila"=k_f_aukcartvE(tneeM\' ,\'unA\'orcclCehckcin ,\'lu ,lº¹")0mirs g"=c:ptth¦¦tatsfa.cindcmoc.w¦lroihs¦d.m"figad ro-atgi"=ni:ptthi¦¦rowmdlua.nimefnimoc.ts¦2¦yro10130701-¦7916w_87218h0j.1c0gpla ""=tihT¹" samoWtiW nV hlitigiC o spalaBA kcB teillu sT yBninruH gS reikI nA otnW  kro fO¦ºtrA¹ail¦º¹ilº¹ aºferh"=tthw¦¦:pwwfos.ime.eninoc¦ku.osreplanfil-¦eaebb-ytuolregghs-p-swosoraptr-mutlae-yti2s181h.166mto "llcn"=kcifa_au_kcartevE\'(tneM\'uncA\' ,rcehcoilC ,\'kcun ,llº¹")0gmicrs "=tths¦¦:pat.citcfaoc.nd¦mlrowihs¦dg.m "fiad-atigiro=ntth"¦:powmi¦lrua.dnimef.ni¦moctsyro7102¦30-¦51601_45901w8h02j.1c0"gptla "=T¹"W sihmoI naS snitte g ehTroceRS diarthgF trP rogetnanoW E nemevhwyr ,ereenOS-C ceoitohP not tA T A¦ºemi¹ail¦º¹ilº¹ aºferh"=tthw¦¦:pwwfos.ime.eninoc¦ku.d-yekabe¦seteflamdob-e-yliubredydob-s-emahmow-d-naevolh-dnag-selmy12s-318th.67lmno "kcilca"=au_ft_carnevEk(tneM\',\'uccA\' orCehc\'kciln ,,llu0 ¹") gmiºrsh"=cpttts¦¦:taa.ci.ndcfmocrow¦dlhs¦ig.mi"ftad o-anigir"=ptthmi¦¦:rowa.dlfuimec.ninmoots¦¦yr0710213id¦5a-anardn-sweob-yddliubre601-48021w_3h01c08"gpj.la ""=tA¹eF  elamoBb-ydliuB reddohs-y demaonArehtW amo nI nhTyG eA meP dnpoA elnU errednatsadylbrtuO ga¦ºdeº¹aº¹il¦u¦¦º¹lº¹vidvidalc ssc"=-kcilehreplº¹"¹vid¦sº¹napaps¦º¹n')</script></li><li id="navSection6" class="item always-visible item-section"><a data-sid="6" href="http://www.sofeminine.co.uk/health-sc6.html" class="sub" >Health & Fitness</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦os.wwefinimoc.enku.aeh¦tlw¦heblleniss-g93clmth. "aeH¹¦ºhtlº¹a¹il¦lºº¹ialc assus"=i-bl-metnih "k"=fertth¦¦:pwws.wimefoinc.enu.oaeh¦ktlid¦hs-ste4csth.0lm¹ "steiD¦º¦º¹a¹ilº¹ilº asalcus"=si-b-metil"knferh "=ptth¦¦:s.wwwfonimec.eniu.oeh¦kla¦httlaehyhvil-gni4css-.1lmthiF¹ "ent¦ºss¹al¦ºu¦º¹i¹l luºalcs"=ssbueti-ca-sm¹"c¹ilºaºrh h"=fett¦¦:pwwwefos.imeninu.oc.w¦kblleie¦gnslrigm--ekamat-snopuofo-tkcos-b-ssaceeuht-ac-yetnffa-dromeht-s-1812h.847lmtno "lckci_fa"=auart_Ekc(tnevM\'\'unecA\' ,orcCehcil\'kclun ,,l")0 iº¹rs gm=ctth"s¦¦:ptata.cicf.ndw¦mocros¦dlmih"fig.d -ataigiro"=nptth¦:mi¦dlrowa.mefuinimoc.ns¦yrot7102¦130ep¦5ir-dokcinkre01-s0161w_9202c08hgpj.1a ""=tl¹"eeT eganiG slrerAikaM gnkaM ihs-e tfpmaTnoO sfO tuS skcoeB esuacT  yeht\'naCfA drofT B ohT yume¹a¦ºl¦ºilº¹iº¹rh ah"=fepttw¦¦:wwos.nimefnioc.eku.llew¦eb¦gninamow-s-smasnup-g-enohub-snroob12s-b57.668"lmthno cilc=kfa"t_au_arvEkctneneM\'(\'uA\' ,corccCehkcil,\'un 0 ,ll")miº¹s gh"=crtt¦¦:pitatsa.cndcfc.¦modlrows¦.mihfigtad "-agiroh"=niptti¦¦:wmlrofua.dmeninioc.ots¦myr102¦01307ob¦-sbo016951w_8602c08hj.1a "gptl¹""= sihTmoWs\'naP nohruB eeneH dB rA boodn tI luohSB d A eeLoss oT nsUllA a¦ºil¦º¹º¹º¹ilerh a"=fptth¦:ww¦fos.wmeninic.e¦ku.oeweblly¦gni-uo-naconc-w-enoloyp-russu12s-y27.599"lmthno cilc=kfa"t_au_arvEkctneneM\'(\'uA\' ,corccCehkcil,\'un 0 ,ll")miº¹s gh"=crtt¦¦:pitatsa.cndcfc.¦modlrows¦.mihfigtad "-agiroh"=niptti¦¦:wmlrofua.dmeninioc.ots¦myr102¦803071-¦8850631w_08h021cgpj.a """=tlY¹C uooN naC wenolY ruo nwO aVanigeB esuacI  s\'t 7102ma&T ;pihI sehT sK adnioB oC ydfnnedieW eciL F evroa¦ºil¦º¹º¹¹lu¦d¦ºdº¹vivialc c"=sscileh-kpl"reid¦º¹¹vapsºº¹nnaps¦¹')</script></li><li id="navSection4" class="item item-section"><a data-sid="4" href="http://www.sofeminine.co.uk/food-sc4.html" class="sub" >Food & Drink</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦os.wwefinimoc.enku.oof¦¦dooc-gnikofs-do2csmth.1"leR¹ sepica¦ºl¦º¹¹iilºc aº¹al"=ssbusmeti-l-"kniferh h"=:ptt¦¦wwwefos.imeninoc.f¦ku.ooed¦dtresss-s22csh.lmteD¹ "ssstrea¦ºil¦º¹º¹º¹ilalc a=ssbus"i-metknil- "ferhh"=¦:pttw¦s.wwimefoninoc.eu.f¦kd¦dooeieh-ttlaer-yhic-sep32cssth. "lmH¹laeR yhtcesepia¦ºil¦º¹º¹º¹ilalc a=ssbus"i-metknil- "ferhh"=¦:pttw¦s.wwimefoninoc.eu.f¦kw¦dooroc-dlsius-enicsh.42 "lmtoW¹ dlruCisia¦ºenº¹¹il¦ilºc aº¹al"=ssi-busmetnil-"krh h"=fett¦¦:pooc.gnikosimef.enin.ocr¦kuceepiicer¦epaes-hcrxpsa. "ehT¹kooC oB ¦ºko¹al¦ºu¦º¹i¹l luºalcs"=ssbueti-ca-sm¹"c¹ilºaºrh h"=fett¦¦:pwwwefos.imeninu.oc.w¦kdlroc-siuu¦eni-kif-stsr-nig-rcesiu812s-792th.3lmo "cilcn=k_fa"_aukcartvE(tneuneM\' ,\'ccA\'orehckcilC,\'lun  ,lº¹")0mirs gth"=c:ptts¦¦ta.cindcfac.w¦molroihs¦d.m"figatad ro-nigi"=tthi¦¦:pwmdlroua.nimefnimoc.rots¦2¦y071013g¦6i-lri-nikib-in416015321w_c08h0j.1 "gpla"=tehT¹"U  s\'KriFiG ts niurCsI eshC ignagnoB C ezoursesisA  uoY nKT wo¦ºmehº¹a¹il¦lºº¹ierh a=ftth"¦:p.www¦osimef.enin.ocd¦kuseresna¦steged-lgiler-thdaam-yop-edl-t-efiah-kckcanss-0812814lmth. "lcno"=kci_fat_auarEkc(tnevM\'\'une\' ,orccAhcilCe ,\'kclun0 ,l")iº¹rs gm=ctth"¦:ptats¦cicfa.oc.ndw¦mdlros¦mih"fig.d -atairo"=nigth¦:ptowmi¦dlrfua.meinimoc.ns¦yrot02¦13071¦4601-_346021w08h01cpj.la "g=tR¹""daedaM y eegnAleD lhgioP tstoN ixE wtsdnA eW luoC ndB t\'paH eeipa¦ºrº¹il¦¹ilº¹aºerh "=f:ptth¦¦.wwwmefosinic.en.o¦kuikoocgnoof-s¦deffut-dcovar-odaice-sep1s175h.342mto "llcn"=kcifa_au_kcartevE\'(tneM\'uncA\' ,rcehcoilC ,\'kcun ,llº¹")0gmicrs "=tths¦¦:pat.citcfaoc.nd¦mlrowihs¦dg.m "fiad-atigiro=ntth"¦:powmi¦lrua.dnimef.ni¦moctsyro5102¦90s¦22futa-defovodac967-s16721w_h0c08gpj.1 "=tla¹"" sihTeNaW w oT ytaEovA acsodlliW S  dneuoYotnI T latotleM oD-¦ºnw¹al¦ºu¦º¹i¹lid¦ºº¹vc vidal"=sskcilceh-repl¹"d¦ºsº¹viap¦º¹naps¹n')</script></li><li id="navSection12" class="item item-section"><a data-sid="12" href="http://www.sofeminine.co.uk/astro-sc12.html" class="sub" >Horoscopes</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦os.wwefinimoc.enku.tsa¦orsa¦olortygcss-.63"lmth¹ rtsAygoloa¦ºl¦º¹¹iilºc aº¹al"=ssbusmeti-l-"kniferh h"=:ptt¦¦wwwefos.imeninoc.a¦ku.tsn¦ororemugolss-y3ch.7 "lmtN¹remuoloa¦ºygº¹¹il¦º¹ilºc assal"=busmeti-l-"knirh h"=fett¦¦:ps.wwwefoinimenoc.a¦ku.tst¦ororarof-tutt-ennilles-g83csh.lmtoF¹ "tr enuleTºgnila¦l¦º¹u¦º¹iº¹lc lual=ss-bus"ti-smeccailº¹"º¹rh ah"=fepttw¦¦:wwos.nimefnioc.eku.rtsa¦lo¦ygolkeewh-ysoroocsep-rof-am-hcr10202s-789.490"lmthno cilc=kfa"t_au_arvEkctneneM\'(\'uA\' ,corccCehkcil,\'un 0 ,ll")miº¹s gh"=crtt¦¦:pitatsa.cndcfc.¦modlrows¦.mihfigtad "-agiroh"=niptti¦¦:wmlrofua.dmeninioc.ots¦myr102¦822161-¦7520331w_08h021cgpj.a """=tlY¹ ruolkeeWH ysoroocsep- 31 1 aM 9hcr7102 ¦º¦º¹alº¹ilº¹irh afeh"=¦:pttw¦s.wwefoninim.eu.octsa¦klor¦ygooy-ru-eerfomlhtnh-ycsoropoer-eam-dahcrf-s-roaceof-ts-rcsip-se9512s92th.4o "lmlcn=kcia"u_fart_akcnevE\'(t\'uneM ,ccA\'ehcorilC,\'kcn llu")0 ,º¹ gmicrstth"=:pts¦¦.citacfac.ndmoow¦s¦dlrihig.m "f-atadronigitth"=¦:pwmi¦ro.dlmefuanic.ni¦moyrots2¦0710-¦3225013043w_0211c08hj. "gptlaY¹""=uorF roM eehtnH ylrocso :epoeRM dacraF s\'hrosaceroF tiP secsº!¹a¦¹il¦ºlºaº¹irh h"=fett¦¦:ps.wwwefoinimenoc.a¦ku.tsolor¦yg-ruoyrfm-eelhtnoh-ysorooc-ep-daeram-hcrf-sacerotsrof-auqa-uir2s-s51829mth.1"lcno cilfa"=ku_rt_avEkcatneeM\'(un ,\'rccA\'colCehkciun ,\'ll)0 ,miº¹"s g"=crth:ptats¦¦itfa.cndc¦moc.ow¦dlr.mihsfigad "atro-=nigih":ptti¦¦lrowm.defuaninimoc.ts¦mro2¦y207103201-¦4351w_2002c08hgpj.1a ""=tl¹"uoYerF r etnoMylhoroH cs:epodaeR aM \'hcr sroFtsaceF A roauq!suir¦º¦º¹a¦º¹il¹luid¦º¹vidºalc vsslc"=kcipleh-re¦º¹"º¹vidaps¦º¹nps¹na')</script></li><li  class="item"><a  href="http://forum.sofeminine.co.uk/forum/" class="sub" >Forum</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttf¦¦.muroosimef.enin.ocf¦kuro¦mulA¹ "ºlº¹a¦il¦¹ilº¹aºalc s"=ss-bumetil-knierh "=ftth"¦:paerb¦tsus-syregros.imefin.enku.ocf¦murola¦C¹ "lsoitemruS cregB :yertsarof smu¹a¦ºl¦ºilº¹iº¹lc a"=ssabuseti--mnilrh "kfeth"=:ptcaf¦¦-egruss.yreefoinimenoc.f¦ku.roa¦mu"llsoC¹ em citegruS:yrcaF  erofa¦ºmuº¹¹il¦ilºc aº¹al"=ssi-busmetnil-"krh h"=fett¦¦:pdobrus-yegs.yrimefoninoc.eu.f¦k¦murola¹ "lsoCcitemS egruB :yrydorof mua¦ºil¦º¹º¹º¹ilc a=ssals"i-bul-metknirh "feh"=¦:pttn¦s-nogru-lacirpdeco.serufosnimenic.e¦ku.oof¦murllaoC¹ "mscitegruS yreoN :-nruslacigp ecorrudof seura¦ºmil¦º¹¦º¹º¹lud¦¹vi vidºlc=ssalc"h-kcile"repid¦º¹º¹vnapsº¹ps¦¹na')</script></li><li  class="item no-chevron"><a  href="http://www.sofeminine.co.uk/album/" >Albums</a></li>	</ul>
</nav>
<script>
function af_resize_menu(){
	var itemsNav = document.getElementById('main-menu'),
		_navChildren = itemsNav.children,
		_navChildrenSize = itemsNav.children.length,
		menuLimit = document.body.clientWidth - 30,
		menuSize = itemsNav.offsetWidth,
		_newDropDownMenu = '',
		j = _navChildrenSize - 1;
	if (menuSize > menuLimit) {
		menuLimit -= 50; // Space for dropdown menu
		menuLimit -= 50; // Space for home button
		while (menuSize > menuLimit && j >= 1) {
			if (!_navChildren[j].className.match(/visible|selected/i) && _navChildren[j].getAttribute('id') !== 'dropdown') {
				_navChildren[j].style.display = 'none';
				_newDropDownMenu = '<li>' + _navChildren[j].innerHTML + '</li>\r\n' + _newDropDownMenu;
				menuSize = itemsNav.offsetWidth;
			}
			j--;
		}
		j = _navChildrenSize - 1;
		while (menuSize > menuLimit && j >= 1) {
			if ((!_navChildren[j].className.match(/selected/i) && _navChildren[j].getAttribute('id') !== 'dropdown') || _navChildren[j].style.display !== 'none') {
				_navChildren[j].style.display = 'none';
				_newDropDownMenu = '<li>' + _navChildren[j].innerHTML + '</li>\r\n' + _newDropDownMenu;
				menuSize = itemsNav.offsetWidth;
			}
			j--;
		}
		if(!document.getElementById('dropdown')){
			var _wrapper = document.createElement('li');
			_wrapper.id = 'dropdown';
			_wrapper.innerHTML += '<a href="javascript: void(0);" id="opener"><i class="icon icon-arrow-bottom"></i></a>';
			_wrapper.innerHTML += '<div id="dropdown-items"><ul>' + _newDropDownMenu + '</ul></div><div class="click-helper"></div>';
			itemsNav.appendChild(_wrapper);
		}else{
			document.getElementById('dropdown-items').getElementsByTagName('ul')[0].innerHTML = _newDropDownMenu;
		}
	}
	if(typeof oldIE !== 'undefined') {
		if(_w < 1024){
			document.getElementById('header-search').style.display = 'none';
			document.getElementById('top-right').getElementsByClassName('separator')[0].style.display = 'none';
		}else{
			document.getElementById('header-search').style.display = '';
			document.getElementById('top-right').getElementsByClassName('separator')[0].style.display = '';
		}
	}
}
var _w = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
if (typeof oldIE !== 'undefined' || _w >= 1024) {
	af_resize_menu();
}
</script>
<div class="sas_FormatID_15134 ">
				
					<div id="sas_15134"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("15134");
			}
		</script></div><div class="sas_FormatID_15134_2 ">
				
					<div id="sas_15134_2"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("15134_2");
			}
		</script></div><div class="sas_FormatID_15135 ">
				
					<div id="sas_15135"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("15135");
			}
		</script></div><script type="text/javascript">	var af_navDdPageID = 446285; var af_navDdFormatID = 15135;</script>		<nav id="sub">
	<div class="nav-wrapper">
		<div class="no-overflow">
				<ul class="isMain">
					<li class="main"><a href="http://www.sofeminine.co.uk/beauty/make-up-ssc10.html">Make-Up <i class="icon icon-arrow-right"></i> </a></li><li class="first selectedItem"><a  href="http://www.sofeminine.co.uk/make-up/eye-makeup-th1077-8.html" >Eye Makeup</a></li><li><a  href="http://www.sofeminine.co.uk/make-up/lip-make-up-th1078-8.html" >Lip Makeup</a></li><li><a  href="http://www.sofeminine.co.uk/make-up/make-up-techniques-th1080-8.html" >Make-up Techniques</a></li>				</ul>
							</div><!--
	--></div>
</nav>
	</div>
	<div id="nav-lock"></div>
	<div id="spacer"></div>
	<div id="line-sub-header"></div>
	
		<script type="text/javascript">
		var userId = 0;
		var initLocalStorage = false;
		(function () {
			var usernameC = null;
			var c = document.cookie.split(';');
			for (var i = 0; i < c.length; i++) {
				var x = c[i].substr(0, c[i].indexOf('='));
				var y = c[i].substr(c[i].indexOf('=') + 1);
				x = x.replace(/^\s+|\s+$/g, '');
				if (x == 'afperso' || x == 'afpperso') {
					var t = y.split('&');
					for (var j = 0; j < t.length; j++) {
						var a = t[j].substr(0, t[j].indexOf('='));
						if (a == 'cu') userId = unescape(t[j].substr(t[j].indexOf('=') + 1));
						if (a == 'un') usernameC = unescape(t[j].substr(t[j].indexOf('=') + 1));
					}
				}
			}
			if (userId > 0) {
				var username = usernameC;
				var avatarUrl = '/shim.gif';
				var nbUnreadPM = 0;
				try {
					username = localStorage.getItem('username') || usernameC;
					avatarUrl = localStorage.getItem('avatarUrl') || avatarUrl;
					nbUnreadPM = localStorage.getItem('nbUnreadPM');
					nbUnreadFavorites = localStorage.getItem('nbUnreadFavorites');
				} catch(e) {}
				if (username && avatarUrl) {
					buildconnectedHeader(userId, username, avatarUrl, nbUnreadPM, nbUnreadFavorites);
				} else {
					initLocalStorage = true;
				}
			}
		})();
		function buildconnectedHeader(userId, username, avatarUrl, nbUnreadPM, nbUnreadFavorites) {
			var e = document.getElementById('avatar');
			var sum = parseInt(nbUnreadPM) + parseInt(nbUnreadFavorites);
			if (e.className != 'logged') {
				e.className = 'logged';
				e.innerHTML = '<span style="position:relative"><img id="avatar-img" src="' + avatarUrl + '" width="38" height="38" alt="">'
							+ '<span id="unreadMessages" title="Notifications"  style="display:' + ((sum > 0) ? 'block' : 'none') + '">' + sum + '</span></span>'
							+ '<span id="username">' + username + '</span>'
							+ '<a href="#" id="dropdown-user-btn"><i class="icon icon-arrow-round-bottom"></i></a>';
			} else {
				document.getElementById('avatar-img').src = avatarUrl;
				document.getElementById('username').innerHTML = username;
				document.getElementById('unreadMessages').innerHTML = sum;
				document.getElementById('unreadMessages').style.display = (sum > 0) ? 'block' : 'none';
			}
					var dropdownNav = '<ul><li><a href="http://www.sofeminine.co.uk/forum/favorites"'
										+ ((nbUnreadFavorites > 0) ? ' class="unreadMessages"' : '') + '>Forum favorite threads' + ((nbUnreadFavorites > 0) ? ' (' + nbUnreadFavorites + ')' : '') + '</a></li>'
								+ '<li><a href="http://www.sofeminine.co.uk/world/communaute/message/messlist__l=received.html"'
									+ ((nbUnreadPM > 0) ? ' class="unreadMessages"' : '') + '>Private messages' + ((nbUnreadPM > 0) ? ' (' + nbUnreadPM + ')' : '') + '</a></li>'
								+ '<li><a href="http://www.sofeminine.co.uk/album/">Albums</a></li>'
								+ '<li><a href="http://www.sofeminine.co.uk/mon-espace/">My profile</a></li>'
								+ '<li><a href="http://www.sofeminine.co.uk/world/communaute/users/modification.asp">Edit my info</a></li>'
								+ '<li><a href="http://www.sofeminine.co.uk/world/communaute/mailing/newslet.asp">Newsletter options</a></li>'
								+ '<li><a href="/reloaded/users/logout">Log off</a></li>'
								+ '</ul>';
			var dropdown = document.getElementById('dropdown-user');
			if (dropdown) {
				dropdown.innerHTML = dropdownNav;
			} else {
				var h = document.getElementsByTagName('header')[0];
				h.innerHTML = '<nav id="dropdown-user">' + dropdownNav + '</nav>' + h.innerHTML;
			}
		}
	</script>
</div>

								<div class="sas_FormatID_117 af-banner">
				
					<div id="sas_117"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("117");
			}
		</script></div><div class="af-sitebar"><div class="sas_FormatID_118 ">
				
					<div id="sas_118"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("118");
			}
		</script></div></div>		
		<div id="content">
			<p class="af-bread-crumb"><a href="http://www.sofeminine.co.uk">Home</a> / <a href="/beauty-sc8.html">Beauty</a> / <a href="/beauty/make-up-ssc10.html">Make up</a><span> / This Woman's Eyelash Extensions Gave Her A Nasty Skin Infection And It Should Be A Warning To Us All</span></p>			<div itemscope itemtype="http://schema.org/Article">
	<meta itemprop="datePublished" content="2017-03-20 12:15:00" />
	
	<div class="af-jumbotron">
    <div class="af-jumbotron-head">
                <h1 itemprop="headline">This Woman's Eyelash Extensions Gave Her A Nasty Skin Infection And It Should Be A Warning To Us All</h1>
        <div class="af-jumbotron-sub">
            <p class="af-jumbotron-social-info">
                            </p>
            <p class="af-jumbotron-author-info">
                                <span>
                    Published by                        Helen Turnbull                        <br />
                                        Published today at 12:15                </span>
            </p>
                    </div>
    </div>
    <img  src="http://imworld.aufeminin.com/story/20170320/rash-1062456_w1020h450c1cx511cy250.jpg"  itemprop="image" class="af-jumbotron-big-img" layout="responsive" width="1020" height="450" /></div>	
	
	<div class="sas_FormatID_4856 af-banner">
				
					<div id="sas_4856"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("4856");
			}
		</script></div><div id="ad-container-right"  class="story-ad-right"><div class="sas_FormatID_300 ">
				
					<div id="sas_300"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("300");
			}
		</script></div><div class="sas_FormatID_12 ">
				
					<div id="sas_12"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("12");
			}
		</script></div></div><p id="af-socials-btn-story-top" class="af-social-share top"></p><p class="chapo" itemprop="description">
    Nothing makes you feel like a queen quite like a fresh set of falsies and the little luxury of not having to mindlessly apply layers of mascara for a few weeks is one that's underrated. But one woman is warning of the possible risks associated with eyelash extensions after her latest set of lashes left her with a nasty skin infection which the offending salon shockingly dismissed as 'teenage acne'.</p>

<div itemprop="articleBody">
    <p class="standard">Once you try eyelash extensions, you'll never go back but one woman's unfortunate experience may make you think twice about booking your next appointment. Kaity Hull from Melbourne, Australia, is hoping to spread awareness of the possible risks associated with applying false eyelashes by sharing her story after her latest set left her feeling as though her "face was on fire".</p><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a target="_blank" class="af-pin-it" href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sofeminine.co.uk%2Fbeauty%2Ffalse-eyelash-rash-sp1062457.html&description=False+eyelash+rash&media=http%3A%2F%2Fimworld.aufeminin.com%2Fstory%2F20170320%2Ffalse-eyelash-rash-1062457_origin.jpg">
                    <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
                </a>	<a href="http://www.sofeminine.co.uk/beauty/false-eyelash-rash-sp1062457.html" class="af-zoom" >
		<img  src="http://imworld.aufeminin.com/story/20170320/false-eyelash-rash-1062457_w650h379.jpg"  class="" alt="False eyelash rash" width="650" height="379" />		<span class="af-credits"></span>
	</a>
</span></div><div class="leftColumn"></div><p class="standard">The 21 year old told the tale to her local newspaper, revealing how the falsies had caused her face to break out in a sore rash. She told the Maroondah Leader: "I had to take off my <a class="af_al" href="http://www.sofeminine.co.uk/m/beauty/make-up.html">make-up</a> because my face was burning and it felt like it was on fire. When I woke up the next morning I noticed tiny white boils across my face and went to the doctor who diagnosed me with staphylococcus." Staphylococcus is also known as a staph infection and is bacterial based. It can cause <a class="af_al" href="http://www.sofeminine.co.uk/m/beauty/acne.html">acne</a>, Toxic Shock Syndrome and septicaemia as well as a range of other ailments.</p><div id="adVideoInRead" class="adVideoInRead"></div><div class="sas_FormatID_25641 af-banner">
				
					<div id="sas_25641"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("25641");
			}
		</script></div><div class="leftColumn"><div class="storyNativeAdContainer"><div class="sas_FormatID_29998 ">
				
					<div id="sas_29998"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("29998");
			}
		</script></div></div></div><p class="standard">What's more shocking than Kaity's unsightly rash is that when her mother contacted the salon to inform them her daughter had suffered an allergic reaction to the treatment and needed to come back in to have the lashes removed, they dismissed it as "teenage acne". Environmental health officers have since inspected the salon, banning it from carrying out any more eyelash applications until the council have ensured it complies with the required hygiene policies.</p><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a target="_blank" class="af-pin-it" href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sofeminine.co.uk%2Fbeauty%2Ffalse-eyelash-rash-sp1062460.html&description=False+eyelash+rash&media=http%3A%2F%2Fimworld.aufeminin.com%2Fstory%2F20170320%2Ffalse-eyelash-rash-1062460_origin.jpg">
                    <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
                </a>	<a href="http://www.sofeminine.co.uk/beauty/false-eyelash-rash-sp1062460.html" class="af-zoom" >
		<img  src="http://imworld.aufeminin.com/story/20170320/false-eyelash-rash-1062460_w600h600.jpg"  class="" alt="False eyelash rash" width="600" height="600" />		<span class="af-credits"></span>
	</a>
</span></div><p class="standard">Kaity said she had been left traumatised by the experience, adding: "I’m just so distraught by the whole experience and she hasn’t even had the decency to offer me an apology." She has since been given a refund by the salon in question and rightly so but no amount of money can make up for her suffering. Obviously, Kaity's story is just one example and dermatologists are keen to emphasise staphylococcus is easily stopped in its track in a beauty-salon environment. It's worth reading up on past customers' experiences when choosing which salon to have any sort of treatment.</p><p class="standard"><em><strong>Will this woman's story make you think twice about booking your next eyelash extension appointment?</strong></em></p><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a target="_blank" class="af-pin-it" href="//www.pinterest.com/pin/create/button/?url=www.facebook.com%2Fsofeminineuk&description=&media=http%3A%2F%2Fimworld.aufeminin.com%2Fstory%2F20170320%2F-1062375_origin.jpg">
                    <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
                </a>	<a href="www.facebook.com/sofeminineuk" class=""  target="_blank">
		<img  src="http://imworld.aufeminin.com/story/20170320/-1062375_w650h96.jpg"  class="" alt="" width="650" height="96" />		<span class="af-credits"></span>
	</a>
</span></div><p class="standard"><strong>Liked this? You might also like:</strong></p><p class="standard"><strong><a href="https://manage.aufeminin.com/manage/module100/edit.asp?storyID=2123172"  target="_blank">Your Gel Nails Could Give You Cancer, No Kidding</a></strong></p><p class="standard"><strong><a href="/beauty-tips/everything-you-need-to-know-about-eyelash-extensions-here-is-what-happened-when-we-tried-it-s1281689.html">We Tried Eyelash Extensions: Here's Everything You Need To Know</a></strong></p><p class="standard"><strong><a href="/beauty-tips/bath-bombs-ruining-vagina-s2165673.html">It's Time Your Bath Bomb Addiction Fizzled Out As It's Ruining Your Vagina</a></strong></p></div>
<div class="clear-both"></div>
<p id="af-socials-btn-story-bottom" class="af-social-share bottom"></p></div>

<div class="prevnext-story prevnext-story-storyPrev" id="storyPrev">
		<a href="/make-up/beauty-lipgloss-feels-like-you-re-kissing-cats-nose-s2183234.html">
		<div class="content next">
					<div class="arrow">&#9664;</div>
			<div class="texte"><p class="text-next">Cat Ladies Listen Up: This Lip Gloss Makes You Feel Like You're Kissing Your Kitty's Nose<p></div>
			<div class="image"><img  src="http://imworld.aufeminin.com/story/20170316/-1061515_s96cx699cy340.jpg"  width="96" height="96" /></div>				</div>
	</a>
</div>
<div style="clear:both"></div>
<div class="sas_FormatID_28253 af-banner">
				
					<div id="sas_28253"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("28253");
			}
		</script></div><div class="seealso-block"><h3 id="see-also-title">You might also like</h3><div id="af-seealso-video" class="af-seealso-video"></div><div class="new-controls" id="see-also-new"><div class="btn-block left">
						<div class="btn-control"><i class="icon icon-arrow-left"></i></div>
					</div>
					<div class="btn-block right">
						<div class="btn-control"><i class="icon icon-arrow-right"></i></div>
					</div><div class="items"><div class="slide-zone" style="width: 3602px;"><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 0)"
						href="http://www.sofeminine.co.uk/skin-care/slush-facials-kendall-kylie-jenner-s2174937.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_2174937/acc228x140a110165.jpg" width="162" height="100" alt="" data-j="21---0"><p>'Slush Facials' Are Reportedly The Secret To Kendall And Kylie's Perfect Skin</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 1)"
						href="http://www.sofeminine.co.uk/skin-care/sunbeds-s564434.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_564434/acc228x140a656419.jpg" width="162" height="100" alt="" data-j="21---1"><p>Sunbeds</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 2)"
						href="http://www.sofeminine.co.uk/cosmetic-surgery/the-risks-of-cosmetic-surgery-s564350.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_564350/acc228x140a996852.jpg" width="162" height="100" alt="" data-j="21---2"><p>The risks of cosmetic surgery</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 3)"
						href="http://www.sofeminine.co.uk/cosmetic-surgery/breast-reduction-d22860.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/dossiers/acc1_22860/acc228x140a34047.jpg" width="162" height="100" alt="" data-j="21---3"><p>Breast reduction | What is a breast reduction?</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 4)"
						href="http://www.sofeminine.co.uk/make-up/vmagic-lip-balm-for-your-vagina-s2177300.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_2177300/acc228x140a252301.jpg" width="162" height="100" alt="" data-j="21---4"><p>You Can Now Buy Lip Balm For Your Vagina 'Cos 'Your Other Lips Get Chapped Too’</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 5)"
						href="http://www.sofeminine.co.uk/skin-care/what-moistursier-should-i-use-s2166376.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_2166376/acc228x140a93557.jpg" width="162" height="100" alt="" data-j="21---5"><p>The Complete Guide On How To Pick The Perfect Moisturiser For Your Skin Type</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 6)"
						href="http://www.sofeminine.co.uk/skin-care/essential-beauty-rituals-for-gorgeous-skin-s563263.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_563263/acc228x140a434458.jpg" width="162" height="100" alt="" data-j="21---6"><p>Essential beauty rituals for gorgeous skin</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 7)"
						href="http://www.sofeminine.co.uk/skin-care/yoga-facial-skin-five-years-younger-review-s2045498.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_2045498/acc228x140a579480.jpg" width="162" height="100" alt="" data-j="21---7"><p>I Tried Yoga For My Face And It Made My Skin Feel Five Years Younger</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 8)"
						href="http://www.sofeminine.co.uk/skin-care/anti-ageing-creams-and-pills-s563497.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_563497/acc228x140a572920.jpg" width="162" height="100" alt="" data-j="21---8"><p>Anti-ageing creams and pills</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 9)"
						href="http://www.sofeminine.co.uk/skin-care/electrolipolysis-s563266.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_563266/acc228x140a835702.jpg" width="162" height="100" alt="" data-j="21---9"><p>Electrolipolysis</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 10)"
						href="http://www.sofeminine.co.uk/make-up/choosing-and-applying-the-right-foundation-s562566.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_562566/acc228x140a884750.jpg" width="162" height="100" alt="" data-j="21---10"><p>Choosing and applying the right foundation</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 11)"
						href="http://www.sofeminine.co.uk/skin-care/5-best-ways-to-get-rid-of-blackheads-s2126394.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_2126394/acc228x140a8954.jpg" width="162" height="100" alt="" data-j="21---11"><p>5 Fail-Safe Ways To Rid Your Skin Of Blackheads</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 12)"
						href="http://www.sofeminine.co.uk/make-up/what-colour-make-up-suits-you-d6361.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/dossiers/d20090319/acc228x140a160639.jpg" width="162" height="100" alt="" data-j="21---12"><p>What colour make-up suits you?</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 13)"
						href="http://www.sofeminine.co.uk/skin-care/palpate-and-roll-massage-s562608.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_562608/acc228x140a494036.jpg" width="162" height="100" alt="" data-j="21---13"><p>Palpate and roll massage</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 14)"
						href="http://www.sofeminine.co.uk/cosmetic-surgery/what-is-a-gastric-bypass-d24725.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/dossiers/acc1_24725/acc228x140a256139.jpg" width="162" height="100" alt="" data-j="21---14"><p>Gastric Bypass | What is a gastric bypass?</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 15)"
						href="http://www.sofeminine.co.uk/hair/hairstyles-som523.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/sommaires/acc4_523/acc228x140a771084.jpg" width="162" height="100" alt="" data-j="21---15"><p>Hairstyles</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 16)"
						href="http://www.sofeminine.co.uk/skin-care/best-fake-tan-guide-som693.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/sommaires/acc4_693/acc228x140a232580.jpg" width="162" height="100" alt="" data-j="21---16"><p>Best fake tan - our guide to everything tan</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 17)"
						href="http://www.sofeminine.co.uk/skin-care/skincare-som664.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/sommaires/acc4_664/acc228x140a482518.jpg" width="162" height="100" alt="" data-j="21---17"><p>Skincare: face and body beauty care</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 18)"
						href="http://www.sofeminine.co.uk/make-up/make-up-for-dark-skin-s562560.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_562560/acc228x140a411759.jpg" width="162" height="100" alt="" data-j="21---18"><p>Make-up for dark skin</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 19)"
						href="http://www.sofeminine.co.uk/hair/hair-care-som519.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/sommaires/acc4_519/acc228x140a526069.jpg" width="162" height="100" alt="" data-j="21---19"><p>Hair care</p>
				</a><a class="item last"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 20)"
						href="http://www.sofeminine.co.uk/hair/slick-to-sleek-how-to-take-care-of-greasy-hair-s563439.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_563439/acc228x140a98684.jpg" width="162" height="100" alt="" data-j="21---20"><p>From Eek To Sleek: All Your Greasy Hair Questions Answered</p>
				</a></div>
			</div>
		</div></div><div id="taboola-below-article-thumbnails"></div><div id="taboola-below-article-thumbnails-2nd"></div>
<div class="pb-md-width first"><div class="sas_FormatID_19 ">
				
					<div id="sas_19"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("19");
			}
		</script></div></div><!-- Blank space hack!
--><div class="pb-md-width second"><div class="sas_FormatID_28222 ">
				
					<div id="sas_28222"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("28222");
			}
		</script></div></div>

<h3 class="text-center font-aufem no-margin">Comments</h3><div class="af-flex">
	<div id="af-commentsDiv"></div>
			<div class="sas_FormatID_9888">
			<div class="pub"><div class="sas_FormatID_9888 ">
				
					<div id="sas_9888"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("9888");
			}
		</script></div></div>
		</div>
		</div>
		</div>

		<div class="sas_FormatID_3243 af-banner">
				
					<div id="sas_3243"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("3243");
			}
		</script></div><div class="sas_FormatID_5 ">
				
					<div id="sas_5"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("5");
			}
		</script></div><div class="sas_FormatID_6965 ">
				
					<div id="sas_6965"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("6965");
			}
		</script></div>		<div id="footer">
<footer>
	    <div id="top">
        <div class="content-center">
            <div id="social-icons-wrapper">
                <div class="line-1"><div class="separation-social"><div class="social-icon first"><a class="round" href="https://www.facebook.com/soFeminineUK" target="_blank"><i class="icon icon-fb"></i></a><p><span class="af-nb-follower">228k</span><br /><span class="af-smaller">likes</span></p></div><div class="social-icon"><a class="round" href="https://twitter.com/sofeminineuk" target="_blank"><i class="icon icon-twitter"></i></a><p><span class="af-nb-follower">20k</span><br /><span class="af-smaller">subscribers</span></p></div></div><!-- end separation-social --><div class="separation-social"><div class="social-icon"><a class="round" href="https://plus.google.com/118294204150208399226" target="_blank"><i class="icon icon-googleplus"></i></a><p><span class="af-nb-follower">284</span><br /><span class="af-smaller">subscribers</span></p></div><div class="social-icon"><a class="round" href="http://uk.pinterest.com/sofeminineuk/" target="_blank"><i class="icon icon-pinterest"></i></a><p><span class="af-nb-follower">28k</span><br /><span class="af-smaller">subscribers</span></p></div><div class="social-icon"><a class="round" href="https://www.instagram.com/sofeminineuk" target="_blank"><i class="icon icon-instagram"></i></a><p><span class="af-nb-follower">1.9k</span><br /><span class="af-smaller">subscribers</span></p></div></div><!-- end separation-social --></div>                                <div id="newsletterContainer">
                	<p id="text-full-line">The latest from sofeminine delivered straight to your inbox every week! </p>
	                <form action="/world/communaute/users/newsletter_inscription.asp" method="post" onsubmit="return af_newsletterSubmit();" id="newsletterForm">
	                    <p id="action">
	                        <input type="hidden" name="NLID" id="newsletterID" value="1" />
	                        <input type="text" name="email" id="newsletterEmail" value="" placeholder="Your email address" />
	                        <input type="submit" name="sub" value="ok" />
	                    </p>
	                </form>
                </div>
                            </div>
        </div>
    </div>
        <div id="bottom">
        <div id="sectionsAndSeo"><ul id="sections"><li><a href="/world/edito/index/l__8-s10-d-1.html">Make up</a></li><li><span>Last content</span><ul><li><a href="http://www.sofeminine.co.uk/make-up/joby-bach-plus-sized-model-top-s2185928.html" title="">This Plus-Sized Model Has An Awesome Solution To Outgrowing Her Top</a></li><li><a href="http://www.sofeminine.co.uk/make-up/eyelash-extensions-give-woman-nasty-skin-infection-s2185972.html" title="">This Woman's Eyelash Extensions Gave Her A Nasty Skin Infection</a></li><li><a href="http://www.sofeminine.co.uk/make-up/beauty-lipgloss-feels-like-you-re-kissing-cats-nose-s2183234.html" title="">This Lip Gloss Makes You Feel Like You're Kissing Your Cat's Nose</a></li></ul></li><li><span>Most shared</span><ul><li><a href="http://www.sofeminine.co.uk/make-up/snoop-dogg-jay-z-drake-this-woman-uses-make-up-to-turn-herself-int-s833481.html" title="">Snoop Dogg, Jay Z, Drake?! This Woman Uses Make-Up To Turn Herself Int</a></li><li><a href="http://www.sofeminine.co.uk/make-up/are-these-the-most-omg-makeover-photos-of-all-time-s486829.html" title="">Are These The Most OMG Makeover Photos Of All Time?</a></li><li><a href="http://www.sofeminine.co.uk/make-up/singer-colbie-caillat-takes-a-stand-against-photoshop-s557889.html" title="">Singer Colbie Caillat Takes A Stand Against Photoshop </a></li></ul></li><li><span>Top stories</span><ul><li><a href="/make-up/what-colour-make-up-suits-you-s1494435.html">The Ultimate Guide To What Colour Make-up Suits You</a></li><li><a href="/make-up/vagina-lipstick-glues-labia-potty-train-period-s2156880.html">A Man Has Invented A Lipstick That Glues Your Vagina Lips Together To 'Potty Train Your Period'</a></li><li><a href="/make-up/the-best-nude-lipsticks-for-dark-skin-nude-lipstick-lipstick-for-dark-skin-s1372405.html">Tried And Tested: The Best Nude Lipsticks For Dark Skin</a></li></ul></li><li><span>Forums</span><ul><li><a href="http://www.sofeminine.co.uk/forum/show1_f103_1/beauty/face-surgery.html" title="">Cosmetic surgery: face</a></li><li><a href="http://www.sofeminine.co.uk/forum/show1_f52_1/beauty/breasts-surgery.html" title="">Cosmetic surgery: breasts</a></li><li><a href="http://www.sofeminine.co.uk/forum/show1_f104_1/beauty/non-surgical-procedures.html" title="">Cosmetic surgery: body</a></li></ul></li><li><span>Discussions</span><ul class="last"><li><a href="http://forum.sofeminine.co.uk/forum/f48/__f194_f48-anti-wrinkle-cream.html" title="">Anti wrinkle cream</a></li><li><a href="http://forum.sofeminine.co.uk/forum/f48/__f738_f48-how-to-get-rid-of-wrinkles-under-eyes.html" title="">How to get rid of wrinkles under eyes?</a></li><li><a href="http://forum.sofeminine.co.uk/forum/f49/__f446_f49-best-curling-tongs.html" title="">Best curling tongs </a></li></ul></li></ul></div><script type="text/javascript">
	var sections = document.getElementById('sections'+'AndSeo');
	sections.style.overflow	="hidden";
</script>

                <p id="final-line" class="text-center">
	Copyright &copy; 1999-2017	<script type="text/javascript">jsdchtml3('-  aº erhth"=fptc¦¦:roproetafua.meinimoc.n "grat=tepot_"¹"a nAimefuninmoc.N wtew krobeetisa¦ºº - ¹ aferhtth"=¦:pwww¦s.efoninim.eu.occ¦kreeras¦mefoenini-s-virpcap-yycilos-4075.14"lmtht egrat_"=t"pogeL¹laoN ºecita¦ - ¹ aº=ferhh":pttroc¦¦rop.etauamef.ninioct "mgra_"=teotC¹"pnapmos y eti¦º ¹a aº -rh"=feoc¦anummtuoc¦etcatnoc¦catn1tsa.at "pgr"=teot_oC¹"ptnºtca¹a¦')</script></p>                    </div>
</footer>
</div>
		
		<script type="text/javascript" src="http://static.afcdn.com/relen/concat.js?PCM-lZJNa8MwDIZ_TY8L_WD0tEM32BiUMdbRwy5BtrXUbWxlslzov5_T0i5NzUohGH08eiWkLNEb4sH4OVBkjQ1ZL63ngKVk1LRF3hXr8LA8ghC_21cJBjlLrH9iYk9GYUhHh14-EMyucNZnZKqaFNSlJufon7zBsBFqWuCJXEMeD1MiQh3oz7oK3FlvpU8JVHMbOtZVICtjHVT4ReRA1dj3b4Kz8uExipAPHbOPrKNTJEx-IXS4xFngRvw0xekm6UxBE2PHLIMwggvoAx5v3O2xtQbpvYYddgWWbfSTQW-sr9qSlUgzmMwSkj5V7CENbBgDAutVkSpTxpGyl7s87_Eyu1Dv_VRpYJMyZcNUpQYXa1yl_F7qYFxJZ4-VY-akoW43my6d5xdRvcG2596AZkfRRBuLr_6b2IFY8rlYKirGw9F0OBlNR9P7yS8"></script>
<script type="text/javascript">var sButtonsInfos = [];
 sButtonsInfos["social-info"] = [{name: "Facebook",
 url: "https://www.facebook.com/dialog/feed?app_id=293962547317905&display=popup&redirect_uri=&link=",
 classCSS: "fb",
 title: "",
 refererDomaine: "facebook.com",
 extraClass: "",
 fbLikeButton: "",
 fbPageURL: "",
 urlFollowUs: ""},{name: "Twitter",
 url: "https://twitter.com/share?url=",
 classCSS: "twitter",
 title: document.title,
 refererDomaine: "t.co/",
 extraClass: "" },{name: "Pinterest",
 url: "http://pinterest.com/pin/create/button/?url=",
 classCSS: "pinterest",
 title: document.title,
 refererDomaine: "pinterest.com",
 extraClass: " marge-bottom",
 urlFollowUs: ""},{name: "Google +",
 url: "https://plus.google.com/share?url=",
 classCSS: "googleplus",
 title: "",
 refererDomaine: "plus.url.google.com",
 extraClass: ""}];sButtonsInfos["share-info"] = {
 nbShareTotal: "",
 nbShareLabel: "shares"
 };var label_share = "Share on";var facebookExtra = "";var buttons = new AufSButtons();
buttons.init("af-socials-btn", "header", sButtonsInfos);

// Save object into a global array
if (typeof afSButtons === "undefined") var afSButtons = [];
afSButtons["header"] = buttons;</script>
<script type="text/javascript">
 PubSub.subscribe('datalayer.ready', function(msg, data) {
 if (window.afAd) {
 afAd.addKeyword('contenttype=' + data.datalayer.pageInfo.contentType.toLowerCase().replace(' ', '-'));
 }
 });
 </script>
<script type="text/javascript">
 af_addEvent(window, 'scroll', af_lazyloading, false);
 af_addEvent(window, 'load', af_lazyloading, false);
 </script>
<script type="text/javascript">
function af_newsletterSubmit() {
 var af_em=document.getElementById('newsletterEmail').value;

 if (!af_em.match(/^[a-z0-9-_\.]{2,}@([a-z0-9-]{2,}\.)+[a-z]{2,3}$/i)) {
 alert('Please correct your email in order to receive thesofeminine newsletter!');
 document.getElementById('newsletterEmail').focus();
 return false;
 } else {
 af_requestGet('/world/communaute/users/newsletter_inscription.asp','ajax=1&EmailActuel=' + af_em + '&NLID='+document.getElementById('newsletterID').value, function(data){
 if (data.error == ''){
 af_ua_trackEvent('AF_Footer', 'NewsletterSubscription', 'Success',null, true);
 document.getElementById('newsletterContainer').innerHTML = '<p id="text-full-line">'+data.message + '<br/><strong>'+data.messageDesc+'</strong></p>';
 } else {
 af_ua_trackEvent('AF_Footer', 'NewsletterSubscription', 'Error',null, true);
 }
 }, true);
 return false;
 }
}
</script>
<script type="text/javascript">
 var af_videoTrackingGA = new af_GAVideoTracking();
 af_videoTrackingGA.init();
</script>
<script type="text/javascript">
 var af_videoTrackingComScore = new af_comscoreVideoTracking();
 af_videoTrackingComScore.init();
</script>
<script type="text/javascript">
 (function () {
 var noTrackDomain = '.sofeminine.co.uk';
 var r = document.referrer;
 try { r = top.document.referrer; } catch (e) {}
 if (r) {
 r = r.toLowerCase();
 noTrackDomain = noTrackDomain.toLowerCase()
 var pos = r.indexOf(noTrackDomain);
 if (pos == -1 || pos > 20) {
 var url = '/world/communaute/mot' + 'eur/tracking_pix.asp';
 url = url + '?r=' + escape(r) + '&tstamp=' + (Math.random() * 100000000);
 var pix = new Image();
 pix.src = url;
 }
 }
 })();
</script>
<script type="text/javascript">
function ga_trackOutboundLink(event) {
 try {
 var event = event || window.event;
 if (event.button != 2) {
 var el = event.srcElement || event.target;
 while (el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href)) el = el.parentNode;
 if (el && el.href) {
 if (el.href.indexOf('sofeminine.co.uk') == -1 && (/^(https?:)?\/\//).test(el.href)) {
 af_gaqTrackEvent("Outbound Link", el.href,document.location.pathname + document.location.search);
 if (typeof(OPS_GA_account) != 'undefined')
 af_gaqTrackEvent("Outbound Link", el.href,document.location.pathname + document.location.search, '', false, 'ops');
 if (!el.target || el.target.match(/^_(self|parent|top)$/i)) {
 setTimeout(function() {document.location.href = el.href;}.bind(el),100);
 event.preventDefault ? event.preventDefault() : event.returnValue = false;
 }
 }
 }
 }
 } catch(e) {}
}
try {
 var d = document;
 d.addEventListener ? d.addEventListener("click", ga_trackOutboundLink, false) : d.attachEvent && d.attachEvent("onclick", ga_trackOutboundLink);
} catch(e) {}</script>
<script type="text/javascript">
 try{if(document.webkitVisibilityState&&document.webkitVisibilityState=="prerender"){
 var vv_img=new Image();vv_img.src="/visibility-log.asp?r="+escape(document.referrer);}}catch(e){}</script>
<script type="text/javascript">
 _taboola.push({flush:true});
 </script>
<script type="text/javascript">
 af_addEvent(window, 'load', function () {
 var e = document.createElement('script'); e.type = 'text/javascript'; e.async = true;
 e.src = '//cdn.taboola.com/libtrc/sofeminine-sofeminine/loader.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s);
 })
 </script>
<script type="text/javascript">
 if (!window.asiPqTagDisabled) {
 af_addEvent(window, 'load', function () {
 var e = document.createElement('script'); e.type = 'text/javascript'; e.async = true;
 e.src = '//js.revsci.net/gateway/gw.js?csid=F09828&auto=t&bpid=sofeminineuk';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s);
 })
 }
 </script>
<script type="text/javascript">
 var heatmap_ext = {
 getAuthor: function() { return ''; },
 isActive: function(elt) {
 var t = elt.tagName, c = elt.className || '';
 if (elt.id && t=='DIV' && c.match(/(af-block-editorial-big|af-block-editorial-small)/g)) return true; // home
 if (t=='A' && c.match(/(swipe-next|swipe-prev)/g)) return true; // home
 if (t=='I' && c.match(/(icon-burger-menu|icon-search)/g)) return true; // header
 if (t=='DIV' && c.match(/(gig-composebox-rating-value|gig-composebox-textarea)/g)) return true; // club-expert
 if (t=='SPAN' && c.match(/(gig-composebox-post)/g)) return true; // club-expert
 if (elt.id && elt.id.match) {
 if (elt.id.match(/(head-buzz|avatar)/g)) return true; // header
 if (elt.id.match(/(^af_diapo_\d+_|af_diapo_nextNav|af_diapo_prevNav)/)) return true; // diaporama
 }
 },
 getURL: function(elt) {
 var t = elt.tagName, c = elt.className || '';
 if (elt.id && t=='DIV' && c.match(/(af-block-editorial-big|af-block-editorial-small)/g)) { // home
 var a = elt.getElementsByTagName('A');
 if (a) return a[0].href;
 }
 if (t=='A' && c.match(/(swipe-next|swipe-prev)/g)) return c.match(/(swipe-next|swipe-prev)/g); // home
 if (t=='I' && c.match(/(icon-burger-menu|icon-search)/g)) return c.match(/(icon-burger-menu|icon-search)/g); // header
 if (t=='DIV' && c.match(/(gig-composebox-rating-value|gig-composebox-textarea)/g)) return c.match(/(gig-composebox-rating-value|gig-composebox-textarea)/g); // club-expert
 if (t=='SPAN' && c.match(/(gig-composebox-post)/g)) return c.match(/(gig-composebox-post)/g); // club-expert
 if (elt.id && elt.id.match) {
 if (elt.id.match(/(head-buzz|avatar)/g)) return elt.id; // header
 if (elt.id.match(/(^af_diapo_\d+_|af_diapo_nextNav|af_diapo_prevNav)/)) return elt.id; // diaporama
 }
 },
 getCurrentURL: function() {
 if (typeof afalbDisplayer != 'undefined' && afalbDisplayer.getCleanPermalink) return afalbDisplayer.getCleanPermalink();
 if (typeof af_GBounce != 'undefined' && af_GBounce.open) return 'http://'+window.location.host+'/#google_bouncer';
 }
 };
 af_addEvent(window, 'load', function () {
 var hm = document.createElement('script'); hm.type ='text/javascript'; hm.async = true;
 hm.src = ('++u-heatmap-it+log-js').replace(/[+]/g,'/').replace(/-/g,'.');
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hm, s);
 })</script>
<script type="text/javascript">(function(){var f,d,a,b=document.createElement("iframe");b.src="javascript:false";
 (b.frameElement||b).style.cssText="width: 0; height: 0; border: 0; display: none;";var a=document.getElementsByTagName("script")[0];
 a.parentNode.insertBefore(b,a);try{d=b.contentWindow.document}catch(c){f=document.domain;b.src="javascript:var d=document.open();d.domain='"+f+"';void(0);";
 d=b.contentWindow.document}d.open()._l=function(){var e=this.createElement("script");
 if(f){this.domain=f}e.id="boomr-if-as";e.src=window.location.protocol=="https:"?"https://d3phbp7p78bdk9.cloudfront.net/178/foglio.js"
 :"http://foglio.basilic.io/178/foglio.js";this.body.appendChild(e)};d.write('<body onload="document._l();">');d.close()})();</script>
<script type="text/javascript">
function comments_load() {
 // Load JS
 if (typeof gigya == "undefined") {
 var g = document.createElement("script"); g.type = "text/javascript"; g.async = true;
 g.src = "http://cdn.gigya.com/JS/gigya.js?apiKey=3_NTFvl4P-eJUJkp5VUdS26S2d-bgGao80f1kVSRGWZSdK7-RkEVixLydjAdH3HQSc&lang=en_GB";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(g, s);
 // As soon as JS is loaded, load comments
 comments_display();
 } else {
 comments_display_real('S2185972');
 }
}

function comments_display() {
 setTimeout(function() {
 if (typeof gigya == "undefined") {
 comments_display();
 } else {
 comments_display_real('S2185972');
 }
 }, 200);
}

function comments_display_real(streamID) {
 var _tpl = '<div id="user-comment" class="">';
 _tpl += '';
 _tpl += ' <div id="input-wrapper">';
 _tpl += '';
 _tpl += ' <div class="gig-composebox-editor"></div><div class="gig-composebox-post">OK</div>';
 _tpl += '';
 _tpl += ' </div>';
 _tpl += '</div>';
 var _tplBTN = '<div class="af-see-comments">';
 _tplBTN += '</div>';
 var _nbCommentContent = '<span class="big"></span><br />';
 var params = {
 categoryID: "comment",
 streamID: streamID,
 containerID: "af-commentsDiv",
 version: 2,
 commentsInitNumShow: 1,
 width: "100%",
 
 customLang: {
 overall_rating: "",
 show_more_comments: "Show more comments",
 show_more_reviews: "",
 write_a_comment: "Write a comment",
 write_a_review: "",
 },
 enabledShareProviders: "facebook,twitter,googleplus",
 templates: {
 commentsPlugin: '<div class="gig-comments-composebox"></div><div class="gig-comments-comments"></div>',
 composebox: _tpl
 },
 onError: function(eventObj){
 var _comments = document.getElementsByClassName('gig-comments-comments')[0].getElementsByClassName('gig-comment');
 _comments[0].classList.add('show');
 },
 onCommentSubmitted : function(event) {
 var _comments = document.getElementsByClassName('gig-comments-comments')[0].getElementsByClassName('gig-comment');
 _comments[0].classList.add('show');
 
 
 },
 onLoad : function(evt){
 var _composeBoxParent = document.getElementsByClassName('gig-comments-comments')[0];
 _composeBoxParent.insertAdjacentHTML('afterEnd', _tplBTN);
 }
 };
 gigya.comments.showCommentsUI(params);
}</script>
<script type="text/javascript">af_html_lazyloading_items.push(document.getElementById("af-commentsDiv"));
 af_html_lazyloading_callback.push(comments_load);</script>
<script type="text/javascript">var sButtonsInfos = [];
 sButtonsInfos["social-info"] = [{name: "Facebook",
 url: "https://www.facebook.com/dialog/feed?app_id=293962547317905&display=popup&redirect_uri=http://www.sofeminine.co.uk/reloaded/followUs/facebook&link=",
 classCSS: "fb",
 title: "",
 refererDomaine: "facebook.com",
 extraClass: "",
 fbLikeButton: "1",
 fbPageURL: "https://www.facebook.com/soFeminineUK",
 urlFollowUs: "http://www.sofeminine.co.uk/reloaded/followUs/facebook"},{name: "Twitter",
 url: "https://twitter.com/share?url=",
 classCSS: "twitter",
 title: document.title,
 refererDomaine: "t.co/",
 extraClass: "" },{name: "Pinterest",
 url: "http://pinterest.com/pin/create/button/?url=",
 classCSS: "pinterest",
 title: document.title,
 refererDomaine: "pinterest.com",
 extraClass: " marge-bottom",
 urlFollowUs: "http://www.sofeminine.co.uk/reloaded/followUs/pinterest"},{name: "Google +",
 url: "https://plus.google.com/share?url=",
 classCSS: "googleplus",
 title: "",
 refererDomaine: "plus.url.google.com",
 extraClass: ""}];sButtonsInfos["extra-info"] = {position: "bottom"};var label_share = "Share on";var facebookExtra = "";var buttons = new AufSButtons();
buttons.init("af-socials-btn-story-bottom", "content", sButtonsInfos);

// Save object into a global array
if (typeof afSButtons === "undefined") var afSButtons = [];
afSButtons["content"] = buttons;</script>
<script type="text/javascript">var sButtonsInfos = [];
 sButtonsInfos["social-info"] = [{name: "Facebook",
 url: "https://www.facebook.com/dialog/feed?app_id=293962547317905&display=popup&redirect_uri=http://www.sofeminine.co.uk/reloaded/followUs/facebook&link=",
 classCSS: "fb",
 title: "",
 refererDomaine: "facebook.com",
 extraClass: "",
 fbLikeButton: "",
 fbPageURL: "",
 urlFollowUs: "http://www.sofeminine.co.uk/reloaded/followUs/facebook"},{name: "Twitter",
 url: "https://twitter.com/share?url=",
 classCSS: "twitter",
 title: document.title,
 refererDomaine: "t.co/",
 extraClass: "" },{name: "Pinterest",
 url: "http://pinterest.com/pin/create/button/?url=",
 classCSS: "pinterest",
 title: document.title,
 refererDomaine: "pinterest.com",
 extraClass: " marge-bottom",
 urlFollowUs: ""},{name: "Google +",
 url: "https://plus.google.com/share?url=",
 classCSS: "googleplus",
 title: "",
 refererDomaine: "plus.url.google.com",
 extraClass: ""}];sButtonsInfos["extra-info"] = {position: "top"};var label_share = "Share on";var facebookExtra = "";var buttons = new AufSButtons();
buttons.init("af-socials-btn-story-top", "content", sButtonsInfos);

// Save object into a global array
if (typeof afSButtons === "undefined") var afSButtons = [];
afSButtons["content"] = buttons;</script>
<script type="text/javascript">af_ua_trackEvent('SeeAlso2', 'StaticView', 'Front', null, true);</script>
<script type="text/javascript">
 _taboola.push({
 mode: 'thumbnails-a',
 container: 'taboola-below-article-thumbnails',
 placement: 'Below Article Thumbnails',
 target_type: 'mix'
 });</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
 _taboola.push({
 mode: 'organic-thumbnails-a',
 container: 'taboola-below-article-thumbnails-2nd',
 placement: 'Below Article Thumbnails 2nd',
 target_type: 'mix'
 });</script>
<script type="text/javascript">
 function af_pixlog() {}
 af_pixlog.prototype = {
 src:'/wo'+'rld/'+'edit'+'o/pix'+'LogVis'+'it.as'+'p'+'?t=4'+'&c=2185972'+'&d=1'+'&r=8'+'&tpl=0',
 call: function() {
 myImg = new Image();
 myImg.src = this.src + '&tstp='+Math.floor((Math.random()*100000))
 }
 }
 pixLog = new af_pixlog();
 pixLog.call();
 </script>
<script type="text/javascript">
 window.fbAsyncInit = function() {
 FB.init({
 appId : '293962547317905',
 status : true,
 xfbml : true,
 version : 'v2.4'
 });
 
 FB.AppEvents.logPageView();

 };
 
 (function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) {return;}
 js = d.createElement(s); js.id = id; js.async = true;
 js.src = '//connect.facebook.net/en_US/sdk.js';
 fjs.parentNode.insertBefore(js, fjs);
 }(document, 'script', 'facebook-jssdk'));
 </script>
<script type="text/javascript">
 // Audience is split in 10 segments equidistributed (10% each)
 var af_segment_versions = [
 { name: '0', percentage: 10 },
 { name: '1', percentage: 10 },
 { name: '2', percentage: 10 },
 { name: '3', percentage: 10 },
 { name: '4', percentage: 10 },
 { name: '5', percentage: 10 },
 { name: '6', percentage: 10 },
 { name: '7', percentage: 10 },
 { name: '8', percentage: 10 },
 { name: '9', percentage: 10 }
 ];
 
 // Force persistance per subdomain (value is stored in cookies instead of localStorage)
 var af_segment_options = { persistent: true };
 
 // Retrieve current segment
 var af_segment_version = af_abtest.get('segmentation', af_segment_versions, af_segment_options);</script>
<script type="text/javascript">
 if (window.afAd && af_segment_version) {
 afAd.addKeyword('segment=' + af_segment_version + 's');
 }
 </script>
<script type="text/javascript">
 af_dataLayer[0].pageInfo.ads.siteId = window.sas_siteId ? sas_siteId : 0;
 af_dataLayer[0].pageInfo.ads.pageId = window.sas_pageId ? sas_pageId : 0;
 </script>
<script type="text/javascript">
 PubSub.subscribe('datalayer.ready', function(msg, data) { 
 afLogger.setDataLayer(data.datalayer);

 // Sampling of 10% because logs are data consuming in Logmatic
 if (Math.floor((Math.random() * 100)) < 10) {
 afLogger.stackAnalyticsLog();
 }

 PubSub.publish('logger.dispatch');
 });

 af_addEvent(window, 'beforeunload', function() {
 PubSub.publish('logger.dispatch');
 }, false);

 PubSub.subscribe('tracking.call', function(msg, data) {
 PubSub.publish('logger.dispatch');

 if (typeof afLogger.datalayer !== 'undefined') {
 afLogger.datalayer.vuid = af_guid();
 }
 
 // Sampling of 10% because logs are data consuming in Logmatic
 if (Math.floor((Math.random() * 100)) < 10) {
 afLogger.stackAnalyticsLog();
 }
 });
 </script>
<script type="text/javascript">
 PubSub.subscribe('ad.block.detect', function() {
 PubSub.publish('datalayer.ready', { datalayer: af_dataLayer[0] });
 });
 af_hasAdblocker();
 </script>
<script type="text/javascript">
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
 new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
 "//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,"script","af_dataLayer","GTM-WVM77R");</script>
<script type="text/javascript">
 if (window.afAd) {
 afAd.detectUTM();
 }
 </script>
<script type="text/javascript">
 if (window.crtg_content) {
 sas_target += ';' + crtg_content;
 }

 // Limit tracking to pages where it's really activated
 if (typeof asiPqTag != 'undefined') {
 sas_target += ';asiPqTag=' + (window.asiPqTag ? '1' : '0');
 if (window.asiPlacements) {
 for (var p in asiPlacements) {
 for (var key in asiPlacements[p].data) {
 sas_target += ';PQ_' + p + '=' + key;
 }
 }
 }
 }

 if (window.bw_ps_adspot_id && window.ps_display_params) {
 sas_target += ';PXads=activate;PXasid=' + bw_ps_adspot_id + ';PXaid=' + ps_display_params;
 }

 sas_target = (sas_target + ';').replace(/[;]+/g, ';');
 </script>
<script type="text/javascript">
 var initAd = function() {
 if (window.afAd && afAd.smartLoaded) return;
 
 if (window.aufbidjs) {
 
 sas_target += ';' + window.aufbidjs.getQueryStringForAdserver();

 // Log sas_target in a beautiful table for debug
 var fo = [];
 sas_target.split(';').map(function(s) {
 var sp = s.split('=');
 fo.push({ key : sp[0], val : sp[1] });
 });
 aufbidjs.logger.dispatch('console', fo);
 }

 var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
 s.src = 'http://ww1.smartadserver.com/config.js?nwid=1';
 // Add callback so that we know we have loaded the Smart library, or at least tried to load it
 s.onload = s.onerror = function () {
 if (window.afAd) {
 afAd.smartLoaded = true;
 afAd.recall();
 }
 };
 var f = document.getElementsByTagName('script')[0]; f.parentNode.insertBefore(s, f);
 };

 if (window.aufbidjs && window.aufbidjs.isDone) {
 initAd();
 }
 </script>
<script type="text/javascript">
 if (window.afAd) {
 af_addEvent(window, 'load', function() { afAd.render(); });
 }
 </script>		<noscript><img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=6034949&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1" alt=""></noscript>		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVM77R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>		
			</body>
</html>
