<!DOCTYPE html><!--[if lt IE 7]>      <html lang="en-GB" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="en-GB" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="en-GB" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" class="no-js"> <!--<![endif]-->
	<head>		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<meta name="HandheldFriendly" content="true">
		<meta name="format-detection" content="telephone=no">
		<title>Pregnant Kate Middleton Misses Prince George&#039;s First Day Of School</title>
<meta property="og:type" content="article" />
<meta property="og:title" content="Pregnant Kate Middleton Misses Prince George&#039;s First Day Of School" />
<meta property="og:description" content="Too cute." />
<meta property="og:image" content="https://image.afcdn.com/story/20170907/prince-george-s-first-day-of-school-1118965_w526h275c1cx628cy628.jpg" />
<meta property="og:url" content="http://www.sofeminine.co.uk/news-celebrities/prince-georges-first-day-of-school-s2365420.html" />
<meta property="og:site_name" content="sofeminine" />
<meta property="fb:app_id" content="293962547317905" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Pregnant Kate Middleton Misses Prince George&#039;s First Day Of School" />
<meta property="twitter:description" content="Too cute." />
<meta property="twitter:image:src" content="https://image.afcdn.com/story/20170907/prince-george-s-first-day-of-school-1118965_w526h275c1cx628cy628.jpg" />
<meta property="al:iphone:app_store_id" content="356346063" />
<meta property="al:iphone:app_name" content="sofeminine Buzz" />
<meta property="al:iphone:url" content="sofemininenews://story?id=2365420" />
<meta property="twitter:app:id:iphone" content="356346063" />
<meta property="twitter:app:name:iphone" content="sofeminine Buzz" />
<meta property="twitter:app:url:iphone" content="sofemininenews://story?id=2365420" />
<meta property="al:android:package" content="com.aufeminin.aufemininnews" />
<meta property="al:android:app_name" content="sofeminine Buzz" />
<meta property="al:android:url" content="sofemininenews://story?id=2365420" />
<meta property="twitter:app:country" content="GB" />
<meta property="twitter:app:id:googleplay" content="com.aufeminin.aufemininnews" />
<meta property="twitter:app:name:googleplay" content="sofeminine Buzz" />
<meta property="twitter:app:url:googleplay" content="sofemininenews://story?id=2365420" />
<meta name="description" content="The Duke and Duchess of Cambridge&#039;s first born Prince George started school today. The third-in-line to the throne is attending £17K-a-year..." />
<meta name="article:published_time" content="2017-09-07T11:30:00+02:00" />
<meta name="date" content="2017-09-07T11:30:00+02:00" />
<meta name="article:author" content="Helen Turnbull" />
<script type="text/javascript" src="https://static.afcdn.com/relen/concat.js?PCM-jZJNT8MwDIZ_DcdVZUggDhzG1wlOSOM4uYmbZSR2FCes7NezthICKVu4WJbfJ68dJ2skzfFi-Qy5H6OWOb5z_Ogd75ud3K2LTO7vrX5hYzBWoFcgOEflZJ2cVFW0CXmlIaQzHhyQhhpkSePwNKgtkMEaDCEQDllqXIg8WEkcq47Cn5Fq0N5qlACq6hZzZxVX_cDD4R-UlsJThtxJ7n6SP5pj4yFZtdhNV4vqV63xlkqt-kfssikqpz9S_4YilifDcT8cnR47prHTPHrhmIFS0XEHbqPYe6ZN4lAeBQ5fjkGP4gP7wISUjsoWQWNcTfua88Xcu1m2lzftbXt9jFff"></script>
<script type="text/javascript">
 var italianCookiePolicy = false;</script>
<script type="text/javascript">
 jsdchtml3 = function(s) {
 if (!jsdchtml3.p) {
 String.prototype.afca = String.prototype["ch"+"ar"+"At"];
 jsdchtml3.k = "243524534235";
 jsdchtml3.ra = Array("º<", "¹>", "¦/");
 jsdchtml3.u = function(s) {
 if (!jsdchtml3.u.r) {
 jsdchtml3.u.r = Array();
 for (var i=0,a; i < jsdchtml3.ra.length; i++) {
 a = jsdchtml3.ra[i].split('');
 jsdchtml3.u.r[i] = Array(new RegExp(a[0], 'gi'), a[1]);
 }
 }
 for (var i=0; i<jsdchtml3.u.r.length; i++) {
 s = s.replace(jsdchtml3.u.r[i][0], jsdchtml3.u.r[i][1]);
 }
 return s;
 };
 jsdchtml3.r = function(a,b,c) {
 for (var j=c-1,o="";j>=0;j--) {
 o+=a.afca(b+j);
 }
 return o;
 };
 jsdchtml3.p = function(f,a) {
 var t = jsdchtml3.u(f), i = 0, p = 0, n, o = "";
 while (p < t.length) {
 n = parseInt(a.afca(i++ % a.length));
 o += jsdchtml3.r(t,p,n);
 p += n;
 }
 return o;
 };
 };
 document.write(jsdchtml3.p(s, jsdchtml3.k));
 }</script>
<script type="text/javascript">var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "6034949"});</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
 _taboola.push({article:'auto'});
 </script>
<script type="text/javascript">var FOGLIO=window.FOGLIO||{};FOGLIO.queue=FOGLIO.queue||{};FOGLIO.tag_s=new Date().getTime();
 FOGLIO.app_id="178";FOGLIO.cr=1;FOGLIO.sr=1;FOGLIO.ft="2220d4d06d938c089d2c64a13a7c66bcf191c1ea";
 FOGLIO.q=function(a,b){FOGLIO.queue[a]=FOGLIO.queue[a]||[];FOGLIO.queue[a].push(b)};</script>
<script type="text/javascript">try { FOGLIO.q('segment', {name: 'pagetype', value: 'story'}); } catch(e) {}</script>
<script type="text/javascript">af_translations = {};
af_translations.messageCookieInformation = "sofeminine uses cookies to ensure you get the best experience on our website.<br>To find out more about these cookies, see our <a target=\"_blank\" id=\"af-cookie-policy-link\" href=\"http://www.sofeminine.co.uk/career/sofeminine-s-privacy-policy-s570441.html\">cookie policy</a>.";
af_translations.messageCookieClose = "Close";
af_translations.messageCookieOk = "Ok";
af_translations.label_newsletter_error = "Please correct your email in order to receive the sofeminine newsletter!";
</script>
<script type="text/javascript">
 if (document.domain && typeof(sas_ddotpos) == 'undefined') {
 sas_ddotpos = document.domain.indexOf('.');
 if (sas_ddotpos > 0) document.domain = document.domain.substr(sas_ddotpos + 1);
 }
</script>
<script type="text/javascript">
 var afSession = new AufSession();
 </script>
<script type="text/javascript">
 var afLogger = new Aflog.Logger();
 </script>
<script type="text/javascript">
 if (location.hash && location.hash.toLowerCase().substr(0, 5) == '#via=') {
 var via = location.hash.substr(5).split('::');
 if (via.length == 3) document.location.hash = 'utm_campaign='+via[0]+'&utm_medium='+via[1]+'&utm_source='+via[2];
 };
 </script>
<script type="text/javascript">
 var af_winSize = af_windowSize();
 </script>
<script type="text/javascript">af_dataLayer = [{
 'vuid': af_guid(),
 'siteInfo': {
 'sid': 5,
 'platform': 'sofeminine',
 'uaid': 'UA-1901803-5',
 'lang': 'en-GB',
 'isMobile': 0,
 'isWebView': 0,
 'gemkey': 'none'
 },
 'pageInfo': {
 'trackPageview': 1, 
 'rid': 24,
 'srid': 158,
 'sec': 'Entertainment / News celebrities',
 'version' : 'new',
 'contentType': 'Stories',
 'ops': 'none',
 'ops_uaid': 'none',
 'section': 'entertainment',
 'subsection': 'news-celebrities',
 'thematic': '',
 'tag': '',
 'tags': '',
 'category': ''
 ,
 'ads': {
 'siteId': '541',
 'pageId': 4015
 }
 },
 'userInfo': {
 'du': 'none',
 'logged': 0,
 'device': 'desktop',
 'hashedUserId': '',
 'referer': '0',
 'userAgent': 'CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)',
 'adblocker': 'N/A',
 'screenResolution': af_winSize.w + 'x' + af_winSize.h
 },
 'campaignInfo': {
 'utmSource': afSession.getUtmSource(),
 'utmMedium': afSession.getUtmMedium(),
 'utmCampaign': afSession.getUtmCampaign()
 }}];
 </script>
<script type="text/javascript">
 afLogger.setDataLayer(af_dataLayer[0]);
 </script>
<script type="text/javascript">
 var sas_networkId = 1;
 var sas_domain = 'https://ww1.smartadserver.com';
 var sas_siteId = 541;
 var sas_pageId = 4015;
 var sas_formatIds = '15134,300,12,25641,117,118,3243,5,6965';
 var sas_target = (window.sas_target ? sas_target : '') + ';r=24r;section=24r;sr=158s;subsection=158s;story=2365420s;rwd=1;ae=0;version=desktop;platform=desktop;login=0;contenttype=stories;usercountry=en;';
 </script>
<script type="text/javascript">
 var ref = document.referrer;
 var ref_dom = '.sofeminine.co.uk';
 var ref_last = window.localStorage && localStorage.getItem('new_ref')
 ? Date.parse(localStorage.getItem('new_ref'))
 : new Date(new Date().setDate(new Date().getDate()-1)); // yesterday
 var ref_diff = (new Date() - ref_last);
 var ref_diff_minutes = Math.round(ref_diff / 60000); // minutes

 if ((ref && ref.length > 0 && ref.indexOf(ref_dom) == -1)
 || ((!ref || ref.length == 0) && ref_diff_minutes > 15)) {
 sas_target += ';new_ref;';
 }

 if (localStorage) localStorage.setItem('new_ref', new Date());
 </script>
<script type="text/javascript">
 if (document.location.hash.indexOf('#af-post') === 0) {
 sas_formatIds = ',' + sas_formatIds + ',';
 sas_formatIds = sas_formatIds.replace(',117,', ',');
 sas_formatIds = sas_formatIds.substring(1, sas_formatIds.length - 1);
 sas_target = sas_target + ';noskin';
 af_pubinov_done = true;
 }
 </script>
<script type="text/javascript">
 if (window.afAd) {
 afAd.exclusions = [];
 }
 </script>
<script type="text/javascript">
 if (window.afAd) {
 afAd.async = true;
 afAd.setup();
 afAd.onecall();
 }
 </script>
<script type="text/javascript">
 var aufbidjs = new AufBid.Manager({
 data : {"formatIds":"117,12,3,9888,3243,16863","adServer":{"slots":[{"ad_server_pid":117,"slotName":"topleaderboard"},{"ad_server_pid":12,"slotName":"toprectangle"},{"ad_server_pid":3,"slotName":"midrectangle"},{"ad_server_pid":9888,"slotName":"bottomrectangle"},{"ad_server_pid":3243,"slotName":"bottomleaderboard"},{"ad_server_pid":16863,"slotName":"diapo_popup_slideshow"}]},"bidders":{"6":{"name":"indexExchange","accountId":184403,"discount":20,"siteId":"192815","adjustment":5.35,"currency":"USD","placements":{"117":[{"tag":"188017","size":"728x90,970x250"}],"12":[{"tag":"188018","size":"300x250,300x600,300x1050"},{"tag":"192816","size":"300x250,300x600"}],"3":[{"tag":"192815","size":"300x250,300x600"}],"9888":[{"tag":"188019","size":"300x250"}],"3243":[{"tag":"188020","size":"728x90"}],"16863":[{"tag":"188018","size":"300x250,300x600,300x1050"}]}},"12":{"name":"openx","accountId":null,"discount":20,"siteId":null,"adjustment":-2.46,"currency":"GBP","placements":{"117":[{"tag":"538765789","size":"970x250,728x90"}],"12":[{"tag":"538765793","size":"300x600,300x250"},{"tag":"538766520","size":"300x600,300x250"}],"3":[{"tag":"538765951","size":"300x600,300x250"}],"3243":[{"tag":"538765952","size":"728x90"}],"9888":[{"tag":"538765953","size":"300x250"}],"16863":[{"tag":"538765793","size":"300x600,300x250"}]}},"5":{"name":"sovrn","accountId":13390877,"discount":0,"siteId":"aufeminin","adjustment":-16.57,"currency":"USD","placements":{"117":[{"tag":"400435","size":"970x250"},{"tag":"400429","size":"728x90"}],"12":[{"tag":"400423","size":"300x600"},{"tag":"400417","size":"300x250"},{"tag":"445998","size":"300x600"}],"3":[{"tag":"445996","size":"300x600"},{"tag":"445993","size":"300x250"}],"3243":[{"tag":"445997","size":"728x90"}],"9888":[{"tag":"400441","size":"300x250"}],"16863":[{"tag":"400423","size":"300x600"},{"tag":"400417","size":"300x250"}]}},"1":{"name":"rubicon","accountId":11194,"discount":10,"siteId":"28484","adjustment":15.3,"currency":"USD","placements":{"117":[{"tag":"195942-57","size":"970x250"},{"tag":"195942-2","size":"728x90"}],"12":[{"tag":"195942-10","size":"300x600"},{"tag":"195942-15","size":"300x250"}],"16863":[{"tag":"195942-10","size":"300x600"},{"tag":"195942-15","size":"300x250"}]}},"14":{"name":"appnexus","accountId":null,"discount":null,"siteId":null,"adjustment":null,"currency":"USD","placements":{"9888":[{"tag":"11235475","size":"300x250"}],"12":[{"tag":"11235464","size":"300x600,300x250,160x600,120x600"}],"3":[{"tag":"11235468","size":"300x250"}],"3243":[{"tag":"11235475","size":"300x250"},{"tag":"11235475","size":"728x90,1000x90"}],"117":[{"tag":"11235463","size":"970x250,1000x90,728x90"}],"16863":[{"tag":"11235464","size":"300x600,300x250,160x600,120x600"}]}},"60":{"name":"criteo","accountId":null,"discount":null,"siteId":null,"adjustment":null,"currency":"USD","placements":{"16863":[{"tag":"846907","size":"300x250"},{"tag":"846906","size":"160x600"},{"tag":"846908","size":"300x600"},{"tag":"846905","size":"120x600"}],"9888":[{"tag":"846907","size":"300x250"}],"12":[{"tag":"846907","size":"300x250"},{"tag":"846906","size":"160x600"},{"tag":"846908","size":"300x600"},{"tag":"846905","size":"120x600"}],"117":[{"tag":"846907","size":"300x250"},{"tag":"846909","size":"728x90"},{"tag":"846911","size":"970x250"}],"3":[{"tag":"846907","size":"300x250"}],"3243":[{"tag":"846909","size":"728x90"}]}},"2":{"name":"amazon","accountId":3357,"discount":null,"siteId":"","adjustment":null,"currency":"USD","placements":{"16863":[{"tag":"a3x2","size":"300x250"},{"tag":"a3x6","size":"300x600"}],"3243":[{"tag":"a3x2","size":"300x250"}],"9888":[{"tag":"a7x9","size":"728x90"}],"117":[{"tag":"a7x9","size":"728x90"},{"tag":"a9x2","size":"970x250"}],"12":[{"tag":"a3x2","size":"300x250"},{"tag":"a3x6","size":"300x600"}],"3":[{"tag":"a3x2","size":"300x250"}]}}}}
 });
 </script>
<link href="https://static.criteo.com" rel="dns-prefetch" />
<link href="https://bidder.criteo.com" rel="dns-prefetch" />
<link href="https://aufeminin-g-e.openx.net" rel="dns-prefetch" />
<link href="https://aufeminin-g-d.openx.net" rel="dns-prefetch" />
<link href="https://as-sec.casalemedia.com" rel="dns-prefetch" />
<link href="https://ib.adnxs.com" rel="dns-prefetch" />
<link href="https://abs.proxistore.com" rel="dns-prefetch" />
<link href="https://ap.lijit.com" rel="dns-prefetch" />
<link href="https://engine.widespace.com" rel="dns-prefetch" />
<link href="https://c.amazon-adsystem.com" rel="dns-prefetch" />
<link href="https://fastlane.rubiconproject.com" rel="dns-prefetch" />
<link href="http://ad.doubleclick.net" rel="dns-prefetch" />
<link href="http://www.gstatic.com" rel="dns-prefetch" />
<link href="http://googleads.g.doubleclick.net" rel="dns-prefetch" />
<link href="http://pagead2.googlesyndication.com" rel="dns-prefetch" />
<link href="http://ac-ns.sascdn.com" rel="dns-prefetch" />
<link href="http://ec-ns.sascdn.com" rel="dns-prefetch" />
<link href="http://ced.sascdn.com" rel="dns-prefetch" />
<link href="https://ww1.smartadserver.com" rel="dns-prefetch" />
<link href="http://www.sofeminine.co.uk/news-celebrities/prince-georges-first-day-of-school-s2365420.html" rel="canonical" />
<link href="android-app://com.aufeminin.aufemininnews/sofemininenews/story?id=2365420" rel="alternate" />
<link href="https://static.afcdn.com/world/icon/appli-144.png" rel="apple-touch-icon-precomposed" />
<link href="https://static.afcdn.com/world/icon/appli-114.png" rel="apple-touch-icon-precomposed" />
<link href="https://static.afcdn.com/world/icon/appli-72.png" rel="apple-touch-icon-precomposed" />
<link href="https://static.afcdn.com/world/icon/appli-57.png" rel="apple-touch-icon-precomposed" />
<link href="https://static.afcdn.com/en/images/apple_webclip.png" rel="apple-touch-icon" />
<link href="http://foglio.basilic.io" rel="dns-prefetch" />
<link href="http://b.scorecardresearch.com" rel="dns-prefetch" />
<link href="http://blog.sofeminine.co.uk" rel="dns-prefetch" />
<link href="http://album.sofeminine.co.uk" rel="dns-prefetch" />
<link href="http://forum.sofeminine.co.uk" rel="dns-prefetch" />
<link href="http://www.sofeminine.co.uk" rel="dns-prefetch" />
<link href="https://static.afcdn.com" rel="dns-prefetch" />
<link href="https://image.afcdn.com" rel="dns-prefetch" />
<link href="https://static.afcdn.com/relen/concat.css?PCM-bVLBToQwEP2iBVwTjQcPsicT3YvJHryYoTu4lbZDpsMa_t4iBJaWS_vevDevMO0b9NRJXnfGtPCNM8i88v75hO5MnGtFlsjlXnqD2SAcyLbk0El-EWtKQ6rxN3DsXkwe8cV4Ou0XFFvm5gUlKULcH8hJIEPUio7mFlg0GJ9_edGq6XeKTByjbfi_TyILlcGQE_Hk1LITIeeHE2cYm346W5EwueXz0lLcVBMJ8rTFYsUIZ8Uh5AYmQwtCSBi3bfGjq45wXZFt4ztotzgnFlsVUaPx1dXEFkSHN5FU0rsHVpcSeEHJjbi2m9ZYssQ4DfCI8kvcbJRWjxWuIMA7gzIMd8X-fdm-uHssnoqHsN7_AQ" media="all" rel="stylesheet" type="text/css">

	</head>
	<body class=" body-domuser-en">
		
				<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="https://static.afcdn.com/relen/Front/Component/header/header-ie.css?v=201709061703" />
<link rel="stylesheet" type="text/css" href="https://static.afcdn.com/relen/Front/Vendor/icomoon/ie7/ie7.css?v=201709061703" />
<script src="https://static.afcdn.com/relen/Front/Vendor/icomoon/ie7/ie7.js?v=201709061703"></script>
<script src="https://static.afcdn.com/relen/Front/vendor/auf/ie-shim.js?v=201709061703"></script>
<![endif]-->
<!--[if IE 9]>
<script src="https://static.afcdn.com/relen/Front/vendor/auf/ie-shim.js?v=201709061703"></script>
<![endif]-->
<div id="header">
	<header>
		<div id="header-content">
			<div id="hamburger" class="out">
				<a href="#" id="hamburger-menu" class="af-btn-v2 mini"><i class="icon icon-burger-menu"></i></a>
			</div>
			<div id="home-btn">
				<a id="hamburger-desktop" href="#" class="af-btn-v2 mini">
					<i class="icon icon-burger-menu"></i>
				</a><!--
				White space hack !!
			--><!--
				White space hack !!
			--><a href="/album/" class="af-btn-v2 mini">
					<i class="icon icon-news-round last"></i><br>
					<span class="btn-label">Albums</span>
				</a>			</div>
			<p id="logo" class="text-center">
									<a href="/" class="image"><img id="auf-logo" src="https://static.afcdn.com/relen/Front/Component/header/assets/logo.png" alt="sofeminine">
					</a>
							</p>
			<div id="top-right">
				<div id="header-search">
					<a href="#" id="search-open-buton" class="open-buton af-btn-v2 mini">
						<i class="icon icon-search"></i><br>
						<span class="btn-label">Search</span>
					</a>
				</div><!--
				White space hack !!
			--><div id="user-zone">
				<script type="text/javascript">jsdchtml3('aºerh "=f:ptth¦¦.wwwmefosinic.en.o¦kuaoleredsu¦dsreigol¦"n									  	salc=sfa"-ntb-2vsal p tm knini		"i								di  "=gis"ni-nº¹lc issaoci"= nnocitava--raresu¹"i¦º¹rbº¹sº napalcb"=ssntbal-M¹"lea yuocctns¦ºº¹napa¦¹')</script>				</div>
			</div>
		</div>
	</header>
	<div class="spacer"></div>
	<div id="main-nav-container">
	<nav id="main-nav">
		<form class="af-search-bar" id="search-form-nav" action="/world/communaute/search/search.asp" method="GET">
	<div class="form-control">
		<input type="text" name="kw" value="" placeholder="Search (by author, title, content, ...)" />

		
					<input type="hidden" name="t" value="28" />
		
		<button><span class="icon icon-search"></span></button>
	</div>
</form>
		<ul class="main-menu-items">
		<li class="item no-sub"><a class="item-link" href="http://www.sofeminine.co.uk">Home</a></li><li id="navSection14" class="item"><a data-sid="14" class="item-link" href="http://www.sofeminine.co.uk/fashion-sc14.html">Fashion</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitF¹"elsanoihvid¦º		¹º			lulc "=ssausem-b-unsmeti¹" ilºssalcs"=i-buetn mbus-o¹"c aºsalus"=s-bmetiknil-h "=ferh"pttww¦¦:.wefosnimc.eni.of¦kuoihsaf¦nihsanort--sdnessh.2clmtpsº¹"nasaF¹ noihweNs¦ºsapº¹n¦º¹a¦ililº¹lc "=ssausti-bon meus-º¹"b aalcs"=ssbueti-l-m "knirh"=fe:ptthw¦¦s.wwfoime.eninoc¦ku.saf¦noihtsteerlyts-s-e71cs.2mthsº¹"laptS¹neerytS telps¦º¦º¹naº¹a¹il¦lºc i=ssals"i-bumets-on buaº¹"salc "=s-busti-me"knilh =ferth"¦¦:ptwwos.wnimefeni.oc.kuaf¦noihsf¦ihsa-nogisedens-srh.5cslmtsº¹"apF¹noihsa niseDengps¦ºrnaa¦º¹il¦º¹lº¹lc isa"=si-buseton mus-aº¹"bc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦os.wwefinimoc.enku.saf¦ih¦noihsafnocca-sseseiros-34cslmth.º¹"napsA¹eccirossseps¦º¹naº¹a¦ºl¦lº¹ialc i=ssbus"i-mets-on buaº¹"lc "=ssausti-bil-me"knerh =fth"¦¦:ptwwos.wmefeninic.ku.oubla¦g¦mellair-se1p-9ah."lmtsº¹F¹napsanoihublA ºsmaps¦¹na¦ºil¦º¹º¹c ilsalus"=s-bmeti aº¹"alc"=ssusi-bl-metnih "kferow¦"=lrde¦di¦otiedn_l¦x1_d-4th.1-lmsº¹"nap llA¹ralcits¦ºsenapa¦º¹º¹il¦lu¦º¹º¹c lusalus"=s-bmeticca-s ¹"¹ilº												c aºsalca"=srcehcoerh ""=fptth¦:ww¦fos.wmeninic.e¦ku.oafoihsert-nsdnrhc¦siamtmuj-sepiw-r-enkcotsni2s-g40363h.4"lmto lcn"=kcifa_au_artevEkctneM\'( ,\'uncA\'corcehilC ,\'kcun ,ll")0gmiº¹s "=cr:ptths¦¦itat.ccfaoc.nd¦mlrows¦dg.mihfiad "ro-atigih"=ntt:spami¦¦egcfa..nds¦mocota¦yr2_9cc363¦440ca21c21x7575089a116081w_1h1c08"gpj.la ""=tº¹apsalc nsslp"=ecaedloh"r			¹								º			ps nassalc"=ltit¹"e sihTiWH-ennidloC gsirhmt saepmuJ ruohS dltA eBT T ehfO pooY L rusi¦ºt¹naps									º				s¦¹nap												¦º	¹a							º			il¦ilº ¹	¹									º		lc asa"=sorccahch "efertth"=:pww¦¦fos.wimeeninc.u.osaf¦kiht-nonersa¦sdsofup-j-refkcac-terotes632s-82h.84lmtcno "il"=kcau_fart_Ekcaev(tnuneM\',\'cA\' orclCehcci ,\'k,llun)0 iº¹"gmrs th"=cpts¦¦:tatfa.cidcoc.nrow¦m¦dlmihsg."fiatad o-igir"=nsptth¦:ami¦fa.egndcmoc.s¦rotcca¦y_926328481cca¦5221x755a751881w_20881hj.1c0gpla ""=tpsº¹"naalc p"=sscalloheed¹"r														napsºc ssaltit"="elihT¹ sOSAfuP SefaJ rekctiW t hoC A tesr sI ehTiWetnaoC r t uoYveNnK reweuoY deeN ºdeaps¦¹n										º			ps¦		¹na						º				¹a¦									l¦º		¹ilu¦º¦º¹¹vid')</script></li><li id="navSection8" class="item"><a data-sid="8" class="item-link" href="http://www.sofeminine.co.uk/beauty-sc8.html">Beauty</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitB¹"elaeºytu¹vid¦			uº		 lalcs"=ssbunem-i-u"smetº¹c il=ssalus"ti-bmeon "bus-º¹lc assabus"=i--met"knilrh "=feth:ptwww¦¦s.mefoinioc.enu.eb¦k¦ytuaiahss-r9cth.º¹"lmpsH¹nariaaps¦º¹n¹a¦º¹il¦ºilºalc sss"=ti-bume-on bus aº¹"lc=ssa-bus"etiil-mknh ""=ferth¦:ptww¦fos.wmenini.oc.e¦kuuaebytam¦pu-eks-01csth.º¹"lmpsM¹naU-eka¦ºpnapsº¹¹a¦¹il¦ºlºlc issabus"=i- metus-on¹"bc aºal=ss-bus"til-meknierh "=ftth"w¦¦:p.wwefosimnin.oc.ekuaeb¦ytuniks¦c--era11cssth.¹"lmsºnapnikS¹C ºeraps¦¦º¹na¹ail¦º ilº¹alc"=ssusi-bn met-o"busaº¹salc =sbus"meti-il- "knrh=feptth"¦:www¦os.nimefnioc.eb¦ku.uaep¦ytremufss-se1cth.2"lmapsº¹¹ngarFecnars¦º¹nap¦ºº¹aº¹il¦ilalc =ss-bus"tin mebus-oº¹"lc asa"=si-busetil-m"knferh "=ptthww¦¦:s.wmefonieniu.oc.¦kuaeb¦yttuaeb-yspit1css-h.3"lmtº¹apsaeB¹ntuiT yºspnaps¦º¹º¹a¦º¹il¦ ilsalc=sus"eti-b ms-on"buc aº¹al"=ssi-busmetnil-"krh h"=fett¦¦:pwwwefos.imeninu.oc.b¦ktuae¦ysoccitems-egru-yr41cssh."lmtapsº¹C¹nemsoitS cregruºyaps¦º¹n¦º¹a¦ililº¹salc "=s-busti"mec aº¹al"=ssbusmeti-l-"kniferh ¦"=lrow¦dideni¦oted_l¦x-8_h.1-dmtº¹"l¹napsllAtra ciselaps¦º¹n¹a¦ºl¦ºu¦º¹i¹l luºssalcs"=i-buet-sm¹"ccaº 	¹il										 aº	ssalca"=orcchc "e=ferhh":pttw¦¦os.wwefinimoc.enku.aeb¦tua¦y1mubl03234904¦t-fo-ehehc-seikeb-t-ttuatstti-sa-sneripb-dehc-yyroc-l.0-elmtho "lcncilfa"=ku_rt_akcatnevE\'(uneMA\' ,\'rccehcolCkciun ,\'ll)0 ,º¹"s gmicrth"=¦¦:ptats.citfandc¦moc.ow¦dlrihsfig.m "atadgiro-=nitth"sp¦¦:egamia.ndcfoc.smi¦mtia¦5e_11cc0312349a¦1cc1x7525258a783781w_1h0c081gpj.1a ""=tl¹"psºlc nasap"=scaldlohere		¹"												sºnapsalc =stit""elO 04¹ f ehTkeehCseiuB tttaT A stt spsnIeri yB dhClyreeloC s¦º¹nap												s¦º	nap				¹						a¦º				¹									¹il¦ºº 	¹il										 aº	ssalca"=orcchc "e=ferhh":pttw¦¦os.wwefinimoc.enku.kam¦-e¦pur-ehtsifo-eht--on-eamu-ekles-peifyhw-r-ahic-anneh-lyrlocdna-ej-issea-j-e-erivolgnht-tan-erul-lakoo912s-81th.3o "lmlcn=kcia"u_fart_akcnevE\'(t\'uneM ,ccA\'ehcorilC,\'kcn llu")0 ,º¹ gmicrstth"=:pts¦¦.citacfac.ndmoow¦s¦dlrihig.m "f-atadronigitth"=:spmi¦¦gaa.e.ndcfocts¦myro9cca¦2_8191cca¦352121x77561a_69511w1h08c08gpj.1 "=tlasº¹""napalc ssp"=hecallo"red		¹											apsº	c nssal"=titB¹"elraaF edecpma&  ;walF:sseleC rbeltiN ykaM oueeS pifls¦ºseap		¹n								º			s¦nap				¹						º				¹a¦						¦º			¹illu¦ºº¹id¦¹v')</script></li><li class="item no-sub"><a class="item-link" href="http://www.sofeminine.co.uk/experts-club/home.html">Experts Club</a></li><li id="navSection24" class="item"><a data-sid="24" class="item-link selected" href="http://www.sofeminine.co.uk/celebrities/celebrities.asp">Entertainment</a><div class="sub-menu">
					<div class="sub-menu-title">Entertainment</div>
					<ul class="sub-menu-items"><li class="sub-item no-sub"><a class="sub-item-link" href="http://www.sofeminine.co.uk/celebrities/news-celebrities-ssc158.html"><span>News Celebrities</span></a></li><li class="sub-item no-sub"><a class="sub-item-link" href="http://www.sofeminine.co.uk/album/celebrities-a18-p1.html"><span>Celebrities Albums</span></a></li><li class="sub-item"><a class="sub-item-link" href="/world/edito/index/l__24-d-1.html"><span>All articles</span></a></li></ul><ul class="sub-items-acc"> <li>
												<a class="accroche" href="http://www.sofeminine.co.uk/celebrities/this-is-the-best-birthday-prank-ever-n284896.html" onclick="af_ua_trackEvent('Menu', 'AccrocheClick', null, 0)"><img src="http://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/breves/acc2_284896/acc1257x1257a678869_w180h180c1.jpg" alt=""><span class="placeholder">
														<span class="title">This Is The Best Birthday Prank Ever </span>
													</span>
												</a>
											</li> <li>
												<a class="accroche" href="http://www.sofeminine.co.uk/celebrities/album1304379/50-images-that-will-make-you-fall-in-love-with-london-0.html" onclick="af_ua_trackEvent('Menu', 'AccrocheClick', null, 0)"><img src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/imsite5/acc11_1304379/acc1257x1257a511983_w180h180c1.jpg" alt=""><span class="placeholder">
														<span class="title">50 Images That Will Make You Fall In Love With London</span>
													</span>
												</a>
											</li></ul></div></li><li id="navSection12" class="item"><a data-sid="12" class="item-link" href="http://www.sofeminine.co.uk/astro-sc12.html">Horoscopes</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitH¹"elroocso¦ºsepvid			¹		luºsalc =sbus"em-ti-unmeº¹"slc ilssaus"=-beti-on musº¹"bc a=ssals"i-bul-metknirh "feh"=¦:pttw¦s.wwefoninim.eu.octsa¦k¦orrtsaloygo3css-.6lmthº¹"¹napssAlort¦ºygoaps¦º¹n¹al¦ºilº¹ic ssals"=ti-bume-on ¹"bus aºsalc=sus"eti-b-mknilh ""=ferth¦:pt.www¦fosnimenic.e¦ku.osa¦ortmunoloreygcss-th.73"lmpsº¹nauN¹loremgos¦ºynap¹a¦º¹¦ºº¹illc ilssaus"=-beti-on musº¹"bc a=ssals"i-bul-metknirh "feh"=¦:pttw¦s.wwefoninim.eu.octsa¦k¦ororat-trof-enutetnills-g.83csth¹"lmnapsºoF¹nutr eleTºgnils¦¹napa¦ºil¦º¹º¹c il=ssalus"ti-bmeº¹"alc assus"=i-bl-metnih "k"=ferow¦¦dlrdeotiedni¦¦x1__ld-2th.1-lmsº¹"A¹nap llitralcºsenaps¦º¹º¹a¦il¦lu¦º¹º¹c lu=ssalus"ti-bmea-s ¹"cclº		¹i										c aº=ssalca"corcehh ""=ferth¦:ptww¦fos.wmenini.oc.e¦kurtsaloygokeew¦ylroh-cso-sepoofes-rbmetp-re7102s-222.1004th "lmcno=kcila"au_fcart_vEk(tneM\'uneA\' ,\'cchcorlCe,\'kcin ,llu¹")0 miºrs g=cth"¦¦:pttscitafa.c.ndcmorow¦hs¦dl.mi"figd atagiro-nith"=sptmi¦¦:gafa.ec.ndc¦morots¦ycca222_904a¦101cc1x7525238a7_133781w81h0c0j.1a "gptl¹""=psºlc nasap"=shecaldlo¹"re												sº		napsalc =stit"Y¹"elruoeeW lkH ycsoropo0 se– 4S 01 pebmet02 reº71aps¦¹n										º			ps¦		¹na						º				¹a¦									l¦º		¹iilº 		¹							º			alc a=sscca"orehcerh "=ftth"¦:p.www¦osimef.enin.oca¦kutslory¦ygouorf-r-eehtnomylroh-pocsor-e-daeesetp-rebm-serofsacrof-tp-ecsi32s-s025h.19mt "lilcnokcfa"=au_cart_EktnevneM\'(,\'ucA\' rchcocilCe\'kun ,,ll¹")0 iºs gmh"=crptts¦¦:atcitdcfa..n¦mocrowhs¦dlmifig.tad "o-aigir=nth"¦:spti¦egamfa.c.ndcmoots¦ca¦yr_9c253290a¦1521ccx7752175aw_1728181h0j.1c0"gptla "=º¹" napslc=ssalp"ohecadl¹"re														psºlc nasat"=sltioY¹"eruerF noM elhtoH yorocsR :epaeeS detp\'rebm seroF tsacroFsiP ecº!snaps¦	¹												¦ºnaps				¹							º	¹a¦											l¦ºu¦º¹i¹lid¦º¹v')</script></li><li id="navSection7" class="item"><a data-sid="7" class="item-link" href="http://www.sofeminine.co.uk/mother-sc7.html">Parenting</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitP¹"elraitned¦ºgn¹vi				º	 lussalc"=-busnemeti-usmlº¹"alc i=ssbus"i-mets-on buaº¹"lc "=ssausti-bil-me"knerh =fth"¦¦:ptwwos.wmefeninic.ku.ohtom¦¦recnocpeoitcss-n52mth.¹"lnapsºG¹itterP gnngeºtnas¦nap¹a¦º¹¦ºº¹il ilssalc"=-bus meti-on"busº¹c a=ssals"i-bumetknil- "ferhtth"=¦:pwww¦s.efoninim.eu.ocm¦krehtop¦nger-ycnacssh.62mt¹"lnapsºP¹ngercnaps¦ºynaa¦º¹il¦º¹lº¹lc isa"=si-buseton mus-aº¹"bc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦os.wwefinimoc.enku.tom¦ehc¦rbdlihris-ht2csmth.7"lpsº¹iG¹naniviB gtr¦ºh¹naps¦º¦º¹a¹ilc ilºal"=ssi-busmet-on us¹"blc aºsas"=s-bu-metiil "kn=ferhth"¦:ptw¦.wwmefosni.eni.ocom¦kuhtb¦ref-ybasriey-trass-h.82cmtº¹"lapsbaB¹nºyaps¦a¦º¹n¦º¹º¹ilillc "=ssausti-b meus-on"b aº¹ssalcs"=i-buetl-m "knirh"=fetthw¦¦:pwwfos.inime.enu.oc¦ktomc¦rehiherdls-n.92csth¹"lmnapsºhC¹rdlines¦ºº¹napa¦l¦º¹º¹ilc ilsas"=sti-bu mes-onbuº¹"alc assus"=i-bl-metnih "k"=fertth¦¦:pwws.wimefoinc.enu.obla¦kmubab¦-1a-y.1plmth¹"psºaB¹naibA seubls¦ºsmap¦º¹nl¦º¹aº¹ic ilal=ss-bus"ti¹"me aºssalc"=-bus-metinilh "ker"=flrow¦¦dtidei¦o¦xedn_ld-7_th.1-"lmpsº¹nalA¹tra lciºselps¦¦º¹na¹ail¦ºlu¦º¹uº¹lc lsa"=si-buseta-sm"ccilº ¹	¹									º		lc asa"=sorccahch "efertth"=:pww¦¦fos.wimeeninc.u.obab¦k-ysrify-tt¦raeehaeb-ufitum-lnemo-tf-arehtab-saerefth-sdesibab-82n-y774th.6lmo "cilcn=k_fa"_aukcartvE(tneuneM\' ,\'ccA\'orehckcilC,\'lun  ,lº¹")0mirs gth"=c:ptts¦¦ta.cindcfac.w¦molroihs¦d.m"figatad ro-nigi"=tth¦¦:spmi.egacfaoc.nd¦mverbca¦se_2c748267ca¦7521c1xa752133w_5708181h0j.1c0"gptla "=º¹" napslc=ssalp"ohecadl¹"re														psºlc nasat"=sltihT¹"e euaeBlufitoM tnemA aF  rehtrBtsaeeefiH sd sybaBaps¦º	¹n									¦º			ps	¹na										a¦º					¹							¦º¹il¹ilº 									aº			c ssalcca"=cor "ehrh=feptth"¦:www¦os.nimefnioc.ec¦ku.lihnerdm¦kraeps-scna-re-ersiarpderof-lles-gnieps-ic-lasdeenv-stseof-ihc-rdl-ner2532s126mth."lno kcilc"=u_fat_aEkcarev\'(tn\'uneM\' ,rccAcoCeh\'kcil ,llun0 ,iº¹")gmcrs tth"=¦:pats¦ita.c.ndcfocow¦mdlrmihs¦g. "fi-atadiro=nigh"ptti¦¦:sama.egdcfmoc.ns¦yrot9cca¦32_2625¦1ccax7521213a757611w_3908081hpj.1c "g=tla""sº¹c napal"=ssalploheced	¹"r												º	apsalc nssit"=eltraM¹"skma& pS ;pcneA reerrP desiaF S rolleS gnieplaicdeeN V sstseF  rodlihCers¦ºnnap				¹						¦º			aps		¹n										¦º		¹a								º	¹il¦¹lu¦ºd¦º¹vi')</script></li><li id="navSection40" class="item"><a data-sid="40" class="item-link" href="http://www.sofeminine.co.uk/soaps-sc40.html">Soaps</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitS¹"elao¦ºsp	¹vid			luº	c salus"=s-bunemti-¹"smelºlc i"=ssabuseti- m-on¹"busaºalc =ss-bus"til-me "knierhh"=ftt¦:p.www¦osimefnin.oc.ekuaos¦ae¦spetsredn-ssogs-piscs.451mthsº¹"lapaE¹ndnetssreps¦ºna¦º¹l¦º¹a¹i ilºalcs"=ssbueti--on mbusaº¹"c salus"=s-bmetiil-h "knerh"=f¦:pttww¦os.wefnimc.eni.os¦kupaoroc¦snooitarts-nteesog-iss-p551csh."lmtsº¹C¹naprotanoS noiert¦ºteps¹naº¹a¦ºl¦lº¹ic i=ssals"i-bun mets-o¹"buaºlc "=ssausti-b-me"knilh =ferptth"¦¦:.wwwosmefeninic.ku.oos¦h¦spaloaoylog-skissss-p1c.75"lmthº¹napsoH¹aoyllskps¦º¦º¹naº¹a¹il¦lºc i=ssals"i-bumet aº¹"lc=ssa-bus"etiil-mknh ""=ferw¦dlrode¦i¦otidnl¦xe-04__1-dmth."lsº¹A¹naplltra lcis¦ºseap¦º¹nl¦º¹aº¹i¹lu¦uºc l=ssals"i-bumetcca-s¹"ilº 				¹							º	c a=ssala"orccehcerh "=ftth"w¦¦:p.wwefosimnin.oc.ekusae¦net-sredogpisstsae¦dne-sre5190-reht--e-a-scabhsalkw--neh-yehtyama-rorrevi-ot-siga-evps--hcee2s6853th.08"lmcno il=kcu_fa"_acartvEk\'(tneeM,\'unccA\' corlCehci,\'kllun  ,¹")0miºcrs g"=ptthts¦¦:itafa.cdcc.now¦molrhs¦d.mi "figado-atnigirh"=sptt¦:mi¦a.egacfc.nd¦moyrotsa¦_9cc68532¦081cca521x79a75257w_07081c081h.1"gpj=tla ¹""apsº nalcp"=ssalohecedl		¹"r											sº	 naplcssatit"=elaE¹"etssredn1 90¦5hT - ereA s\'B kca hsalhWT neyehoyaM  rirrAT sevG o evi AepS¦ºhceps	¹na										¦º		¹naps													¹a¦º									il¦º	 ¹¹ilº												aºlc "=ssacacorc"ehferh "=ptthww¦¦:s.wmefonieniu.oc.¦kllohaoyog-skssh¦pioylloska-51-90ti-aw-s-rra-ne-dnnneis-aew-sgniddad-2s-y53638mth.0"lcno cilfa"=ku_rt_avEkcatneeM\'(un ,\'rccA\'colCehkciun ,\'ll)0 ,miº¹"s g"=crth:ptats¦¦itfa.cndc¦moc.ow¦dlr.mihsfigad "atro-=nigih"sptt¦¦:egamia.ndcf¦moc.otsa¦yrcc2_963853¦01cca7527521x3a450281w_61h01c08j."gp=tla ""psº¹ nassalc"=calpdlohe"re			¹										º	napslc "=ssait"eltlloH¹aoy1 sk¦5 90\'tI - srraW neS dnAei\'anndeW snidaD gºyps¦		¹na									s¦º		ap		¹n								¦º		¹a										l¦º	º¹iº¹lu¦d¦¹vi')</script></li><li id="navSection2" class="item"><a data-sid="2" class="item-link" href="http://www.sofeminine.co.uk/psycho-sc2.html">Quizzes</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitQ¹"eliusezzvid¦º		¹º			lulc "=ssausem-b-unsmeti¹" ilºssalcs"=i-buetn mbus-o¹"c aºsalus"=s-bmetiknil-h "=ferh"pttww¦¦:.wefosnimc.eni.op¦kuohcyset¦-stsuqzziss-se3cth.1"lmapsº¹¹ntseTQ & sziuºsezs¦nap¹a¦º¹¦ºº¹il ilssalc"=-bus meti-on"busº¹c a=ssals"i-bumetknil- "ferhtth"=¦:pwww¦s.efoninim.eu.ocg¦k¦sema¹"apsºmaG¹nºseaps¦¹na¦ºil¦º¹º¹c ilsalus"=s-bmeti aº¹"alc"=ssusi-bl-metnih "kferow¦"=lrde¦di¦otiedn_l¦x2_-d-mth.1"lpsº¹¹naa llAtrelcips¦ºs¹na¹a¦º¦º¹il¹lu¦ºuºlc lssabus"=i-smet"cca-º ¹	¹il										º	lc assacca"=or"ehcferh h"=:ptt¦¦wwwefos.imeninoc.t¦ku.seq-stezziug¦ssseut--ehsirhcmtf-samlimorf-i-egam902s-672th.6lmo "cilcn=k_fa"_aukcartvE(tneuneM\' ,\'ccA\'orehckcilC,\'lun  ,lº¹")0mirs gth"=c:ptts¦¦ta.cindcfac.w¦molroihs¦d.m"figatad ro-nigi"=tth¦¦:spmi.egacfaoc.nd¦mrots102¦y216-¦22013421w_9208081h.1c "gpjla""=tapsº¹c nssal"=alploheced	¹"r										º			 napsalc"=ssiteltIUQ¹":ZnaC oY euG ussehT irhC mtsF saliF mA morS lgniI e?egam¦ºnaps				¹									s¦º	¹nap									a¦º			¹									¦º	 ¹illº	¹i											 aºssalc"=rcca"ehcorh "=feth:ptwww¦¦s.mefoinioc.enu.et¦kq-stsziu¦sezuq-zioy-os-unihty-knk-uowofle-502s-199th.8lmo "cilcn=k_fa"_aukcartvE(tneuneM\' ,\'ccA\'orehckcilC,\'lun  ,lº¹")0mirs gth"=c:ptts¦¦ta.cindcfac.w¦molroihs¦d.m"figatad ro-nigi"=tth¦¦:spmi.egacfaoc.nd¦mrots102¦y216-¦80013711w_0408081h.1c "gpjla""=tapsº¹c nssal"=alploheced	¹"r										º			 napsalc"=ssiteltIUQ¹":Z oS uoYnihT  k uoY wonKflEs¦º?ap	¹n											¦º	¹naps											¦º			¹a					º				l¦¦º¹i¹luvid¦º¹')</script></li><li id="navSection26" class="item"><a data-sid="26" class="item-link" href="http://www.sofeminine.co.uk/women-in-focus-sc26.html">Women In Focus</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitW¹"elmoI necoF nºsuvid¦	¹			 luº	lc=ssaus"nem-b-umetilº¹"sc issal"=busmeti-n us-o¹"blc aºsas"=sti-bu-meknil "erhth"=fptw¦¦:.wwmefosni.eniku.ocow¦-nemniof-c¦sucra-reecssh.471mtº¹"l¹napsraCºrees¦nap¹a¦º¹¦ºº¹il ilssalc"=-bus meti-on"busº¹c a=ssals"i-bumetknil- "ferhtth"=¦:pwww¦s.efoninim.eu.ocw¦k-nemonicof-ep¦suosr-lanil-ef74cssh."lmtsº¹P¹napreanosfiL l¦ºenapsº¹¹a¦¹il¦ºlºlc issabus"=i- metus-on¹"bc aºal=ss-bus"til-meknierh "=ftth"w¦¦:p.wwefosimnin.oc.ekumow¦-neof-niucac¦s-reernifecnas-4csmth.8"lpsº¹¹nanemoWi uB nsenis¦ºsnapsº¹¹a¦¹il¦ºlºlc issabus"=i- metus-on¹"bc aºal=ss-bus"til-meknierh "=ftth"w¦¦:p.wwefosimnin.oc.ekumow¦-neof-niucek¦sbed-yetass-s4ch.9¹"lmtsº¹napyeKabeD ets¦ºsº¹nap¹a¦il¦ºº¹ ilssalc"=-busetiaº¹"mc ssalbus"=ti-l-meni "k=ferh¦"lrowe¦d¦otidni¦xed62__l-d-th.1lmº¹"¹napslAra lcit¦ºselpsº¹na¦º¹a¦¹illu¦ºº¹ lussalc"=-busetica-sm"clº ¹			¹i									 aºssalc"=rccahcorh "efeth"=¦¦:ptwwwfos.meinioc.enu.ek¦kd-yetabe¦s-ehtkcohsgnimom-nea-tria-nnboh-b-tsehsup-s-sihtseugod-t-nwehts--sria2n0458h.0 "lmtnocilcfa"=kau_art_kcevEM\'(tnne ,\'ucA\'hcorcCekcilun ,\',ll")0 º¹gmi=crs h":ptts¦¦citata.ndcf¦moc.rows¦dlihg.md "fitaro-aigith"=npt¦¦:segamifa..ndcocb¦msevera¦_2cc582a¦004cc75217521x29a1387w_081c081h.1"gpjla ¹""=tsº napssalcp"=ecalohedl		¹"r									sº			aplc n"=ssatit¹"elhTS eikcohgnmoM tneA nA ri bnb tsoHsuP sehiHG s tseuoDT nw ehriatSºsaps¦			¹n									¦º	¹naps									¦º			¹a									º		¹il¦º ¹il											aº	salc =scca"ehcorh "=ferh"pttww¦¦:.wefosnimc.eni.op¦kunosre-laefil2¦t-4sgnihe-yrevig-od-lrse-ni-mutuas-n969117h.3 "lmtnocilc"=kau_fat_kcartnevEM\'(\'une ,cA\'hcorcCekcil ,\',llun0 º¹")s gmi=crtth":ps¦¦citata.ndcfoc.row¦mdlihs¦fig.md "-ataroigith"=npt¦¦:samifa.egdcoc.nots¦m¦yr9cca1_969a¦317cc752121x11a7570w_351h081c08pj.1"gla ¹""=tsº napalcp"=ssalohec"redl		¹									sº			aplc nssatit"=el42¹"nihT  sgrevE yriGeoD l sA nIutus¦ºnmap		¹n								º			s¦nap				¹						º				¹a¦						¦º			¹illu¦ºº¹id¦¹v')</script></li><li id="navSection6" class="item"><a data-sid="6" class="item-link" href="http://www.sofeminine.co.uk/health-sc6.html">Health & Fitness</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitH¹"elae htltiF &send¦ºsvi		¹uº			 lsalc"=sm-busneti-u¹"smeilºalc sss"=ti-bume-on bus aº¹"lc=ssa-bus"etiil-mknh ""=ferth¦:ptww¦fos.wmenini.oc.e¦kulaehhtew¦iebllgncss-.93"lmthº¹napslaeH¹ºhtaps¦¹na¦ºil¦º¹º¹c ilsalus"=s-bmetis-on "bu aº¹lcssabus"=i--metnilrh "kfeth"=¦¦:ptwwwfos.meinioc.enu.eh¦ktlaeid¦hstcss-th.04"lmpsº¹naiD¹¦ºstepsº¹na¹a¦¹il¦ºlºlc i"=ssabuseti- m-on¹"busaºalc =ss-bus"til-me "knierhh"=ftt¦:p.www¦osimefnin.oc.ekuaeh¦h¦htllae-yhtilnivcss-g14mth.¹"lnapsºF¹entis¦ºssnapa¦º¹º¹il¦ ilº¹lc=ssaus"eti-b"m aº¹ssalcs"=i-buetl-m "knirh"=feow¦e¦dlridi¦ot¦xedn__l-d-6.1mthsº¹"laplA¹na llcitrseps¦º¦º¹naº¹a¹il¦¦º¹luc luºal"=ssbusmeti--s"ccailº ¹		¹									c aº	al"=ssccaehcor "ferhtth"=¦:pwww¦s.efoninim.eu.ocw¦keblleniah¦gem-fld-n-tnonk-woerehwv-nigai-a32s-s95.371"lmthno cilc=kfa"t_au_arvEkctneneM\'(\'uA\' ,corccCehkcil,\'un 0 ,ll")miº¹s gh"=crtt¦¦:pitatsa.cndcfc.¦modlrows¦.mihfigtad "-agiroh"=niptt¦¦:smiegadcfa..n¦mocotsca¦yr9c532_¦3719cca75211x7526247a5381w_1h0.1c08pja "g""=tlsº¹ naplcssaalp"=ecdloh"re				¹						º				apslc nsa"=seltit¹"ebnUeilylbav ,flaHM fO  ne\'noD tonKehW werehT aV  anigsIps¦º		¹na									º		naps¦	¹							º				a¦			¹								il¦º ¹ilº				¹						º		alc assca"=hcorc "eferh"=tthw¦¦:pwwfos.ime.eninoc¦ku.bllewnieht¦gsiom-gninrf-emrop-rcudorrerap-esylas-dreve-etunella-greh-ytrakaerbni2s-g98943h.9"lmto lcn"=kcifa_au_artevEkctneM\'( ,\'uncA\'corcehilC ,\'kcun ,ll")0gmiº¹s "=cr:ptths¦¦itat.ccfaoc.nd¦mlrows¦dg.mihfiad "ro-atigih"=ntt:spami¦¦egcfa..nds¦mocota¦yr2_9cc943¦998ca21c21x7575115a434081w_1h1c08"gpj.la ""=tº¹apsalc nsslp"=ecaedloh"r			¹								º			ps nassalc"=ltit¹"e sihToMninreiV grewoM sevT daeT osr yB ohSF s\'wro remudorPrecfeL  traPesyla dS yBeveuN er tellA¦ºygraps		¹n										º	aps¦	¹n												¹a¦º									¦º	¦º¹illud¦º¹¹vi')</script></li><li id="navSection4" class="item"><a data-sid="4" class="item-link" href="http://www.sofeminine.co.uk/food-sc4.html">Food & Drink</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitF¹"eloo & dknirDd¦º	¹vi		º		lc lusas"=s-bu-unemti"sme ilº¹alc"=ssusi-bn met-o"busaº¹salc =sbus"meti-il- "knrh=feptth"¦:www¦os.nimefnioc.ef¦ku.dooooc¦ik-gn-doofss.12cmthsº¹"lapeR¹nsepics¦º¹nap¦ºº¹aº¹il¦ilalc =ss-bus"tin mebus-oº¹"lc asa"=si-busetil-m"knferh "=ptthoc¦¦:ikos.gnfoime.eninoc¦ku.cerr¦epice-epicraesa.h"xpsº¹apsehT¹nC  kooooBps¦ºknaa¦º¹il¦º¹lº¹lc isa"=si-buseton mus-aº¹"bc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦os.wwefinimoc.enku.oof¦¦dsedstress-22csth.º¹"lmpsD¹naresseºstaps¦¹na¦ºil¦º¹º¹c ilsalus"=s-bmetis-on "bu aº¹lcssabus"=i--metnilrh "kfeth"=¦¦:ptwwwfos.meinioc.enu.of¦k¦do-teidehhtlacer-yepiss-s2ch.3¹"lmtsº¹napaeH yhtleRepicps¦ºs¹na¹a¦º¦º¹ilc ilºal"=ssbusmeti-n us-oaº¹"blc =ssas"-bu-metiil "knerhth"=fptw¦¦:os.wwmefnini.e.ocof¦kudorow¦-dlisiucencss-th.42"lmpsº¹naoW¹C dlriueniss¦ºº¹napa¦l¦º¹ilº¹ilc =ssas"-bu"metiº¹lc assabus"=i--met"knilrh "=few¦lroide¦dotdni¦¦xe-4__l-dth.1º¹"lmapslA¹n ltraselci¦ºnaps¦º¹l¦º¹a¹ilu¦º luº¹alc"=ssusi-b-smetca ¹"cilº				¹						 aº		alc"=sscaorc "ehcrh"=fetthw¦¦:pwwfos.inime.enu.oc¦ksedstress¦-poteveihtyrgnr-a-l-laeefitun-le-ale-patix-sts82n.1445th "lmilcno=kc_fa"aurt_vEkcaneM\'(tuneA\' ,\'cchcorcilCe,\'klun ,l)0 miº¹" g=crsth"¦¦:pttscitadcfa.c.nw¦moro¦dl.mihsigd "fatagiro-nith"=¦:sptmi¦.egafandc¦moc.rbseveca¦82_2c45a¦14521cc1x7a7521952281w_2h0c081j.1a "gptl¹""=napsºlc =ssap"caldlohere		¹"										sº		c napsalt"=sti"elpotS¹E yrevihtA !gnR -lae efiltuNalleT  patsixEºsaps¦	¹n											ps¦º	¹na									¦º			¹a							º				l¦º ¹i		¹il									aº	salc =scca"corh "eherh"=f¦:pttww¦os.wefnimc.eni.ow¦kulroiuc-disp¦encesor-oclims-eiur-gninedlatneh--htlaornettteet-s-h653205h.3 "lmtnocilc"=kau_fat_kcartnevEM\'(\'une ,cA\'hcorcCekcil ,\',llun0 º¹")s gmi=crtth":ps¦¦citata.ndcfoc.row¦mdlihs¦fig.md "-ataroigith"=npt¦¦:samifa.egdcoc.nots¦m¦yr9cca2_653a¦305cc752121x94a7547w_781h081c08pj.1"gla ¹""=tsº napalcp"=ssalohec"redl		¹									sº			aplc nssatit"=eltI¹"nruT O sP tuorcessI ocR itto gn ruoYeTºhtenaps¦		¹									s¦º		ap		¹n										¹a¦º								º			l¦º¹iº¹lu¦d¦¹vi')</script></li><li id="navSection3" class="item"><a data-sid="3" class="item-link" href="http://www.sofeminine.co.uk/relationships-sc3.html">Love & Sex</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitL¹"elvo & e¦ºxeSvid			¹		luºsalc =sbus"em-ti-unmeº¹"slc ilssaus"=-beti-on musº¹"bc a=ssals"i-bul-metknirh "feh"=¦:ptts¦s.xeefoninim.eu.ocler¦kitahsnopif¦sl-dnivoss-e33clmth.¹"apsºtaD¹ngnips¦ºna¦º¹l¦º¹a¹i ilºalcs"=ssbueti--on mbusaº¹"c salus"=s-bmetiil-h "knerh"=f¦:pttes¦os.xefnimc.eni.or¦kualesnoitihb¦sp-ni-evolss-e3ch.4¹"lmtsº¹napleRnoitahsA piecivds¦º¹nap¦ºº¹aº¹il¦ilalc =ss-bus"tin mebus-oº¹"lc asa"=si-busetil-m"knferh "=ptthes¦¦:s.xmefonieniu.oc.¦kaleroitpihsn¦s-xesauxestilss-y3ch.5¹"lmtsº¹napxeSspiT ¦ºnaps¹a¦º¹l¦ºlº¹i ialcs"=ssbueti-n mbus-o¹"c aº=ssalus"ti-bmeil-h "knerh"=fpttww¦¦:.wefosninimc.eku.or¦alesnoitihu¦spednnatsridm-gnss-ne71cth.3lmº¹"¹napsnUsrednat gnideMs¦ºnº¹nap¹a¦il¦ºº¹ ilssalc"=-buseti-on musº¹"balc a=ssbus"i-metknil- "ferhh"=¦:pttw¦s.wwimefoninoc.eu.w¦k¦dlroocnummtuabla¦emubla¦_tsilaC_ogetirDIeth.2=lmsº¹"napddeW¹nilA gºsmubps¦º¹naa¦¦º¹lº¹il isalc"=si-buseton m"bus-aº¹alc sss"=ti-bumenil- "k=ferhh":pttwww¦¦os.imefin.enku.ocr¦talenoispihsw¦iddess-gn24cmth."lsº¹W¹napdegnids¦ºº¹napa¦l¦º¹ilº¹ilc =ssas"-bu metionbus-º¹"alc assus"=eti-bl-m"knih fertth"=:pww¦¦s.wimefoinc.en¦ku.oblal¦muvoa-e1p-91h."lmtsº¹L¹napvolA eºsmubps¦º¹naa¦¦º¹lº¹il isalc"=si-busetº¹"malc a=ssbus"i-metknil- "ferh¦"=dlrowe¦otidedni¦l¦x-3__-dh.1¹"lmtsº¹napllAitra lc¦ºse¹napsa¦ºl¦º¹¹iu¦ºluº¹lc ssals"=ti-bumeca-sº ¹"c¹il									aº			c ssala"=corccehrh "h"=feptts¦¦:xeos.nimefnioc.eku.dnif¦l-¦evo-lrigutst-kcniredetad--sdniw-wohctefniop-g32s-o146h.32mt "lilcnokcfa"=au_cart_EktnevneM\'(,\'ucA\' rchcocilCe\'kun ,,ll¹")0 iºs gmh"=crptts¦¦:atcitdcfa..n¦mocrowhs¦dlmifig.tad "o-aigir=nth"¦:spti¦egamfa.c.ndcmoots¦ca¦yr_9c463221a¦3521ccx7752179a_94311w1h08.1c08gpjla "=t¹""napsºc ssalp"=hecallo"red				¹									sº	c napal"=sstitG¹"elrieG ltS stkcu nI iTedntaD r\'eiW sodntfA wreteF gnihceH wO r nooPaps¦º¹n												º	aps¦			¹n									a¦º				¹						¦º	º ¹ilil			¹								 aº	lcssacca"=or"ehcrh h"=fett¦¦:ps.xesefoinimenoc.b¦ku.-el-nievoseod¦a-ard-citamrb-ukae-pkam-ti-eaereisot-klaw-a--yaw-morfr-ataleoihsn2s-pi538397th.o "lmcnkcil_fa"=_aucartEkneveM\'(tun\' ,\'ccAehcorlC\'kcilun , ,l¹")0iº gm"=crsth¦:ptts¦.citafa.ndcw¦moclrohs¦dmiig.ad "fatiro-nigtth"=spi¦¦:.egamcfac.ndmots¦a¦yrocc32_9975ca¦831cx752a7521935_5871wh081c081j. "gptlaº¹""=psc na=ssallp"hecalored			¹"									psº		naalc t"=ssltiD¹"eeoA smarD taB ciaerM pukkatI eisaE  reW oTlaA kF yawor A mleRnoitahsº?pinaps¦		¹									s¦º		ap		¹n										¹a¦º								º			l¦º¹iº¹lu¦d¦¹vi')</script></li><li class="item no-sub"><a class="item-link" href="http://www.sofeminine.co.uk/album/">Albums</a></li>		</ul>
				<div id="menu-more">
			<span class="icon icon-arrow-right"></span>
		</div>
	</nav>
</div>
<div class="sas_FormatID_15134 ">
				
					<div id="sas_15134"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("15134");
			}
		</script></div><div class="sas_FormatID_15134_2 ">
				
					<div id="sas_15134_2"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("15134_2");
			}
		</script></div><div class="sas_FormatID_15135 ">
				
					<div id="sas_15135"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("15135");
			}
		</script></div><script type="text/javascript">	var af_navDdPageID = 446285; var af_navDdFormatID = 15135;</script>	<nav id="sub">
	<div class="nav-wrapper">
		<div class="no-overflow">
			<ul class="isMain">
				<li class="main">
							<a href="http://www.sofeminine.co.uk/celebrities/news-celebrities-ssc158.html">
								<span>News Celebrities <i class="icon icon-arrow-right"></i></soan>
							</a>
						</li><li><a href="/world/edito/index/l__24-s158-d-1.html"><span>All articles</span></a></li>			</ul>
					</div>
		<div id="sub-more">
			<span class="icon icon-arrow-right"></span>
		</div>
	</div>
</nav>
</div>
<script type="text/javascript">
	var userId = 0;
	var initLocalStorage = false;
	var avatarSprite;
	(function () {
		var usernameC = null;
		var c = document.cookie.split(';');
		for (var i = 0; i < c.length; i++) {
			var x = c[i].substr(0, c[i].indexOf('='));
			var y = c[i].substr(c[i].indexOf('=') + 1);
			x = x.replace(/^\s+|\s+$/g, '');
			if (x == 'afperso' || x === 'afpperso') {
				var t = y.split('&');
				for (var j = 0; j < t.length; j++) {
					var a = t[j].substr(0, t[j].indexOf('='));
					if (a === 'cu') userId = unescape(t[j].substr(t[j].indexOf('=') + 1));
					if (a === 'un') usernameC = unescape(t[j].substr(t[j].indexOf('=') + 1));
				}
			}
		}
		if (userId > 0) {
			var username = usernameC;
			var avatarUrl = '/world/shim.gif';
			avatarSprite = 'af-avatar avatar-letter avatar-letter-' + usernameC.substring(0, 1);
			var nbUnreadPM = 0;
			try {
				username = localStorage.getItem('username') || usernameC;
				avatarUrl = localStorage.getItem('avatarUrl') || avatarUrl;
				nbUnreadPM = localStorage.getItem('nbUnreadPM');
				nbUnreadFavorites = localStorage.getItem('nbUnreadFavorites');
			} catch(e) {}
			if (username && avatarUrl) {
				buildconnectedHeader(userId, username, avatarUrl, nbUnreadPM, nbUnreadFavorites);
			} else {
				initLocalStorage = true;
			}
		}
	})();
	function buildconnectedHeader(userId, username, avatarUrl, nbUnreadPM, nbUnreadFavorites) {
		var e = document.getElementById('user-zone');
		var sum = parseInt(nbUnreadPM) + parseInt(nbUnreadFavorites);
		if (!e.classList.contains('logged')) {
			var classLetter = avatarUrl === '/world/shim.gif' ? ' class="' + avatarSprite + '"' : '';
			e.classList.add('logged');
			e.innerHTML = '<span class="avatar">'
							+ '<img id="avatar-img"' + classLetter + ' src="' + avatarUrl + '" alt="">'
							+ '<span id="unreadMessages" title="Notifications"  style="display:' + ((sum > 0) ? 'block' : 'none') + '">' + sum + '</span>'
						+ '</span>';
						// + '<span id="username">' + username + '</span>';
						// + '<a href="#" id="dropdown-user-btn"><i class="icon icon-arrow-round-bottom"></i></a>';
		}
		if(!document.getElementById('dropdown-user')) {
						var dropdownNav = '<ul>'
								+ '<li><a href="http://www.sofeminine.co.uk/world/communaute/message/messlist__l=received.html"'
									+ ((nbUnreadPM > 0) ? ' class="unreadMessages"' : '') + '>Private messages' + ((nbUnreadPM > 0) ? ' (' + nbUnreadPM + ')' : '') + '</a></li>'
								+ '<li><a href="http://www.sofeminine.co.uk/album/">Albums</a></li>'
								+ '<li><a href="http://www.sofeminine.co.uk/mon-espace/">My profile</a></li>'
								+ '<li><a href="http://www.sofeminine.co.uk/world/communaute/users/modification.asp">Edit my info</a></li>'
								+ '<li><a href="http://www.sofeminine.co.uk/world/communaute/mailing/newslet.asp">Newsletter options</a></li>'
								+ '<li><a href="/reloaded/users/logout">Log off</a></li>'
								+ '</ul>';
			var header = document.getElementById('header-content');
			header.innerHTML += '<nav id="dropdown-user">' + dropdownNav + '</nav>';
		}
	}
</script>		
					<div class="sas_FormatID_117 af-banner">
				
					<div id="sas_117"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("117");
			}
		</script></div><div class="af-sitebar"><div class="sas_FormatID_118 ">
				
					<div id="sas_118"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("118");
			}
		</script></div></div>		
		<div id="content">
			<p class="af-bread-crumb"><a href="http://www.sofeminine.co.uk">Home</a> / <a href="/celebrities-sc24.html">Entertainment</a> / <a href="/celebrities/news-celebrities-ssc158.html">News celebrities</a><span> / Pregnant Kate Middleton Misses Prince George's First Day Of School</span></p>			<div itemscope itemtype="http://schema.org/NewsArticle">
	<meta itemprop="datePublished" content="2017-09-07 11:30:00" />
	<div class="af-jumbotron-content">
	<div class="af-block-img af-pin-it-wrapper">
	<img src="https://image.afcdn.com/story/20170907/prince-george-s-first-day-of-school-1118965_w767h767c1cx628cy628.jpg"  itemprop="image" layout="responsive" /><a 	class="af-pin-it" 
					data-pin-do="none" 
					href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sofeminine.co.uk%2Fnews-celebrities%2Fprince-georges-first-day-of-school-s2365420.html&description=Pregnant+Kate+Middleton+Misses+Prince+George%27s+First+Day+Of+School&media=https%3A%2F%2Fimage.afcdn.com%2Fstory%2F20170907%2Fprince-george-s-first-day-of-school-1118965_w767h767c1cx628cy628.jpg" 
					onclick="af_ua_trackEvent('Share', 'pinIt Click', 'pinterest-light');" 
					target="_blank">
					<span class="icon icon-pinterest"></span>
				</a>	</div>

	<div class="af-block-content">
		<span class="af-rubrique">Entertainment</span>
		<div class="title-holder">
			<h1 itemprop="headline">Pregnant Kate Middleton Misses Prince George's First Day Of School</h1>
		</div>
		<div class="af-infos">
						<div class="af-infos-left">
				<span class="af-author">
					By <span>Helen Turnbull</span>				</span>
									<span class="af-date">
						Published today at 11:30					</span>
							</div>
			<div class="af-infos-social">
				
				<div id="af-socials-btn-jumbotron-content-2365420" class="af-social-share-v2 jumbotron-content open"></div>			</div>
		</div>
	</div>
	</div>
	<div id="af-story-content-2365420" class="af-story-content clearfix">
	<div id="ad-container-right-2365420" class="story-ad-right"><div class="sticky-col-ads"><div class="sas_FormatID_300 ">
				
					<div id="sas_300"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("300");
			}
		</script></div><div class="sas_FormatID_12 ">
				
					<div id="sas_12"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("12");
			}
		</script></div></div></div>
	
	<p class="af-chapo" itemprop="description">The Duke and Duchess of Cambridge's first born Prince George started school today. The third-in-line to the throne is attending £17K-a-year Thomas's Battersea and today marks his first day but his mother Kate Middleton - who is pregnant with the couple's third child - was absent from the pivotal moment, Kensington Palace confirmed moments before he was pictured arriving with dad Prince William.</p>

	
	<div class="af-article-body" itemprop="articleBody">
		<p class="standard">Prince George looked understandably nervous today as he clutched his father <a class="af_al" href="http://www.sofeminine.co.uk/celebrities/prince-william/prince-william-star2292.html">Prince William</a>'s hand on arrival to his first day at school at Thomas's Battersea in South London. The third-in-line to the throne is attending the £17,000-a-year private school and today marked his first day but his mother <a class="af_al" href="http://www.sofeminine.co.uk/celebrities/kate-middleton/kate-middleton-star3505.html">Kate Middleton</a> - who is pregnant with her third child - was forced to miss the rite of passage as she remains bed bound with severe <a class="af_al" href="http://www.sofeminine.co.uk/m/mother/nausea-pregnancy-sickness.html">morning sickness</a>.</p><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a 	class="af-pin-it" 
					data-pin-do="none" 
					href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sofeminine.co.uk%2Fnews-celebrities%2Fprince-georges-first-day-of-school-s2365420.html&description=Prince+George%27s+first+day+of+school&media=https%3A%2F%2Fimage.afcdn.com%2Fstory%2F20170907%2Fprince-george-s-first-day-of-school-1118966_origin.jpg" 
					onclick="af_ua_trackEvent('Share', 'pinIt Click', 'pinterest-light');" 
					target="_blank">
					<span class="icon icon-pinterest"></span>
				</a><script type="text/javascript">jsdchtml3('aºerh "=fswen¦c-beleeitirp¦scnir-eoeg-segrif-tsryads-fo-hc-loo5632s024mth."llc "=ssafaooz- "mgmiº¹s "=crsptth¦¦:gami.ecfaoc.nd¦mrots2¦y9071070irp¦g-ecnroes-egf-sriyad-to-cs-fooh111-l98o_66nigirpj.  "gla"=tcnirP eroeG\'egrif stsyad s fo ohc "lo¹¦psºlc nasaa"=sc-ftider"sK ©¹nisneotgaP nalºecnaps¦º¹¹a¦')</script></span></div><div class="leftColumn"></div><p class="standard">The future king was dressed in the school’s uniform which comprises navy blue shorts, a light blue shirt, which was unbuttoned at the top, and a navy jumper featuring the school’s emblem in red. The Royal Highnesses were met by the Head of Lower School Helen Haslem who was pictured shaking hands with the Duke and Duchess of Cambridge’s first born.</p><div id="adVideoInRead" class="adVideoInRead"></div><div class="sas_FormatID_25641 af-banner">
				
					<div id="sas_25641"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("25641");
			}
		</script></div><p class="standard">Kensington Palace confirmed this, tweeting: "TRH were met by the Head of Lower School, before The Duke took Prince George inside to his reception classroom.” The Palace has also confirmed the Prince will be known as George Cambridge to his classmates.</p><p class="standard">Early in the morning, it was announced that Kate Middleton would not be present and it’s thought this is due to the fact she’s currently suffering from Hyperemesis Gravidarum which causes severe vomiting. The tweet read: “Prince George will this morning attend his first day of school at Thomas's Battersea, accompanied by his father The Duke of Cambridge."</p><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a 	class="af-pin-it" 
					data-pin-do="none" 
					href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sofeminine.co.uk%2Fnews-celebrities%2Fprince-georges-first-day-of-school-s2365420.html&description=&media=https%3A%2F%2Fimage.afcdn.com%2Fstory%2F20170907%2F-1118926_origin.jpg" 
					onclick="af_ua_trackEvent('Share', 'pinIt Click', 'pinterest-light');" 
					target="_blank">
					<span class="icon icon-pinterest"></span>
				</a><script type="text/javascript">jsdchtml3('aºerh "=ff.wwwcaoobemoc.kos¦imefinuenlc "ksa""=st  tegra"=alb_º¹"kngmicrs "=tth¦¦:spmi.egacfaoc.nd¦mrots102¦y907-¦7011981ro_62gij.ni"gptla  "=¹¦ "napsºlc =ssaa"c-ftider"ss¦º¹nap¹a¦º¹')</script></span></div><p class="standard"><strong>Liked this? You might also like:</strong></p><p class="standard"><strong><a href="/news-celebrities/revealed-how-kate-middleton-lost-her-baby-weight-in-just-5-weeks-s102873.html">Revealed: How Kate Middleton Lost Her Baby Weight In Just Five Weeks</a></strong></p><p class="standard"><strong><a href="/news-celebrities/prince-william-talked-about-george-and-charlotte-in-interview-s1478713.html">Prince William Talked About His Children In An Interview And It's Simply Adorable</a></strong></p><p class="standard"><strong><a href="/news-celebrities/10-ways-prince-george-is-definitely-a-royal-baby-s378394.html">10 Ways Prince George Is Definitely A Royal Baby</a></strong></p>	</div>
		<span class="af-author">
		by Helen Turnbull	</span>

	
	<div id="af-socials-btn-story-bottom-2365420" class="af-social-share-v2 story-content open"></div></div>

</div>

<div id="partner-content-container-article-1"></div><div class="af-seealso-block"><div id="af-seealso-top"></div><div id="af-seealso-middle"></div><div id="af-seealso-bottom"></div><div id="partner-content-container-article-2"></div>		<div class="af-seealso-title">
			<h3>You might also like</h3>
		</div>

					<div class="btn-block left out">
				<i class="icon icon-arrow-left"></i>
			</div>
			<div class="btn-block right out">
				<i class="icon icon-arrow-right"></i>
			</div>
				<div id="see-also-items" class="af-container clearfix" style="width:3570px;">
			<div id="af-block-htmlBlockSeeAlsoSlider_0" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 0)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/story/20170421/-1076527_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/news-celebrities/beyonce-fat-shamed-for-pregnancy-photo-s2221978.html">Pregnant Beyonce's Beyhive Swarms To Her Defence After She Was Fat Shamed By Trolls</a>	
		 
			</div>
		
					<span class="af-author">
				by the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_1" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 1)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/story/20170517/liam-payne-with-baby-1085813_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/news-celebrities/liam-cheryl-payne-baby-bear-middle-name-s2249077.html">Liam And Cheryl's Baby Son Bear's Middle Name Is Even More 'Unique' Than His First</a>	
		 
			</div>
		
					<span class="af-author">
				by the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_2" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 2)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/story/20170906/the-cambridge-family-1118526_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/news-celebrities/what-will-kate-and-wills-call-third-royal-baby-s2363961.html">These Are The Most Popular Names For The New Royal Baby</a>	
		 
			</div>
		
					<span class="af-author">
				by the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_3" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 3)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/breves/D20100324/SIPA-00548612-000003-183812_L_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/celebrities/george-clooney/george-clooney-star25.html">George Clooney</a>	
		 
			</div>
		
					<span class="af-author">
				by the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_4" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 4)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/story/20160713/jennifer-aniston-slams-media-treatment-938536_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/news-celebrities/jennifer-aniston-slams-pregnancy-rumours-pens-powerful-open-letter-s1911645.html">'For The Record, I Am Not Pregnant. What I Am Is Fed Up': Jennifer Aniston Calls Bullsh*t On Media Shaming</a>	
		 
			</div>
		
					<span class="af-author">
				by the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_5" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 5)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/story/20150121/-577910_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/conception/very-early-signs-of-pregnancy-s563721.html">Very Early Signs Of Pregnancy | First Signs Of Pregnancy</a>	
		 
			</div>
		
					<span class="af-author">
				by the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_6" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 6)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/sommaires/acc4_812/acc228x140a608643_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/pregnancy/being-pregnant-som812.html">Being pregnant</a>	
		 
			</div>
		
					<span class="af-author">
				by the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_7" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 7)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/breves/D20120227/14-Prince-Williams-174541_L_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/celebrities/prince-william/prince-william-star2292.html">Prince William</a>	
		 
			</div>
		
					<span class="af-author">
				by the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_8" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 8)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/story/20170426/-1078284_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/news-celebrities/serena-williams-writes-heartfelt-letter-unborn-child-defiance-against-ilie-nastase-racist-comments-s2227730.html">Serena Williams Pens Heartfelt Letter After Outing Ilie Nastase’s Racist Comments To Her Unborn Child</a>	
		 
			</div>
		
					<span class="af-author">
				by the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_9" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 9)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/story/20170616/-1095870_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/news-celebrities/beyonce-given-birth-twins-instagram-post-s2281876.html">Has Beyonce Gone Into Labour? The Beyhive Think This Photo Says So!</a>	
		 
			</div>
		
					<span class="af-author">
				by the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_10" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 10)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/breves/D20120227/Drew-Barrymore-biography-182134_L_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/celebrities/drew-barrymore/drew-barrymore-star149.html">Drew Barrymore</a>	
		 
			</div>
		
					<span class="af-author">
				by the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_11" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 11)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/story/20140716/travelling-while-pregnant-278843_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/pregnancy/travelling-while-pregnant-s563130.html">Travelling while pregnant</a>	
		 
			</div>
		
					<span class="af-author">
				by the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_12" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 12)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/story/20170829/-1116587_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/news-celebrities/selena-gomez-posted-naked-pictures-of-justin-bieber-after-her-instagram-was-hacked-s2356561.html">Selena Gomez Posted Naked Pictures Of Justin Bieber After Her Instagram Was Hacked</a>	
		 
			</div>
		
					<span class="af-author">
				by the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_13" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 13)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/sommaires/acc4_769/acc228x140a813995_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/pregnancy/pregnancy-test-som769.html">Pregnancy tests: understanding pregnancy tests</a>	
		 
			</div>
		
					<span class="af-author">
				by the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_14" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 14)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/sommaires/acc4_527/acc228x140a41823_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/conception/ovulation-som527.html">Ovulation - Calculating Your Date</a>	
		 
			</div>
		
					<span class="af-author">
				by the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_15" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 15)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/story/20170315/-1060954_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/personal-life/beauty-blogger-shows-postpartum-reality-s2181661.html">This Woman Is Setting The Record Straight For Pregnant Women Everywhere, One C-Section Photo At A Time</a>	
		 
			</div>
		
					<span class="af-author">
				by the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_16" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 16)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/story/20140716/baby-s-first-month-279086_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/baby-first-year/baby-s-first-month-s563631.html">Baby's first month</a>	
		 
			</div>
		
					<span class="af-author">
				by the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_17" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 17)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/story/20170714/-1104939_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/pregnancy/six-months-pregnant-sarah-stage-fitness-model-still-has-abs-s2312633.html">People Are Having A Hard Time Accepting That This Fitness Model Is Six Months Pregnant</a>	
		 
			</div>
		
					<span class="af-author">
				by the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_18" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 18)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/story/20161110/-1003103_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/hollyoaks-gossip/hollyoaks-24-11-goldie-s-kids-get-detention-on-their-first-day-at-school-s2046150.html">Hollyoaks 24/11 - Goldie's Kids Get Detention On Their First Day At School</a>	
		 
			</div>
		
					<span class="af-author">
				by the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_19" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 19)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/story/20160815/-953932_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/news-celebrities/renee-zellweger-open-letter-media-shaming-her-appearence-s1945709.html">Renee Zellweger Writes An Open Essay About The Obsession With Her Appearance &amp; It's Pretty Amazing</a>	
		 
			</div>
		
					<span class="af-author">
				by the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_20" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 20)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/story/20170613/amber-rose-1094642_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/news-celebrities/amber-rose-pubic-hair-piers-morgan-twitter-row-s2277471.html">Amber Rose Takes Down Piers Morgan After He Shames Her Pubic Hair In Explicit Photo</a>	
		 
			</div>
		
					<span class="af-author">
				by the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
			</div>
		<div id="partner-content-container-article-3"></div></div><div id="taboola-below-article-thumbnails"></div><div id="taboola-below-article-thumbnails-2nd"></div>		</div>

		<div class="sas_FormatID_3243 af-banner">
				
					<div id="sas_3243"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("3243");
			}
		</script></div><div class="sas_FormatID_5 ">
				
					<div id="sas_5"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("5");
			}
		</script></div><div class="sas_FormatID_6965 ">
				
					<div id="sas_6965"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("6965");
			}
		</script></div>		<div id="partner-content-container-footer" class=" mrtn-hide-on-print"></div>
		<footer>
	<a href="/" class="image">
		<span class="icon icon-logo-sofeminine"></span>
	</a>
		<div id="social-icons-wrapper">
		<hr/>
		<div class="social-icon first"><a href="https://www.facebook.com/soFeminineUK" target="_blank"><i class="icon icon-fb"></i></a><p><span class="af-nb-follower">414k</span></p></div><div class="social-icon"><a href="https://twitter.com/sofeminineuk" target="_blank"><i class="icon icon-twitter"></i></a><p><span class="af-nb-follower">21k</span></p></div><div class="social-icon"><a href="https://plus.google.com/118294204150208399226" target="_blank"><i class="icon icon-googleplus"></i></a><p><span class="af-nb-follower">321</span></p></div><div class="social-icon"><a href="http://uk.pinterest.com/sofeminineuk/" target="_blank"><i class="icon icon-pinterest"></i></a><p><span class="af-nb-follower">30k</span></p></div><div class="social-icon"><a href="https://www.instagram.com/sofeminineuk" target="_blank"><i class="icon icon-instagram"></i></a><p><span class="af-nb-follower">2.2k</span></p></div>		<hr/>
	</div>
		<div id="bottom">
				<p id="final-line" class="text-center">
	Copyright &copy; 1999-2017	<script type="text/javascript">jsdchtml3('-  aº erhth"=fptc¦¦:roproetafua.meinimoc.n "grat=tepot_"¹"a nAimefuninmoc.N wtew krobeetisa¦ºº - ¹ aferhtth"=¦:pwww¦s.efoninim.eu.occ¦kreeras¦mefoenini-s-virpcap-yycilos-4075.14"lmtht egrat_"=t"pogeL¹laoN ºecita¦ - ¹ aº=ferhh":pttroc¦¦rop.etauamef.ninioct "mgra_"=teotC¹"pnapmos y eti¦º ¹a aº -rh"=feoc¦anummtuoc¦etcatnoc¦catn1tsa.at "pgr"=teot_oC¹"ptnºtca¹a¦')</script></p>					</div>
</footer>
		
		<script type="text/javascript" src="https://static.afcdn.com/relen/concat.js?PCM-lVHBbsIwDP0ajlQMpE077ABImyZtaBpTD7sgNzUQmsQscZn693MLQ22JxCZFke33np_jpOhy8oPxI5RruTeGMjArRdaSS3bhIe3ikDEG7gC7rxJ9dQ6SnFRp0fE7Ql4lVsfanGxyDAXTvibMye7JiUzQgDg1gdJxO-6TtmzNzJAq2nHEKrBWRTVUZGLPWac66EwbzVXfQFvY4CeRhcxgM0uvcjH2rGQmF45zn5OOrSw2KPLYCleBPYIN6AL-rqvd9qBzpDcDFdYN2IMq0IdWg7QmfNR17Ta1esu8H0ymQpGTJQ1Jgc89BgSvtokoBbEkD8c_2z1NL4w6_yHf3UiOwRV4qJ3mF1Jglkxe1hrnL8tsAYde-g9qYxPnv4J2bcEp75Ot7G5OjiVbIH-TL6LFvkwRFRqf3Zq8BdbkYjURJePRzd3ofnQr9-QH"></script>
<script type="text/javascript">jquery$(function(){
 var af_moreContentNetwork = new AufMoreContentNetwork();
 af_moreContentNetwork.init();
 });</script>
<script type="text/javascript">
 jquery$(function(){
 var appAufHeader = new AufHeader();
 appAufHeader.init({
 searchPlaceholder: "Search"
 });
 });
</script>
<script type="text/javascript">
 af_addEvent(window, 'scroll', af_lazyloading, false);
 af_addEvent(window, 'load', af_lazyloading, false);
 </script>
<script type="text/javascript">
 window.fbAsyncInit = function() {
 FB.init({
 appId : '293962547317905',
 status : true,
 xfbml : true,
 version : 'v2.4'
 });
 
 FB.AppEvents.logPageView();

 };
 
 (function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) {return;}
 js = d.createElement(s); js.id = id; js.async = true;
 js.src = '//connect.facebook.net/en_US/sdk.js';
 fjs.parentNode.insertBefore(js, fjs);
 }(document, 'script', 'facebook-jssdk'));
 </script>
<script type="text/javascript">
 var af_videoTrackingGA = new af_GAVideoTracking();
 af_videoTrackingGA.init();
</script>
<script type="text/javascript">
 var af_videoTrackingComScore = new af_comscoreVideoTracking();
 af_videoTrackingComScore.init();
</script>
<script type="text/javascript">
function ga_trackOutboundLink(event) {
 try {
 var event = event || window.event;
 if (event.button != 2) {
 var el = event.srcElement || event.target;
 while (el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href)) el = el.parentNode;
 if (el && el.href) {
 if (el.href.indexOf('sofeminine.co.uk') == -1 && (/^(https?:)?\/\//).test(el.href)) {
 af_gaqTrackEvent("Outbound Link", el.href,document.location.pathname + document.location.search);
 if (typeof(OPS_GA_account) != 'undefined')
 af_gaqTrackEvent("Outbound Link", el.href,document.location.pathname + document.location.search, '', false, 'ops');
 if (!el.target || el.target.match(/^_(self|parent|top)$/i)) {
 setTimeout(function() {document.location.href = el.href;}.bind(el),100);
 event.preventDefault ? event.preventDefault() : event.returnValue = false;
 }
 }
 }
 }
 } catch(e) {}
}
try {
 var d = document;
 d.addEventListener ? d.addEventListener("click", ga_trackOutboundLink, false) : d.attachEvent && d.attachEvent("onclick", ga_trackOutboundLink);
} catch(e) {}</script>
<script type="text/javascript">
 try{if(document.webkitVisibilityState&&document.webkitVisibilityState=="prerender"){
 var vv_img=new Image();vv_img.src="/visibility-log.asp?r="+escape(document.referrer);}}catch(e){}</script>
<script type="text/javascript">
 _taboola.push({flush:true});
 </script>
<script type="text/javascript">
 af_addEvent(window, 'load', function () {
 var e = document.createElement('script'); e.type = 'text/javascript'; e.async = true;
 e.src = '//cdn.taboola.com/libtrc/sofeminine-sofeminine/loader.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s);
 })
 </script>
<script type="text/javascript">
 var heatmap_ext = {
 getAuthor: function() { return ''; },
 isActive: function(elt) {
 var t = elt.tagName, c = elt.className || '';
 if (elt.id && t=='DIV' && c.match(/(af-block-editorial-big|af-block-editorial-small)/g)) return true; // home
 if (t=='A' && c.match(/(swipe-next|swipe-prev)/g)) return true; // home
 if (t=='I' && c.match(/(icon-burger-menu|icon-search)/g)) return true; // header
 if (t=='DIV' && c.match(/(gig-composebox-rating-value|gig-composebox-textarea)/g)) return true; // club-expert
 if (t=='SPAN' && c.match(/(gig-composebox-post)/g)) return true; // club-expert
 if (elt.id && elt.id.match) {
 if (elt.id.match(/(head-buzz|avatar)/g)) return true; // header
 if (elt.id.match(/(^af_diapo_\d+_|af_diapo_nextNav|af_diapo_prevNav)/)) return true; // diaporama
 }
 },
 getURL: function(elt) {
 var t = elt.tagName, c = elt.className || '';
 if (elt.id && t=='DIV' && c.match(/(af-block-editorial-big|af-block-editorial-small)/g)) { // home
 var a = elt.getElementsByTagName('A');
 if (a) return a[0].href;
 }
 if (t=='A' && c.match(/(swipe-next|swipe-prev)/g)) return c.match(/(swipe-next|swipe-prev)/g); // home
 if (t=='I' && c.match(/(icon-burger-menu|icon-search)/g)) return c.match(/(icon-burger-menu|icon-search)/g); // header
 if (t=='DIV' && c.match(/(gig-composebox-rating-value|gig-composebox-textarea)/g)) return c.match(/(gig-composebox-rating-value|gig-composebox-textarea)/g); // club-expert
 if (t=='SPAN' && c.match(/(gig-composebox-post)/g)) return c.match(/(gig-composebox-post)/g); // club-expert
 if (elt.id && elt.id.match) {
 if (elt.id.match(/(head-buzz|avatar)/g)) return elt.id; // header
 if (elt.id.match(/(^af_diapo_\d+_|af_diapo_nextNav|af_diapo_prevNav)/)) return elt.id; // diaporama
 }
 },
 getCurrentURL: function() {
 if (typeof afalbDisplayer != 'undefined' && afalbDisplayer.getCleanPermalink) return afalbDisplayer.getCleanPermalink();
 if (typeof af_GBounce != 'undefined' && af_GBounce.open) return 'http://'+window.location.host+'/#google_bouncer';
 }
 };
 af_addEvent(window, 'load', function () {
 (function(h,e,a,t,m,p) {
 m=e.createElement(a);m.async=!0;m.src=t;
 p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
 })(window,document,'script','https://u.heatmap.it/log.js');
 })</script>
<script type="text/javascript">(function(){var f,d,a,b=document.createElement("iframe");b.src="javascript:false";
 (b.frameElement||b).style.cssText="width: 0; height: 0; border: 0; display: none;";var a=document.getElementsByTagName("script")[0];
 a.parentNode.insertBefore(b,a);try{d=b.contentWindow.document}catch(c){f=document.domain;b.src="javascript:var d=document.open();d.domain='"+f+"';void(0);";
 d=b.contentWindow.document}d.open()._l=function(){var e=this.createElement("script");
 if(f){this.domain=f}e.id="boomr-if-as";e.src=window.location.protocol=="https:"?"https://d3phbp7p78bdk9.cloudfront.net/178/foglio.js"
 :"http://foglio.basilic.io/178/foglio.js";this.body.appendChild(e)};d.write('<body onload="document._l();">');d.close()})();</script>
<script type="text/javascript">
var appSButtonsV2 = appSButtonsV2 || {};

jquery$(function() {
 var sBtnInfos = {
 isMobile: false,
 shareImg: "https:\/\/image.afcdn.com\/story\/20170907\/prince-george-s-first-day-of-school-1118965_w526h275c1cx628cy628.jpg",
 shareProviders: ["facebook","pinterest","twitter"],
 shareTitle: "Pregnant Kate Middleton Misses Prince George's First Day Of School",
 shareUrl: "http:\/\/www.sofeminine.co.uk\/news-celebrities\/prince-georges-first-day-of-school-s2365420.html",
 initOpen: true,
 providers: {
 facebook: {
 pageURL: "https:\/\/www.facebook.com\/soFeminineUK",
 showLikeButton: null,
 url: " https:\/\/www.facebook.com\/dialog\/feed?app_id=293962547317905&display=popup&redirect_uri=http:\/\/www.sofeminine.co.uk\/reloaded\/followUs\/facebook&link=",
 urlFollowUs: "http:\/\/www.sofeminine.co.uk\/reloaded\/followUs\/facebook"
 },
 pinterest: {
 urlFollowUs: "http:\/\/www.sofeminine.co.uk\/reloaded\/followUs\/pinterest",
 shareImg:null
 }
 }
 };
 appSButtonsV2["af-socials-btn-jumbotron-content-2365420"] = new AufSButtonsV2();
 appSButtonsV2["af-socials-btn-jumbotron-content-2365420"].init("af-socials-btn-jumbotron-content-2365420", "jumbotron-content", sBtnInfos);
});</script>
<script type="text/javascript">
var appSButtonsV2 = appSButtonsV2 || {};

jquery$(function() {
 var sBtnInfos = {
 isMobile: false,
 shareImg: "https:\/\/image.afcdn.com\/story\/20170907\/prince-george-s-first-day-of-school-1118965_w526h275c1cx628cy628.jpg",
 shareProviders: ["facebook","pinterest","twitter"],
 shareTitle: "Pregnant Kate Middleton Misses Prince George's First Day Of School",
 shareUrl: "http:\/\/www.sofeminine.co.uk\/news-celebrities\/prince-georges-first-day-of-school-s2365420.html",
 initOpen: true,
 providers: {
 facebook: {
 pageURL: "https:\/\/www.facebook.com\/soFeminineUK",
 showLikeButton: true,
 url: " https:\/\/www.facebook.com\/dialog\/feed?app_id=293962547317905&display=popup&redirect_uri=http:\/\/www.sofeminine.co.uk\/reloaded\/followUs\/facebook&link=",
 urlFollowUs: "http:\/\/www.sofeminine.co.uk\/reloaded\/followUs\/facebook"
 },
 pinterest: {
 urlFollowUs: "http:\/\/www.sofeminine.co.uk\/reloaded\/followUs\/pinterest",
 shareImg:null
 }
 }
 };
 appSButtonsV2["af-socials-btn-story-bottom-2365420"] = new AufSButtonsV2();
 appSButtonsV2["af-socials-btn-story-bottom-2365420"].init("af-socials-btn-story-bottom-2365420", "story-content", sBtnInfos);
});</script>
<script type="text/javascript">
var appImgZoomableV2 = new AufImgZoomableV2();
jquery$(function() {
 if (typeof appImgZoomableV2 !== "undefined") {
 appImgZoomableV2.init({ isMobile: 0});
 appImgZoomableV2.loadImages("af-story-content-2365420");
 }
});</script>
<script type="text/javascript">
 var appAufStickyCol = appAufStickyCol || {};
 jquery$(function() {
 var bottomCtn;
 appAufStickyCol["ad-container-right-2365420"] = new AufStickyCol();
 appAufStickyCol["ad-container-right-2365420"].init({
 id: "ad-container-right-2365420", 
 bottomCtn: bottomCtn,
 formatIdToHide: "300",
 formatIdToRefresh: "12"
 });
 });</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_0"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_0"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_0",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_0"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_1"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_1"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_1",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_1"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_2"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_2"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_2",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_2"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_3"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_3"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_3",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_3"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_4"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_4"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_4",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_4"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_5"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_5"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_5",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_5"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_6"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_6"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_6",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_6"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_7"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_7"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_7",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_7"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_8"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_8"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_8",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_8"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_9"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_9"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_9",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_9"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_10"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_10"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_10",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_10"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_11"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_11"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_11",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_11"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_12"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_12"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_12",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_12"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_13"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_13"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_13",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_13"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_14"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_14"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_14",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_14"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_15"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_15"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_15",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_15"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_16"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_16"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_16",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_16"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_17"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_17"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_17",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_17"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_18"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_18"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_18",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_18"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_19"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_19"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_19",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_19"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_20"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_20"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_20",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_20"
 });
});</script>
<script type="text/javascript">
 var appSeeAlso = new AufSeeAlso();
 jquery$(function() {
 appSeeAlso.init();
 });</script>
<script type="text/javascript">
 _taboola.push({
 mode: 'thumbnails-a',
 container: 'taboola-below-article-thumbnails',
 placement: 'Below Article Thumbnails',
 target_type: 'mix'
 });</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
 _taboola.push({
 mode: 'organic-thumbnails-a',
 container: 'taboola-below-article-thumbnails-2nd',
 placement: 'Below Article Thumbnails 2nd',
 target_type: 'mix'
 });</script>
<script type="text/javascript">
 function af_pixlog() {}
 af_pixlog.prototype = {
 src:'/wo'+'rld/'+'edit'+'o/pix'+'LogVis'+'it.as'+'p'+'?t=4'+'&c=2365420'+'&d=1'+'&r=24'+'&tpl=0',
 call: function() {
 myImg = new Image();
 myImg.src = this.src + '&tstp='+Math.floor((Math.random()*100000))
 }
 }
 pixLog = new af_pixlog();
 pixLog.call();
 </script>
<script type="text/javascript">var header = document.getElementById("header");
 if(header && header.offsetHeight > 1000) {
 var message = "Header is boken > 1000px";
 var d = message.split("").reverse().join("");
 new Image().src = "/world/errpix.asp?d="+encodeURIComponent(d);
 if (window.console && console.log) console.log("JS Catchall: " + message);
 }</script>
<script type="text/javascript">
 // Audience is split in 10 segments equidistributed (10% each)
 var af_segment_versions = [
 { name: '0', percentage: 10 },
 { name: '1', percentage: 10 },
 { name: '2', percentage: 10 },
 { name: '3', percentage: 10 },
 { name: '4', percentage: 10 },
 { name: '5', percentage: 10 },
 { name: '6', percentage: 10 },
 { name: '7', percentage: 10 },
 { name: '8', percentage: 10 },
 { name: '9', percentage: 10 }
 ];
 
 // Force persistance per subdomain (value is stored in cookies instead of localStorage)
 var af_segment_options = { persistent: true };
 
 // Retrieve current segment
 var af_segment_version = af_abtest.get('segmentation', af_segment_versions, af_segment_options);</script>
<script type="text/javascript">
 if (window.afAd && af_segment_version) {
 afAd.addKeyword('segment', af_segment_version + 's');
 }
 </script>
<script type="text/javascript">
 PubSub.subscribe('ad.block.detect', function(msg, data) {
 af_dataLayer[0].userInfo.adblocker = data.status ? 1 : 0;
 PubSub.publish('datalayer.ready', { datalayer: af_dataLayer[0] });
 });
 af_hasAdblocker();
 </script>
<script type="text/javascript">
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
 new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
 "https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,"script","af_dataLayer","GTM-WVM77R");</script>
<script type="text/javascript">
 sas_target = afAd.cleanKeywords(sas_target);
 </script>
<script type="text/javascript">
 if (window.afAd) {
 af_addEvent(window, 'load', function() { afAd.render(); });
 }
 </script>		<noscript><img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=6034949&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1" alt=""></noscript>		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WVM77R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>		
			</body>
</html>
