<!DOCTYPE html><!--[if lt IE 7]>      <html lang="en-GB" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="en-GB" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="en-GB" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" class="no-js"> <!--<![endif]-->
	<head>		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<meta name="HandheldFriendly" content="true">
		<meta name="format-detection" content="telephone=no">
		<title>Artist Creates The Best Middle Finger Up Response To The Thigh Gap</title>
<meta property="og:type" content="article" />
<meta property="og:title" content="Artist Creates The Best Middle Finger Up Response To The Thigh Gap" />
<meta property="og:description" content="YAS." />
<meta property="og:image" content="https://image.afcdn.com/story/20170524/-1088857_w767h767c1cx234cy236.jpg" />
<meta property="og:url" content="http://www.sofeminine.co.uk/key-debates/thigh-gap-response-artwork-s2257301.html" />
<meta property="og:site_name" content="sofeminine" />
<meta property="fb:app_id" content="293962547317905" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Artist Creates The Best Middle Finger Up Response To The Thigh Gap" />
<meta property="twitter:description" content="YAS." />
<meta property="twitter:image:src" content="http://imworld.aufeminin.com/story/20170524/-1088857_w1000.jpg" />
<meta property="al:iphone:app_store_id" content="356346063" />
<meta property="al:iphone:app_name" content="sofeminine Buzz" />
<meta property="al:iphone:url" content="sofemininenews://story?id=2257301" />
<meta property="twitter:app:id:iphone" content="356346063" />
<meta property="twitter:app:name:iphone" content="sofeminine Buzz" />
<meta property="twitter:app:url:iphone" content="sofemininenews://story?id=2257301" />
<meta property="al:android:package" content="com.aufeminin.aufemininnews" />
<meta property="al:android:app_name" content="sofeminine Buzz" />
<meta property="al:android:url" content="sofemininenews://story?id=2257301" />
<meta property="twitter:app:country" content="GB" />
<meta property="twitter:app:id:googleplay" content="com.aufeminin.aufemininnews" />
<meta property="twitter:app:name:googleplay" content="sofeminine Buzz" />
<meta property="twitter:app:url:googleplay" content="sofemininenews://story?id=2257301" />
<meta name="description" content="We are all perfect in our own way and nothing makes us happier than inspiring females celebrating that fact. Or poking fun at those unrealistic ideals which try and question it..." />
<meta name="article:published_time" content="2017-05-24T15:10:00+02:00" />
<meta name="date" content="2017-05-24T15:10:00+02:00" />
<meta name="article:author" content="Rose Adams" />
<script type="text/javascript" src="https://static.afcdn.com/relen/concat.js?PCM-hZFLb0IhEIV_TZfe6E1vuurCPly1W7dmgBExMEN4tOivb_EmTU1QNmQy5-PMYdgiKQ4P4wbyvp4qzvWLUR-sNYbhGJ-3t6FPILhH5WRsvKmyRyprBT7dsTCksLwXeQDS2IPBe8KSY4_zgYuJiUPXMfJXoB70bRRGD7LrFrIwkrt-4OB8RdUZHKyqgRIkI2f0ysCydlVaHC-5g_zXG5yh1rT9G4qsm0rj_30WMYu_onFNQQILp-bTNLSalgXYnWTnmHaJfTsLnE-WQVXxlZ1nQkq_ygFBYVhfdjbXi3krw7hcPS2n8XE1TdMP"></script>
<script type="text/javascript">
 jsdchtml3 = function(s) {
 if (!jsdchtml3.p) {
 String.prototype.afca = String.prototype["ch"+"ar"+"At"];
 jsdchtml3.k = "243524534235";
 jsdchtml3.ra = Array("º<", "¹>", "¦/");
 jsdchtml3.u = function(s) {
 if (!jsdchtml3.u.r) {
 jsdchtml3.u.r = Array();
 for (var i=0,a; i < jsdchtml3.ra.length; i++) {
 a = jsdchtml3.ra[i].split('');
 jsdchtml3.u.r[i] = Array(new RegExp(a[0], 'gi'), a[1]);
 }
 }
 for (var i=0; i<jsdchtml3.u.r.length; i++) {
 s = s.replace(jsdchtml3.u.r[i][0], jsdchtml3.u.r[i][1]);
 }
 return s;
 };
 jsdchtml3.r = function(a,b,c) {
 for (var j=c-1,o="";j>=0;j--) {
 o+=a.afca(b+j);
 }
 return o;
 };
 jsdchtml3.p = function(f,a) {
 var t = jsdchtml3.u(f), i = 0, p = 0, n, o = "";
 while (p < t.length) {
 n = parseInt(a.afca(i++ % a.length));
 o += jsdchtml3.r(t,p,n);
 p += n;
 }
 return o;
 };
 };
 document.write(jsdchtml3.p(s, jsdchtml3.k));
 }</script>
<script type="text/javascript">var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "6034949"});</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
 _taboola.push({article:'auto'});
 </script>
<script type="text/javascript">
 if (!window.asiPqTagDisabled) {
 var asiPqTag = false;
 (function() {
 var cb = new Date().getTime();
 var e = document.createElement('script'); e.type = 'text/javascript'; e.async = true;
 e.src = 'https://pq-direct.revsci.net/pql?placementIdList=uxwtHK,VIiTsE,Jqb90u&cb=' + cb;
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s);
 })();
 }
 </script>
<script type="text/javascript">var FOGLIO=window.FOGLIO||{};FOGLIO.queue=FOGLIO.queue||{};FOGLIO.tag_s=new Date().getTime();
 FOGLIO.app_id="178";FOGLIO.cr=1;FOGLIO.sr=1;FOGLIO.ft="2220d4d06d938c089d2c64a13a7c66bcf191c1ea";
 FOGLIO.q=function(a,b){FOGLIO.queue[a]=FOGLIO.queue[a]||[];FOGLIO.queue[a].push(b)};</script>
<script type="text/javascript">try { FOGLIO.q('segment', {name: 'pagetype', value: 'story'}); } catch(e) {}</script>
<script type="text/javascript">af_translations = {};
af_translations.messageCookieInformation = "sofeminine uses cookies to ensure you get the best experience on our website.<br>To find out more about these cookies, see our <a href=\"http://www.sofeminine.co.uk/career/sofeminine-s-privacy-policy-s570441.html\">cookie policy</a>.";
af_translations.messageCookieClose = "Close";
af_translations.label_newsletter_error = "Please correct your email in order to receive the sofeminine newsletter!";
</script>
<script type="text/javascript">
 if (document.domain && typeof(sas_ddotpos) == 'undefined') {
 sas_ddotpos = document.domain.indexOf('.');
 if (sas_ddotpos > 0) document.domain = document.domain.substr(sas_ddotpos + 1);
 }
</script>
<script type="text/javascript">
 if (location.hash && location.hash.toLowerCase().substr(0, 5) == '#via=') {
 var via = location.hash.substr(5).split('::');
 if (via.length == 3) document.location.hash = 'utm_campaign='+via[0]+'&utm_medium='+via[1]+'&utm_source='+via[2];
 };</script>
<script type="text/javascript">
 var af_utm = af_getUtm();
 </script>
<script type="text/javascript">
 af_dataLayer = [{
 'vuid': af_guid(),
 'siteInfo': {
 'sid': 5,
 'platform': 'sofeminine',
 'uaid': 'UA-1901803-5',
 'lang': 'en-GB',
 'geo': af_getGeo(),
 'isMobile': 0,
 'isWebView': 0,
 'gemkey': 'none'
 },
 'pageInfo': {
 'rid': 26,
 'srid': 49,
 'sec': 'Women in Focus / Key debates',
 'contentType': 'Stories',
 'ops': 'none',
 'section': 'women-in-focus',
 'subsection': 'key-debates',
 'thematic': '',
 'tag': '',
 'tags': '',
 'category': '',
 'thematic': ''
 ,
 'ads': {
 'siteId': '541',
 'pageId': 102274
 }
 },
 'userInfo': {
 'du': 'none',
 'logged': 0,
 'device': 'desktop',
 'hashedUserId': '',
 'referer': '0',
 'userAgent': 'CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)'
 },
 'campaignInfo': {
 'utmSource': af_utm.source,
 'utmMedium': af_utm.medium,
 'utmCampaign': af_utm.campaign
 }
 }];
 </script>
<script type="text/javascript">
 PubSub.subscribe('ad.block.detect', function(msg, data) {
 af_dataLayer[0].userInfo.adblocker = data.status ? 1 : 0;
 });
 </script>
<script type="text/javascript">
 var afLogger = new Aflog.Logger();
 afLogger.setDataLayer(af_dataLayer[0]);
 
 PubSub.subscribe('logger.dispatch', function() {
 afLogger.bulkDispatch('logmatic');
 });
 </script>
<script type="text/javascript">
 var sas_networkId = 1;
 var sas_domain = 'http://ww1.smartadserver.com';
 var sas_siteId = 541;
 var sas_pageId = 102274;
 var sas_formatIds = '15134,4856,300,12,25641,117,118,3243,5,6965';
 var sas_target = 'r=26r;section=26r;sr=49s;subsection=49s;story=2257301s;rwd=1;ae=0;version=desktop;newdesign=1;login=0;contenttype=stories;ajax=1;';
 </script>
<script type="text/javascript">
 var ref = document.referrer;
 var ref_dom = '.sofeminine.co.uk';
 var ref_last = localStorage && localStorage.getItem('new_ref')
 ? Date.parse(localStorage.getItem('new_ref'))
 : new Date(new Date().setDate(new Date().getDate()-1)); // yesterday
 var ref_diff = (new Date() - ref_last);
 var ref_diff_minutes = Math.round(ref_diff / 60000); // minutes
 
 if ((ref && ref.length > 0 && ref.indexOf(ref_dom) == -1)
 || ((!ref || ref.length == 0) && ref_diff_minutes > 15)) {
 sas_target = 'new_ref;' + sas_target;
 }
 
 if (localStorage) localStorage.setItem('new_ref', new Date());
 </script>
<script type="text/javascript">
 if (document.location.hash.indexOf('#af-post') === 0) {
 sas_formatIds = ',' + sas_formatIds + ',';
 sas_formatIds = sas_formatIds.replace(',117,', ',');
 sas_formatIds = sas_formatIds.substring(1, sas_formatIds.length - 1);
 sas_target = sas_target + ';noskin';
 af_pubinov_done = true;
 }
 </script>
<script type="text/javascript">
 if (window.afAd) {
 afAd.exclusions = [];
 }
 </script>
<script type="text/javascript">
 if (window.afAd) {
 afAd.async = true;
 afAd.setup();
 afAd.onecall();
 afAd.detectUTM(); // TODO: merge with datalayer version (af_getUtm())
 }
 </script>
<script type="text/javascript">
 var aufbidjs = new AufBid.Manager({
 data : {"formatIds":"1,12,19,117,3243,4856,9888,55014","adServer":{"slots":[{"ad_server_pid":1,"slotName":"mobile_vertical_slideshow"},{"ad_server_pid":12,"slotName":"toprectangle"},{"ad_server_pid":19,"slotName":"midrectangle"},{"ad_server_pid":117,"slotName":"topleaderboard"},{"ad_server_pid":3243,"slotName":"bottomleaderboard"},{"ad_server_pid":4856,"slotName":"midleaderboard"},{"ad_server_pid":9888,"slotName":"bottomrectangle"},{"ad_server_pid":16863,"slotName":"diapo_popup_slideshow"},{"ad_server_pid":55014,"slotName":"mobile_under_reviews"}]},"bidders":[{"name":"rubicon","accountId":11194,"discount":10,"adjustment":15.3,"currency":"USD","siteId":"28484","placements":{"117":[{"tag":"195942-57","size":"970x250"},{"tag":"195942-2","size":"728x90"}],"12":[{"tag":"195942-10","size":"300x600"},{"tag":"195942-15","size":"300x250"},{"tag":"224404-10","size":"300x600"}],"1":[{"tag":"224404-10","size":"300x600"}],"16863":[{"tag":"195942-10","size":"300x600"},{"tag":"195942-15","size":"300x250"}]}},{"name":"sovrn","accountId":13390877,"discount":null,"adjustment":-16.57,"currency":"USD","siteId":"aufeminin","placements":{"117":[{"tag":"400435","size":"970x250"},{"tag":"400429","size":"728x90"}],"12":[{"tag":"400423","size":"300x600"},{"tag":"400417","size":"300x250"},{"tag":"445998","size":"300x600"}],"19":[{"tag":"445996","size":"300x600"},{"tag":"445993","size":"300x250"}],"3243":[{"tag":"445997","size":"728x90"}],"9888":[{"tag":"400441","size":"300x250"}],"1":[{"tag":"445998","size":"300x600"}],"16863":[{"tag":"400423","size":"300x600"},{"tag":"400417","size":"300x250"}]}},{"name":"indexExchange","accountId":184403,"discount":20,"adjustment":5.35,"currency":"USD","siteId":"192815","placements":{"117":[{"tag":"188017","size":"728x90,970x250"}],"12":[{"tag":"188018","size":"300x250,300x600,300x1050"},{"tag":"192816","size":"300x250,300x600"}],"19":[{"tag":"192815","size":"300x250,300x600"}],"9888":[{"tag":"188019","size":"300x250"}],"3243":[{"tag":"188020","size":"728x90"}],"1":[{"tag":"192816","size":"300x250,300x600"}],"16863":[{"tag":"188018","size":"300x250,300x600,300x1050"}]}},{"name":"openx","accountId":null,"discount":20,"adjustment":-2.46,"currency":"GBP","siteId":null,"placements":{"117":[{"tag":"538765789","size":"970x250,728x90"}],"12":[{"tag":"538765793","size":"300x600,300x250"},{"tag":"538766520","size":"300x600,300x250"}],"19":[{"tag":"538765951","size":"300x600,300x250"}],"3243":[{"tag":"538765952","size":"728x90"}],"9888":[{"tag":"538765953","size":"300x250"}],"1":[{"tag":"538766520","size":"300x600,300x250"}],"16863":[{"tag":"538765793","size":"300x600,300x250"}]}}]},
 logger : afLogger,
 callback : afAd.load,
 timeout : 1000
 });
 </script>
<script type="text/javascript">
 window._sp_ = window._sp_ || {};
 window._sp_.config = window._sp_.config || {
 smart_lib_url: 'http://ww1.smartadserver.com/config.js?nwid=1',
 account_id: 221,
 publisher_base: 'https://www.sofeminine.co.uk/yzx',
 enable_rid: true,
 enable_rid_retry: true,
 enable_vid: true,
 enable_artifact_detection: true,
 content_control_callback: function() {
 af_ua_trackEvent('AF_ads', 'Anti-adblocker', 'Content control', null, true);
 var img = new Image();
 img.src = '/wo'+'rld/js'+'_err'+'pix.a'+'sp'+'?n=30&tmstmp='+Math.round(Math.random()*99999);
 //window.location = 'http://www.sofeminine.co.uk/reloaded/content-control';
 },
 vid_control_callback: function() {
 af_ua_trackEvent('AF_ads', 'Anti-adblocker', 'Content control VID', null, true);
 var img = new Image();
 img.src = '/wo'+'rld/js'+'_err'+'pix.a'+'sp'+'?n=31&tmstmp='+Math.round(Math.random()*99999);
 //window.location = 'http://www.sofeminine.co.uk/reloaded/content-control';
 }
 };
 
 // On the sp.blocking event, set the flag that an adblocker has been detected
 if (window.afAd) {
 afAd.utils.addListener(document, 'sp.blocking', function (e) {
 afAd.adblocked = true;
 // afAd.recall();
 });
 }
 </script><link href="http://ad.doubleclick.net" rel="dns-prefetch" />
<link href="http://www.gstatic.com" rel="dns-prefetch" />
<link href="http://googleads.g.doubleclick.net" rel="dns-prefetch" />
<link href="http://pagead2.googlesyndication.com" rel="dns-prefetch" />
<link href="http://ac-ns.sascdn.com" rel="dns-prefetch" />
<link href="http://ec-ns.sascdn.com" rel="dns-prefetch" />
<link href="http://ced.sascdn.com" rel="dns-prefetch" />
<link href="http://ww1.smartadserver.com" rel="dns-prefetch" />
<link href="http://www.sofeminine.co.uk/key-debates/thigh-gap-response-artwork-s2257301.html.amp" rel="amphtml" />
<link href="http://www.sofeminine.co.uk/key-debates/thigh-gap-response-artwork-s2257301.html" rel="canonical" />
<link href="//platform.instagram.com" rel="dns-prefetch" />
<link href="android-app://com.aufeminin.aufemininnews/sofemininenews/story?id=2257301" rel="alternate" />
<link href="https://static.afcdn.com/world/icon/appli-144.png" rel="apple-touch-icon-precomposed" />
<link href="https://static.afcdn.com/world/icon/appli-114.png" rel="apple-touch-icon-precomposed" />
<link href="https://static.afcdn.com/world/icon/appli-72.png" rel="apple-touch-icon-precomposed" />
<link href="https://static.afcdn.com/world/icon/appli-57.png" rel="apple-touch-icon-precomposed" />
<link href="https://static.afcdn.com/en/images/apple_webclip.png" rel="apple-touch-icon" />
<link href="http://foglio.basilic.io" rel="dns-prefetch" />
<link href="http://b.scorecardresearch.com" rel="dns-prefetch" />
<link href="http://blog.sofeminine.co.uk" rel="dns-prefetch" />
<link href="http://album.sofeminine.co.uk" rel="dns-prefetch" />
<link href="http://forum.sofeminine.co.uk" rel="dns-prefetch" />
<link href="http://www.sofeminine.co.uk" rel="dns-prefetch" />
<link href="https://static.afcdn.com" rel="dns-prefetch" />
<link href="https://image.afcdn.com" rel="dns-prefetch" />
<link href="https://static.afcdn.com/relen/concat.css?PCM-bZJBc4IwEIV_kaJOmZ56qJ4603rpjIdeOkuMNSXJYzaLHf59gyJC4MR7m28f7JJ3alBLdqqtrehHHzYDuQwqhJeD9kdwZhQc4LMgjdXL9mAHV8FrL9lZnN1aqDLE_qG5JTzAoPWrDYhUr1Kkbx9GzSQJuNnBSzRt3Mje4IpYDNmQfQcxqmwWCjaNMS5O-gU4Kmw7fOInb93WIvDtmA-ZQr-1KyAM__i8aSltOgGiuV1_J1KgYE1HxTEoQkMzWWA8uibdxTzwWRd7uvTY3c7DH2T8kO59iiugNPrNn8COxMDHlpna5Df4qm731D2n14ZYnbfE14vT6xRzYN0teK_lD1zOlEaXmi4kxAurJe587Lr45Wa1fl7lm6d1nuf_" media="screen" rel="stylesheet" type="text/css">

	</head>
	<body class=" body-domuser-en">
		
				<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="https://static.afcdn.com/relen/Front/Component/header/header-ie.css?v=201705241555" />
<link rel="stylesheet" type="text/css" href="https://static.afcdn.com/relen/Front/Vendor/icomoon/ie7/ie7.css?v=201705241555" />
<script src="https://static.afcdn.com/relen/Front/Vendor/icomoon/ie7/ie7.js?v=201705241555"></script>
<script src="https://static.afcdn.com/relen/Front/vendor/auf/ie-shim.js?v=201705241555"></script>
<![endif]-->
<!--[if IE 9]>
<script src="https://static.afcdn.com/relen/Front/vendor/auf/ie-shim.js?v=201705241555"></script>
<![endif]-->
<div id="header">
	<header>
		<div id="header-content">
			<div id="hamburger" class="out">
				<a href="#" id="hamburger-menu" class="af-btn-v2 mini"><i class="icon icon-burger-menu"></i></a>
			</div>
			<div id="home-btn">
				<a id="hamburger-desktop" href="#" class="af-btn-v2 mini">
					<i class="icon icon-burger-menu"></i>
				</a><!--
				White space hack !!
			--><a href="/forum/" class="af-btn-v2 mini">
					<i class="icon icon-start-thread"></i><br>
					<span class="btn-label">Forums</span>
				</a><!--
				White space hack !!
			--><a href="/album/" class="af-btn-v2 mini">
					<i class="icon icon-news-round last"></i><br>
					<span class="btn-label">Artists </span>
				</a>			</div>
			<p id="logo" class="text-center">
									<a href="/" class="image"><img id="auf-logo" src="https://static.afcdn.com/relen/Front/Component/header/assets/logo.png" alt="sofeminine">
					</a>
							</p>
			<div id="top-right">
				<div id="header-search">
					<a href="#" id="search-open-buton" class="open-buton af-btn-v2 mini">
						<i class="icon icon-search"></i><br>
						<span class="btn-label">Search</span>
					</a>
				</div><!--
				White space hack !!
			--><div id="user-zone">
				<script type="text/javascript">jsdchtml3('aºerh "=f:ptth¦¦.wwwmefosinic.en.o¦kuaoleredsu¦dsreigol¦"n									  	salc=sfa"-ntb-2vsal p tm knini		"i								di  "=gis"ni-nº¹lc issaoci"= nnocitava--raresu¹"i¦º¹rbº¹sº napalcb"=ssntbal-M¹"lea yuocctns¦ºº¹napa¦¹')</script>				</div>
			</div>
		</div>
	</header>
	<div class="spacer"></div>
	<div id="main-nav-container">
	<nav id="main-nav">
		<form class="af-search-bar" id="search-form-nav" action="/world/communaute/search/search.asp" method="GET">
	<div class="form-control">
		<input type="text" name="kw" value="" placeholder="Search (by author, title, content, ...)" />

		
					<input type="hidden" name="t" value="28" />
		
		<button><span class="icon icon-search"></span></button>
	</div>
</form>
		<ul class="main-menu-items">
		<li class="item no-sub"><a class="item-link" href="http://www.sofeminine.co.uk">Home</a></li><li id="navSection14" class="item"><a data-sid="14" class="item-link" href="http://www.sofeminine.co.uk/fashion-sc14.html">Fashion</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitF¹"elsanoihvid¦º		¹º			lulc "=ssausem-b-unsmeti¹" ilºssalcs"=i-buetn mbus-o¹"c aºsalus"=s-bmetiknil-h "=ferh"pttww¦¦:.wefosnimc.eni.of¦kuoihsaf¦nihsanort--sdnessh.2clmtpsº¹"nasaF¹ noihweNs¦ºsapº¹n¦º¹a¦ililº¹lc "=ssausti-bon meus-º¹"b aalcs"=ssbueti-l-m "knirh"=fe:ptthw¦¦s.wwfoime.eninoc¦ku.saf¦noihtsteerlyts-s-e71cs.2mthsº¹"laptS¹neerytS telps¦º¦º¹naº¹a¹il¦lºc i=ssals"i-bumets-on buaº¹"salc "=s-busti-me"knilh =ferth"¦¦:ptwwos.wnimefeni.oc.kuaf¦noihsf¦ihsa-nogisedens-srh.5cslmtsº¹"apF¹noihsa niseDengps¦ºrnaa¦º¹il¦º¹lº¹lc isa"=si-buseton mus-aº¹"bc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦os.wwefinimoc.enku.saf¦ih¦noihsafnocca-sseseiros-34cslmth.º¹"napsA¹eccirossseps¦º¹naº¹a¦ºl¦lº¹ialc i=ssbus"i-mets-on buaº¹"lc "=ssausti-bil-me"knerh =fth"¦¦:ptwwos.wmefeninic.ku.oubla¦g¦mellair-se1p-9ah."lmtsº¹F¹napsanoihublA ºsmaps¦¹na¦ºil¦º¹º¹c ilsalus"=s-bmeti aº¹"alc"=ssusi-bl-metnih "kferow¦"=lrde¦di¦otiedn_l¦x1_d-4th.1-lmsº¹"nap llA¹ralcits¦ºsenapa¦º¹º¹il¦lu¦º¹º¹c lusalus"=s-bmeticca-s ¹"¹ilº												c aºsalca"=srcehcoerh ""=fptth¦:ww¦fos.wmeninic.e¦ku.oafoihscca-nsseeiro¦staf-srehadig-y-tfediugw--tahub-ote-yyrevt-epy-dad-2s7042.63"lmtho ilcna"=kcu_frt_acavEk\'(tneeM,\'unA\' corccehcilCn ,\'kllu)0 ,¹"miºcrs g"=ptth¦¦:itats.cdcfamoc.now¦¦dlrhs.mi "figado-atgirh"=nitt¦¦:prowmi.dlefuaimnin¦moc.ts¦yrocca422_970a¦63521cc1x7a7523300481w_5h0c081j.1a "gptl¹""=napsºlc =ssap"caldlohere		¹"										sº		c napsalt"=sti"el ehT¹lUamit etehtaF\'raD sfiG yG tediu :ahW oT tuBvE yyreepyT O aD fps¦ºd¹na									º				s¦¹nap										¦º					¹a							º	il¦ilº ¹	¹							º				 asalcca"=sorc"ehch fertth"=:pww¦¦s.wimefoinc.en¦ku.osafnoiha¦ubl5378m87tak¦m-eelddiot-s-nelytsaf-oihs-ntif-rof--ahcudsseth.0-lmno "kcilca"=au_ft_carnevEk(tneM\',\'uccA\' orCehc\'kciln ,,llu0 ¹") gmiºrsh"=cpttts¦¦:taa.ci.ndcfmocrow¦dlhs¦ig.mi"ftad o-anigir"=ptthmi¦¦:rowa.dlfuimec.ninmosmi¦eticca¦511378_a¦8751ccx75221a7533898_6081w81hj.1c0gpla "¹""=tpsºc naal=sscalp"heedlo¹"r											sº			napalc sst"="eltiK¹ etadiMoteld\'ntS s :elysaFnoihF  tiA roFD ehcuºssnaps¦	¹												ps¦ºna		¹							º			¹a¦											¹il¦ºu¦º¦º¹lid¹v')</script></li><li id="navSection8" class="item"><a data-sid="8" class="item-link" href="http://www.sofeminine.co.uk/beauty-sc8.html">Beauty</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitB¹"elaeºytu¹vid¦			uº		 lalcs"=ssbunem-i-u"smetº¹c il=ssalus"ti-bmeon "bus-º¹lc assabus"=i--met"knilrh "=feth:ptwww¦¦s.mefoinioc.enu.eb¦k¦ytuaiahss-r9cth.º¹"lmpsH¹nariaaps¦º¹n¹a¦º¹il¦ºilºalc sss"=ti-bume-on bus aº¹"lc=ssa-bus"etiil-mknh ""=ferth¦:ptww¦fos.wmenini.oc.e¦kuuaebytam¦pu-eks-01csth.º¹"lmpsM¹naU-eka¦ºpnapsº¹¹a¦¹il¦ºlºlc issabus"=i- metus-on¹"bc aºal=ss-bus"til-meknierh "=ftth"w¦¦:p.wwefosimnin.oc.ekuaeb¦ytuniks¦c--era11cssth.¹"lmsºnapnikS¹C ºeraps¦¦º¹na¹ail¦º ilº¹alc"=ssusi-bn met-o"busaº¹salc =sbus"meti-il- "knrh=feptth"¦:www¦os.nimefnioc.eb¦ku.uaep¦ytremufss-se1cth.2"lmapsº¹¹ngarFecnars¦º¹nap¦ºº¹aº¹il¦ilalc =ss-bus"tin mebus-oº¹"lc asa"=si-busetil-m"knferh "=ptthww¦¦:s.wmefonieniu.oc.¦kuaeb¦yttuaeb-yspit1css-h.3"lmtº¹apsaeB¹ntuiT yºspnaps¦º¹º¹a¦º¹il¦ ilsalc=sus"eti-b ms-on"buc aº¹al"=ssi-busmetnil-"krh h"=fett¦¦:pwwwefos.imeninu.oc.b¦ktuae¦ysoccitems-egru-yr41cssh."lmtapsº¹C¹nemsoitS cregruºyaps¦º¹n¦º¹a¦ililº¹salc "=s-busti meus-on"b aº¹alcs"=ssbueti-nil-m "kferh"=tthf¦¦:pros.muefoninim.eu.ocrof¦k¦musº¹"apC¹ntemsociruS regroF ymus¦ºsº¹nap¹a¦il¦ºº¹ ilssalc"=-busetiaº¹"mc ssalbus"=ti-l-meni "k=ferh¦"lrowe¦d¦otidni¦xed-8__l1-dmth."lsº¹A¹naplltra lcis¦ºseap¦º¹nl¦º¹aº¹i¹lu¦uºc l=ssals"i-bumetcca-s¹"ilº 				¹							º	c a=ssala"orccehcerh "=ftth"w¦¦:p.wwefosimnin.oc.ekuiks¦c-nv¦eraga-aniaicaf-slagavicsla522s-76h.33lmtcno "il"=kcau_fart_Ekcaev(tnuneM\',\'cA\' orclCehcci ,\'k,llun)0 iº¹"gmrs th"=cpts¦¦:tatfa.cidcoc.nrow¦m¦dlmihsg."fiatad o-igir"=n:ptth¦¦owmia.dlrefuinim.nmocrots¦¦y9cca22_33765a¦21cc21x75a750338341w_81h08c0pj.1 "g"=tla¹"apsºalc n=ssalp"ecloh¹"red														sº napssalct"=elti¹"oePA elperwoN aH  gnivaFlaic nO sehTV rigaanirO ,sV cagalaips¦ºsna			¹								¦º		ps¹na											¦º				¹a						l¦º		 ¹i¹ilº												c aºsalca"=srcehcoerh ""=fptth¦:ww¦fos.wmeninic.e¦ku.oahl¦ria-gno-dnrohs-tolbh-edniats-rely61s-s42.126"lmthno cilc=kfa"t_au_arvEkctneneM\'(\'uA\' ,corccCehkcil,\'un 0 ,ll")miº¹s gh"=crtt¦¦:pitatsa.cndcfc.¦modlrows¦.mihfigtad "-agiroh"=niptti¦¦:wmlrofua.dmeninioc.ots¦myrcca¦261_9264ca¦11c7527521x4a0840w_51h08108j.1ca "gp=tlº¹""ps nassalc"=calpohe"redl	¹												psº	nalc "=ssait"elt04¹groG oeH sutsriaelyedI sarF uO mo rovaFirulB etnoC edrbeleiti¦ºseps¹na											º		naps¦	¹									º			¹a¦										¦ºº¹illu¦id¦º¹¹v')</script></li><li class="item no-sub"><a class="item-link" href="http://www.sofeminine.co.uk/experts-club/home.html">Experts Club</a></li><li id="navSection24" class="item"><a data-sid="24" class="item-link" href="http://www.sofeminine.co.uk/celebrities/celebrities.asp">Entertainment</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitE¹"eltnatrenemni¦ºt¹vid					c luºal"=ssbusunem-i-smetilº¹"lc =ssas"-bu metionbus-º¹"alc assus"=eti-bl-m"knih fertth"=:pww¦¦s.wimefoinc.en¦ku.olecirbeit¦se-swenecrbelitiss-se1ch.85¹"lmtpsºN¹naweC srbeletiºseips¦¦º¹na¹ail¦º ilº¹alc"=ssusi-bn met-o"busaº¹salc =sbus"meti-il- "knrh=feptth"¦:www¦os.nimefnioc.ea¦ku.ublec¦melirb-seit1a1p-8th.º¹"lmpsC¹narbeleitiA seblsmuaps¦º¹n¹a¦ºl¦ºilº¹ic ssalbus"=ti-¹"meaºlc "=ssausti-b-me"knilh =ferrow¦"¦dltide¦odni_l¦xe2_-d-4h.1¹"lmtsº¹napa llAitrselc¦ºapsa¦º¹nº¹¹il¦u¦ºluº¹lc ssalbus"=ti--smeca¹"c¹ilº 									aº			c ssalcca"=cor "ehrh=feptth"¦:www¦os.nimefnioc.en¦ku.swelec-betirt¦seiehool-o-keve-fyrced-s-edammuu-de-p-nis-001cesdno1s-21341.2lmthcno "cila"=k_f_aukcartvE(tneeM\' ,\'unA\'orcclCehckcin ,\'lu ,lº¹")0mirs g"=c:ptth¦¦tatsfa.cindcmoc.w¦lroihs¦d.m"figad ro-atgi"=ni:ptthi¦¦rowmdlua.nimefnimoc.ts¦2¦yro10021455-¦20301w_50881hj.1c0gpla ""=tpsº¹"naalc p"=sscalloheed¹"r														napsºc ssaltit"="elihT¹ samA gniziV oedohS01 sw 0raeY fO saeB ytunI 1 tuniMºeaps¦	¹n											ps¦º	¹na									¦º			¹a							º				l¦º ¹i		¹il									aº	salc =scca"corh "eherh"=f¦:pttww¦os.wefnimc.eni.on¦kusweelec-rbeitiwos¦sgnigav-ni-saeb-nonab-eiiba2s-se521163lmth.o "ilcnkca"=_au_frtEkcaneveM\'(tun\' ,\'orccAehccilC\'kn , ,llu)0iº¹" gm"=crsth¦:pttats¦.cidcfa.nmoclrow¦¦dmihsig.ad "fatiro-"=nigtth¦¦:pmirowua.dlefinimc.nts¦moroca¦y22_9c635a¦11cc521521x7a79173_32h081w81.1c0 "gpjtla¹""=sºnapsalc =salp"hecredlo¹"												sº		apc n=ssalt"eltiS¹"noemo eS sIgniweaV anig s nOinaeB eibaB seO dnAruihC oohdlM dromeeiA soF erer reviuR¦ºdenps	¹na												¦ºaps			¹n										¹a¦º						º				il¦u¦º¹¹ld¦º¹vi')</script></li><li id="navSection12" class="item"><a data-sid="12" class="item-link" href="http://www.sofeminine.co.uk/astro-sc12.html">Horoscopes</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitH¹"elroocso¦ºsepvid			¹		luºsalc =sbus"em-ti-unmeº¹"slc ilssaus"=-beti-on musº¹"bc a=ssals"i-bul-metknirh "feh"=¦:pttw¦s.wwefoninim.eu.octsa¦k¦orrtsaloygo3css-.6lmthº¹"¹napssAlort¦ºygoaps¦º¹n¹al¦ºilº¹ic ssals"=ti-bume-on ¹"bus aºsalc=sus"eti-b-mknilh ""=ferth¦:pt.www¦fosnimenic.e¦ku.osa¦ortmunoloreygcss-th.73"lmpsº¹nauN¹loremgos¦ºynap¹a¦º¹¦ºº¹illc ilssaus"=-beti-on musº¹"bc a=ssals"i-bul-metknirh "feh"=¦:pttw¦s.wwefoninim.eu.octsa¦k¦ororat-trof-enutetnills-g.83csth¹"lmnapsºoF¹nutr eleTºgnils¦¹napa¦ºil¦º¹º¹c il=ssalus"ti-bmeº¹"alc assus"=i-bl-metnih "k"=ferow¦¦dlrdeotiedni¦¦x1__ld-2th.1-lmsº¹"A¹nap llitralcºsenaps¦º¹º¹a¦il¦lu¦º¹º¹c lu=ssalus"ti-bmea-s ¹"cclº		¹i										c aº=ssalca"corcehh ""=ferth¦:ptww¦fos.wmenini.oc.e¦kurtsaloygokeew¦ylroh-cso-sepoofam-r102-ys-7422230h.0 "lmtnocilc"=kau_fat_kcartnevEM\'(\'une ,cA\'hcorcCekcil ,\',llun0 º¹")s gmi=crtth":ps¦¦citata.ndcfoc.row¦mdlihs¦fig.md "-ataroigith"=npti¦¦:owma.dlrfunimeoc.nis¦myrota¦9cc4222_30ca¦021c21x7575574aw_668081081h1cpj.la "g=tº¹""apsalc nsslp"=ohecaedl	¹"r												psº	 nassalc"=ltitoY¹"e rukeeWyloH ocsorep22 s - aM 82 y7102aps¦º	¹n									¦º			ps	¹na										a¦º					¹							¦º¹il¹ilº 									aº			c ssalcca"=cor "ehrh=feptth"¦:www¦os.nimefnioc.ea¦ku.rtsgolo¦yeewh-ylkroocsosep-rof-am02-y2s-71422.100th"lmlcno cia"=ku_fart_akcnevEeM\'(t\'unA\' ,cccorilCehkcn ,\'llu")0 ,º¹ gmi"=crstth¦¦:ptsitacfa.cndmoc.ow¦s¦dlrihig.mad "f-atgironih"=¦:ptti¦rowm.dlmefuanic.nits¦moyro102¦07424701-¦86w_39081c081h.1"gpj=tla ¹""apsº nalcp"=ssalohecedl		¹"r											sº	 naplcssatit"=eloY¹" rulkeeW yoroHepocs1 s – 512aM 102 yº7aps¦	¹n											ps¦º	¹na									¦º			¹a							º				l¦¦º¹i¦º¹luvid¹')</script></li><li id="navSection7" class="item"><a data-sid="7" class="item-link" href="http://www.sofeminine.co.uk/mother-sc7.html">Parenting</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitP¹"elraitned¦ºgn¹vi				º	 lussalc"=-busnemeti-usmlº¹"alc i=ssbus"i-mets-on buaº¹"lc "=ssausti-bil-me"knerh =fth"¦¦:ptwwos.wmefeninic.ku.ohtom¦¦recnocpeoitcss-n52mth.¹"lnapsºG¹itterP gnngeºtnas¦nap¹a¦º¹¦ºº¹il ilssalc"=-bus meti-on"busº¹c a=ssals"i-bumetknil- "ferhtth"=¦:pwww¦s.efoninim.eu.ocm¦krehtop¦nger-ycnacssh.62mt¹"lnapsºP¹ngercnaps¦ºynaa¦º¹il¦º¹lº¹lc isa"=si-buseton mus-aº¹"bc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦os.wwefinimoc.enku.tom¦ehc¦rbdlihris-ht2csmth.7"lpsº¹iG¹naniviB gtr¦ºh¹naps¦º¦º¹a¹ilc ilºal"=ssi-busmet-on us¹"blc aºsas"=s-bu-metiil "kn=ferhth"¦:ptw¦.wwmefosni.eni.ocom¦kuhtb¦ref-ybasriey-trass-h.82cmtº¹"lapsbaB¹nºyaps¦a¦º¹n¦º¹º¹ilillc "=ssausti-b meus-on"b aº¹ssalcs"=i-buetl-m "knirh"=fetthw¦¦:pwwfos.inime.enu.oc¦ktomc¦rehiherdls-n.92csth¹"lmnapsºhC¹rdlines¦ºº¹napa¦l¦º¹º¹ilc ilsas"=sti-bu mes-onbuº¹"alc assus"=i-bl-metnih "k"=fertth¦¦:pwws.wimefoinc.enu.obla¦kmubab¦-1a-y.1plmth¹"psºaB¹naibA seubls¦ºsmap¦º¹nl¦º¹aº¹ic ilal=ss-bus"ti¹"me aºssalc"=-bus-metinilh "ker"=flrow¦¦dtidei¦o¦xedn_ld-7_th.1-"lmpsº¹nalA¹tra lciºselps¦¦º¹na¹ail¦ºlu¦º¹uº¹lc lsa"=si-buseta-sm"ccilº ¹	¹									º		lc asa"=sorccahch "efertth"=:pww¦¦fos.wimeeninc.u.oihc¦kdl¦nersaee-retggnuh-ulc-t-seaertus-er-tnuh1s9003.66"lmtho ilcna"=kcu_frt_acavEk\'(tneeM,\'unA\' corccehcilCn ,\'kllu)0 ,¹"miºcrs g"=ptth¦¦:itats.cdcfamoc.now¦¦dlrhs.mi "figado-atgirh"=nitt¦¦:prowmi.dlefuaimnin¦moc.ts¦yro10202305e¦etsagge-ruh-6-tn91638081w_1h1c08pj.la "g=tº¹"" napsalc"=sslpecaedloh"r			¹										psº	lc nassait"=lt¹"eesehTE etsaE ruH ggtnulC iW se llpeeKY ruolihC rdO neT n riehoT¦ºse¹naps												ps¦º	na			¹								º		¹a¦								¦º		ilº ¹		¹il									c aº	al"=ssorccaehcrh "feh"=¦:pttw¦s.wwefoninim.eu.ocerp¦kang¦ycnewira-a-gnil-rentonaceb-sumi-etaht-ik-o-dn-ftew-mum-egh-stalisuoirylaer-oba-l-tugerpanycn-xes-2s6502.27"lmtho ilcna"=kcu_frt_acavEk\'(tneeM,\'unA\' corccehcilCn ,\'kllu)0 ,¹"miºcrs g"=ptth¦¦:itats.cdcfamoc.now¦¦dlrhs.mi "figado-atgirh"=nitt¦¦:prowmi.dlefuaimnin¦moc.ts¦yro10260407p¦nger-ycnaxes701-00_16h081w81.1c0gpjtla ""=sº¹"c napsalp"=salhecredlo¹"														apsºalc n=sstit"el\'¹"iraeWgnL A enitoN r\'  soCT m\'ItahniK  d fO:\'teWM G mustealiH irlsuoaeR yA ltuobP gerycnanS ¦ºxeaps			¹n						º				ps¦	¹na										º		¹a¦										il¦ºlu¦º¹¦º¹¹vid')</script></li><li id="navSection40" class="item"><a data-sid="40" class="item-link" href="http://www.sofeminine.co.uk/soaps-sc40.html">Soaps</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitS¹"elao¦ºsp	¹vid			luº	c salus"=s-bunemti-¹"smelºlc i"=ssabuseti- m-on¹"busaºalc =ss-bus"til-me "knierhh"=ftt¦:p.www¦osimefnin.oc.ekuaos¦ae¦spetsredn-ssogs-piscs.451mthsº¹"lapaE¹ndnetssreps¦ºna¦º¹l¦º¹a¹i ilºalcs"=ssbueti--on mbusaº¹"c salus"=s-bmetiil-h "knerh"=f¦:pttww¦os.wefnimc.eni.os¦kupaoroc¦snooitarts-nteesog-iss-p551csh."lmtsº¹C¹naprotanoS noiert¦ºteps¹naº¹a¦ºl¦lº¹ic i=ssals"i-bun mets-o¹"buaºlc "=ssausti-b-me"knilh =ferptth"¦¦:.wwwosmefeninic.ku.oos¦h¦spaloaoylog-skissss-p1c.75"lmthº¹napsoH¹aoyllskps¦º¦º¹naº¹a¹il¦lºc i=ssals"i-bumet aº¹"lc=ssa-bus"etiil-mknh ""=ferw¦dlrode¦i¦otidnl¦xe-04__1-dmth."lsº¹A¹naplltra lcis¦ºseap¦º¹nl¦º¹aº¹i¹lu¦uºc l=ssals"i-bumetcca-s¹"ilº 				¹							º	c a=ssala"orccehcerh "=ftth"w¦¦:p.wwefosimnin.oc.ekusae¦net-sredogpisstsae¦dne-sre2060-rtap-cina-kd-dac-toctpu-ha-no--lltahts-ah-enepp-d522s537mth.0"lcno =kcilfa"_au_rtkcatnevE\'(uneM ,\'rccA\'colCeh,\'kciun  ,ll)0º¹"s gmicrth"=:ptats¦¦itfa.cc.ndc¦molrow¦dihsfig.m "atadro-=nigih":pttwmi¦¦lroua.defnimoc.ni¦mrotsa¦y2_9cc5205371cca¦752521xa7514w_9358181h01c0"gpj.a "=tlpsº¹" nasalc=slp"ohecadl¹"re														napsºlc =ssat"ltiaE¹"etsedne sr60¦20- taP  kcirdnAtoD C cta pU hnOllA hT  s\'taaHnepps¦ºdenap			¹										¦ºnaps		¹							º					¹a¦									l¦ºlº ¹i¹i												aºalc a"=ssrccehco "erhth"=fptw¦¦:.wwmefosni.eniku.ocae¦netsed-srissog¦ptsaedne0-sre-1m-60lc-xakcono-st-j-os-kcap--nal22s88275h."lmtlcno kcifa"=u_t_aEkcarev\'(tnneM\' ,\'ucAcorcilCeh\'kcun ,ll0 ,iº¹")gmcrs h"=¦:ptts¦itatcfa.c.nd¦mocowdlrmihs¦g. "fitadiro-aigh"=n¦:pttmi¦lrow.dfuainime.n¦mocotsca¦yr9c522_¦8827cca75211x7524514a3981w_1h0.1c08pja "g""=tlsº¹ naplcssaalp"=ecdloh"re				¹						º				apslc nsa"=seltit¹"tsaEdne0 sre¦1- 60 xaM olC skcnOoT kcaJ s\'alP ¦ºn¹naps											º		aps¦¹n										¦º			¹a							º			º¹il¦lu¦d¦º¹vi¹')</script></li><li id="navSection2" class="item"><a data-sid="2" class="item-link" href="http://www.sofeminine.co.uk/psycho-sc2.html">Quizzes</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitQ¹"eliusezzvid¦º		¹º			lulc "=ssausem-b-unsmeti¹" ilºssalcs"=i-buetn mbus-o¹"c aºsalus"=s-bmetiknil-h "=ferh"pttww¦¦:.wefosnimc.eni.op¦kuohcyset¦-stsuqzziss-se3cth.1"lmapsº¹¹ntseTQ & sziuºsezs¦nap¹a¦º¹¦ºº¹il ilssalc"=-bus meti-on"busº¹c a=ssals"i-bumetknil- "ferhtth"=¦:pwww¦s.efoninim.eu.ocg¦k¦sema¹"apsºmaG¹nºseaps¦¹na¦ºil¦º¹º¹c ilsalus"=s-bmeti aº¹"alc"=ssusi-bl-metnih "kferow¦"=lrde¦di¦otiedn_l¦x2_-d-mth.1"lpsº¹¹naa llAtrelcips¦ºs¹na¹a¦º¦º¹il¹lu¦ºuºlc lssabus"=i-smet"cca-º ¹	¹il										º	lc assacca"=or"ehcferh h"=:ptt¦¦wwwefos.imeninoc.t¦ku.seq-stezziug¦ssseut--ehsirhcmtf-samlimorf-i-egam902s-672th.6lmo "cilcn=k_fa"_aukcartvE(tneuneM\' ,\'ccA\'orehckcilC,\'lun  ,lº¹")0mirs gth"=c:ptts¦¦ta.cindcfac.w¦molroihs¦d.m"figatad ro-nigi"=tthi¦¦:pwmdlroua.nimefnimoc.rots¦2¦y161022-¦2342019281w_1h0.1c08pja "g""=tlsº¹ naplcssaalp"=ecdloh"re				¹						º				apslc nsa"=seltit¹"ZIUQC :oY na useuGehT shC tsiramF sF mlior A mniSI elgamº?egnaps¦		¹									s¦º		ap		¹n										¹a¦º								º			l¦ ¹i	¹ilº									 aº		lc=ssarcca"hcoh "eer"=f:ptth¦¦.wwwfosinimeen.oc.et¦kustsiuq-zz¦se-ziuqosuoy-ht-y-kniuoonk-fle-w2s-995081th.o "lmcnkcila"=_au_frtEkca(tneveM\',\'un\' ccAehcorlC\'kcin , ,llu)0iº¹"rs gm"=cptth¦:ts¦.citafa.ndcmoclrow¦¦dmihs"fig.ad o-atirnigtth"=:pmi¦¦rowua.dlefinimmoc.nts¦¦yro02161-¦802014371w_01h08108j.1ca "gp=tlº¹""ps nassalc"=calpohe"redl	¹												psº	nalc "=ssait"eltUQ¹S :ZI o uoYknihToY nK uwolE s¦º?fap		¹n										s¦º		¹nap									º				¹a¦									¹il¦º¦ºº¹lu¹vid¦')</script></li><li id="navSection26" class="item"><a data-sid="26" class="item-link selected" href="http://www.sofeminine.co.uk/women-in-focus-sc26.html">Women In Focus</a><div class="sub-menu">
					<div class="sub-menu-title">Women In Focus</div>
					<ul class="sub-menu-items"><li class="sub-item no-sub"><a class="sub-item-link" href="http://www.sofeminine.co.uk/women-in-focus/personal-life-ssc47.html"><span>Personal Life</span></a></li><li class="sub-item no-sub"><a class="sub-item-link" href="http://www.sofeminine.co.uk/women-in-focus/career-ssc174.html"><span>Career</span></a></li><li class="sub-item no-sub"><a class="sub-item-link" href="http://www.sofeminine.co.uk/women-in-focus/career-finance-ssc48.html"><span>Women in Business</span></a></li><li class="sub-item no-sub"><a class="sub-item-link" href="http://www.sofeminine.co.uk/women-in-focus/key-debates-ssc49.html"><span>Key Debates</span></a></li><li class="sub-item"><a class="sub-item-link" href="/world/edito/index/l__26-d-1.html"><span>All articles</span></a></li></ul><ul class="sub-items-acc"> <li>
												<a class="accroche" href="http://www.sofeminine.co.uk/key-debates/thigh-gap-response-artwork-s2257301.html" onclick="af_ua_trackEvent('Menu', 'AccrocheClick', null, 0)"><img src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_2257301/acc1257x1257a800405_w180h180c1.jpg" alt=""><span class="placeholder">
														<span class="title">This Artist Creates The Best Middle Finger Up Response To The Thigh Gap</span>
													</span>
												</a>
											</li> <li>
												<a class="accroche" href="http://www.sofeminine.co.uk/key-debates/woman-shows-reality-extreme-weight-loss-excess-skin-after-photos-s2252256.html" onclick="af_ua_trackEvent('Menu', 'AccrocheClick', null, 0)"><img src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_2252256/acc1257x1257a741247_w180h180c1.jpg" alt=""><span class="placeholder">
														<span class="title">Woman Shows The Reality Of Losing Nine Stone In Brave After Photos</span>
													</span>
												</a>
											</li></ul></div></li><li id="navSection6" class="item"><a data-sid="6" class="item-link" href="http://www.sofeminine.co.uk/health-sc6.html">Health & Fitness</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitH¹"elae htltiF &send¦ºsvi		¹uº			 lsalc"=sm-busneti-u¹"smeilºalc sss"=ti-bume-on bus aº¹"lc=ssa-bus"etiil-mknh ""=ferth¦:ptww¦fos.wmenini.oc.e¦kulaehhtew¦iebllgncss-.93"lmthº¹napslaeH¹ºhtaps¦¹na¦ºil¦º¹º¹c ilsalus"=s-bmetis-on "bu aº¹lcssabus"=i--metnilrh "kfeth"=¦¦:ptwwwfos.meinioc.enu.eh¦ktlaeid¦hstcss-th.04"lmpsº¹naiD¹¦ºstepsº¹na¹a¦¹il¦ºlºlc i"=ssabuseti- m-on¹"busaºalc =ss-bus"til-me "knierhh"=ftt¦:p.www¦osimefnin.oc.ekuaeh¦h¦htllae-yhtilnivcss-g14mth.¹"lnapsºF¹entis¦ºssnapa¦º¹º¹il¦ ilº¹lc=ssaus"eti-b"m aº¹ssalcs"=i-buetl-m "knirh"=feow¦e¦dlridi¦ot¦xedn__l-d-6.1mthsº¹"laplA¹na llcitrseps¦º¦º¹naº¹a¹il¦¦º¹luc luºal"=ssbusmeti--s"ccailº ¹		¹									c aº	al"=ssccaehcor "ferhtth"=¦:pwww¦s.efoninim.eu.och¦khtlae-yivilts¦gnaerht-korhgudnol-noooz-2s-81152.2lmthcno "cila"=k_f_aukcartvE(tneeM\' ,\'unA\'orcclCehckcin ,\'lu ,lº¹")0mirs g"=c:ptth¦¦tatsfa.cindcmoc.w¦lroihs¦d.m"figad ro-atgi"=ni:ptthi¦¦rowmdlua.nimefnimoc.ts¦a¦yrocc22_928115ca¦521cx7521337a7681w_1h081c081j. "gp"=tlaº¹"napsc sallp"=scalohered			¹"											psºc naal=ssltit""eoeP¹elplliW B tS eikaer gnorhTguL hnodnoZ T oosihmmuS rednA  uoY naCooT ¦ºaps			¹n									ps¦º	na			¹								a¦º		¹										il¦ºº ¹		¹il						º				c assal"=ccaehcor "ferhh"=¦:pttw¦s.wwimefoninoc.eu.d¦k¦steivadacoh-oi-dnajn-yru3422s321mth."lno kcilc"=u_fat_aEkcarev\'(tn\'uneM\' ,rccAcoCeh\'kcil ,llun0 ,iº¹")gmcrs tth"=¦:pats¦ita.c.ndcfocow¦mdlrmihs¦g. "fi-atadiro=nigh"pttmi¦¦:ow.dlrfuainime.n¦mocyrots02¦5071111-¦32480_6081w81hj.1c0gpla "¹""=tpsºc naal=sscalp"heedlo¹"r											sº			napalc sst"="elti\'¹covAodadnaH  \'O sIehT niR A esdntI hT s\' eekaWpU llaC W lA eeeN l¦ºdnaps	¹										¦º		aps			¹n						¦º				¹a									il¦º	º¹¹lu¦d¦º¹vi')</script></li><li id="navSection4" class="item"><a data-sid="4" class="item-link" href="http://www.sofeminine.co.uk/food-sc4.html">Food & Drink</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitF¹"eloo & dknirDd¦º	¹vi		º		lc lusas"=s-bu-unemti"sme ilº¹alc"=ssusi-bn met-o"busaº¹salc =sbus"meti-il- "knrh=feptth"¦:www¦os.nimefnioc.ef¦ku.dooooc¦ik-gn-doofss.12cmthsº¹"lapeR¹nsepics¦º¹nap¦ºº¹aº¹il¦ilalc =ss-bus"tin mebus-oº¹"lc asa"=si-busetil-m"knferh "=ptthww¦¦:s.wmefonieniu.oc.¦kdoofed¦tress-s2cssmth.2¹"lapsº¹nseDstres¦ºnaps¦º¹l¦º¹a¹i ilºssalcs"=i-buetn mbus-o¹"c aºsalus"=s-bmetiknil-h "=ferh"pttww¦¦:.wefosnimc.eni.of¦kud¦dooteiaeh-tl-yhpicersecss-.32"lmthº¹napslaeH¹yhtceR piºsenaps¦º¹º¹a¦il¦ ilº¹lc=ssa-bus"etion ms-"buc aº¹al"=ssbusmeti-l-"kniferh h"=:ptt¦¦wwwefos.imeninoc.f¦ku.ooow¦dc-dlrsiu-eniss42clmth.¹"apsºW¹n dlrouCnisips¦ºe¹na¹a¦º¦º¹ilc ilºal"=ssbusmeti-n us-oaº¹"blc =ssas"-bu-metiil "knerhth"=fptc¦¦:nikoos.gmefonieniu.oc.¦kicer¦eppicer-eraessa.hc"xppsº¹nahT¹ooC e kkooBs¦ºº¹napa¦l¦º¹ilº¹ilc =ssas"-bu"metiº¹lc assabus"=i--met"knilrh "=few¦lroide¦dotdni¦¦xe-4__l-dth.1º¹"lmapslA¹n ltraselci¦ºnaps¦º¹l¦º¹a¹ilu¦º luº¹alc"=ssusi-b-smetca ¹"cilº				¹						 aº		alc"=sscaorc "ehcrh"=fetthw¦¦:pwwfos.inime.enu.oc¦kooc-gnikoft¦doreha-s-en-letuac-al-efa-nisuarta-aildn-ew-een-ot-dogeht-2n-er438h.62mt "lilcnokcfa"=au_cart_EktnevneM\'(,\'ucA\' rchcocilCe\'kun ,,ll¹")0 iºs gmh"=crptts¦¦:atcitdcfa..n¦mocrowhs¦dlmifig.tad "o-aigir=nth"¦¦:ptmilrowa.dimefuinoc.nerb¦msevdiv¦oe2D¦4071031135¦2708411_6381w_081h0.1c"gpja =tlsº¹""aplc nssaalp"=ecdloh	¹"re												apsº	 nsalc"=seltit¹"rehTA s\'euN llet afaC nI euAartsail dnA eWeeN  oT d oGrehTºeps¦		¹na									s¦º		ap		¹n								¦º		¹a										l¦º	 ¹i	¹ilº											 aºsalc=sca"hcorc"eerh "=f:ptth¦¦.wwwmefosinic.en.o¦kuessedtrig¦sf-nuovalerci-derc-e-ma522s42.04"lmtho ilcn=kcu_fa"_acartnevEk\'(tuneM,\'A\' corccehcilC,\'kllun  ,¹")0 gmiºcrsth"=pt¦¦:itats.cdcfac.now¦molrhs¦dig.mi "fatado-girh"=nitt¦¦:pwmi.dlrouaimefc.nin¦morots¦ycca522_942a¦041cc1x7525202a7_344281w81h0c0j.1a "gptl¹""=psºlc nasap"=shecaldlo¹"re												sº		napsalc =stit"G¹"el-nivalFuoder ecI rC mae sI ereHnAeW dS er\'ilaitavgntA  ehT hThguo¦ºt¹naps											º		aps¦¹n										¦º			¹a							º			º¹il¦lu¦d¦º¹vi¹')</script></li><li id="navSection3" class="item"><a data-sid="3" class="item-link" href="http://www.sofeminine.co.uk/relationships-sc3.html">Love & Sex</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitL¹"elvo & e¦ºxeSvid			¹		luºsalc =sbus"em-ti-unmeº¹"slc ilssaus"=-beti-on musº¹"bc a=ssals"i-bul-metknirh "feh"=¦:ptts¦s.xeefoninim.eu.ocler¦kitahsnopif¦sl-dnivoss-e33clmth.¹"apsºtaD¹ngnips¦ºna¦º¹l¦º¹a¹i ilºalcs"=ssbueti--on mbusaº¹"c salus"=s-bmetiil-h "knerh"=f¦:pttes¦os.xefnimc.eni.or¦kualesnoitihb¦sp-ni-evolss-e3ch.4¹"lmtsº¹napleRnoitahsA piecivds¦º¹nap¦ºº¹aº¹il¦ilalc =ss-bus"tin mebus-oº¹"lc asa"=si-busetil-m"knferh "=ptthww¦¦:s.wmefonieniu.oc.¦kaleroitpihsn¦sddews-gni4csth.2lmº¹"¹napseWnidd¦ºg¹naps¦º¦º¹alº¹ilc issal"=busmeti-n us-o¹"blc aºsas"=sti-bu-meknil "erhth"=fpts¦¦:.xemefosni.eniku.ocer¦italnoihses¦sp-xuxesilass-yt3cth.5º¹"lmapseS¹n xpiTps¦ºsnaa¦º¹¦º¹lº¹il isalcus"=si-b metonus-aº¹"bc ssals"=ti-bumenil-rh "k=fetth":pw¦¦os.wwefinim.enku.ocr¦talehsnoispidnu¦reatsgnidnm-s-ne1csth.37lmsº¹"U¹napednatsrdngniºneM s¦¹napa¦ºil¦º¹º¹c il=ssalus"ti-bmeon "bus-º¹lc assabus"=i--met"knilrh "=feth:ptwww¦¦s.mefoinioc.enu.ow¦kc¦dlrmmouanuetla¦a¦mubbltsilC__ogetair=DIemth.2¹"lapsº¹ndeW gnidlAsmubs¦ºº¹napa¦l¦º¹ilº¹ilc =ssas"-bu metionbus-º¹"alc assus"=eti-bl-m"knih fertth"=:pww¦¦s.wimefoinc.en¦ku.oblal¦muvoa-e1p-91h."lmtsº¹L¹napvolA eºsmubps¦º¹naa¦¦º¹lº¹il isalc"=si-busetº¹"malc a=ssbus"i-metknil- "ferh¦"=dlrowe¦otidedni¦l¦x-3__-dh.1¹"lmtsº¹napllAitra lc¦ºse¹napsa¦ºl¦º¹¹iu¦ºluº¹lc ssals"=ti-bumeca-sº ¹"c¹il									aº			c ssala"=corccehrh "h"=feptts¦¦:xeos.nimefnioc.eku.-xes¦eslauxu¦yticin-nrops-ti-ebul2s4342.40"lmtho ilcna"=kcu_frt_acavEk\'(tneeM,\'unA\' corccehcilCn ,\'kllu)0 ,¹"miºcrs g"=ptth¦¦:itats.cdcfamoc.now¦¦dlrhs.mi "figado-atgirh"=nitt¦¦:prowmi.dlefuaimnin¦moc.ts¦yro10211507u¦ocinps-nr-tiebul1-480w_7428181h01c0"gpj.a "=tlpsº¹" nasalc=slp"ohecadl¹"re														napsºlc =ssat"ltinU¹"eci nroipSbuL t eP sI foorruOsbO seoistiW n h ehTtyMlacihC taerH eru saenoGT  oo¦ºraFps	¹na										¦º		¹naps													¹a¦º									il¦º	 ¹¹ilº												aºlc "=ssacacorc"ehferh "=ptthww¦¦:s.wmefonieniu.oc.¦kddewgnidirb¦zeallicrof-gniirb-edamsl-sdisoew-ehgi22s-t14.543"lmthno cilc=kfa"t_au_arvEkctneneM\'(\'uA\' ,corccCehkcil,\'un 0 ,ll")miº¹s gh"=crtt¦¦:pitatsa.cndcfc.¦modlrows¦.mihfigtad "-agiroh"=niptti¦¦:wmlrofua.dmeninioc.ots¦myr102¦01507rb¦sediamsdi3801-171w_5h081c081j. "gp"=tlaº¹"napsc sallp"=scalohered			¹"											psºc naal=ssltit""eihT¹B szedirliI alroF sniceH g rirBamseddioT soL eW esgiF theH roW riddegnnA \'eW derohS ºkonaps¦	¹												ps¦ºna		¹							º			¹a¦											¹il¦ºu¦º¦º¹lid¹v')</script></li><li class="item"><a class="item-link" href="http://forum.sofeminine.co.uk/forum/">Forum</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitF¹"elro¦ºmu	¹vid			luº	c salus"=s-bunemti-¹"smelºlc i"=ssabuseti- m-on¹"busaºalc =ss-bus"til-me "knierhh"=ftt¦:purof¦.mefosnimc.eni.of¦ku¦muroº¹"napsA¹ºllnaps¦º¹º¹a¦il¦ ilº¹lc=ssa-bus"etion ms-"buc aº¹al"=ssbusmeti-l-"kniferh h"=:ptt¦¦erb-stsausregrs.yimefoinc.en¦ku.orofa¦mullº¹"¹napsoCtems ciegruSyrrB :stsaeof ºmurs¦nap¹a¦º¹¦ºº¹il ilssalc"=-bus meti-on"busº¹c a=ssals"i-bumetknil- "ferhtth"=¦:pcaf¦-erus.yregosimefnin.oc.ekurof¦la¦mu¹"lapsº¹nsoCcitemS egru:yrecaF f muroaps¦ºº¹nº¹a¦l¦º¹ilc ilsas"=s-bu metionbus- aº¹"alc"=ssusi-bl-metnih "kfertth"=:pob¦¦us-ydegrs.yrfoime.eninoc¦ku.rofla¦mu"lpsº¹oC¹naems cituSegrB :yrdoof ymuraps¦º¹n¹a¦º¹il¦ºilºalc sss"=ti-bume-on bus aº¹"lc=ssa-bus"etiil-mknh ""=ferth¦:pton¦rus-nig-lacecorpruds.sefoime.eninoc¦ku.rofla¦mu"lpsº¹oC¹naems cituSegrN :yrnorus-cigrp lacorudeof semurps¦ºna¦º¹l¦º¹a¹ilu¦º¦º¹¹vid')</script></li><li class="item no-sub"><a class="item-link" href="http://www.sofeminine.co.uk/album/">Albums</a></li>		</ul>
				<div id="menu-more">
			<span class="icon icon-arrow-right"></span>
		</div>
	</nav>
</div>
<div class="sas_FormatID_15134 ">
				
					<div id="sas_15134"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("15134");
			}
		</script></div><div class="sas_FormatID_15134_2 ">
				
					<div id="sas_15134_2"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("15134_2");
			}
		</script></div><div class="sas_FormatID_15135 ">
				
					<div id="sas_15135"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("15135");
			}
		</script></div><script type="text/javascript">	var af_navDdPageID = 446285; var af_navDdFormatID = 15135;</script>	<nav id="sub">
	<div class="nav-wrapper">
		<div class="no-overflow">
			<ul class="isMain">
				<li class="main">
							<a href="http://www.sofeminine.co.uk/women-in-focus/key-debates-ssc49.html">
								<span>Key Debates <i class="icon icon-arrow-right"></i></soan>
							</a>
						</li><li><a href="/world/edito/index/l__26-s49-d-1.html"><span>All Articles</span></a></li>			</ul>
					</div>
		<div id="sub-more">
			<span class="icon icon-arrow-right"></span>
		</div>
	</div>
</nav>
</div>
<script type="text/javascript">
	var userId = 0;
	var initLocalStorage = false;
	var avatarSprite;
	(function () {
		var usernameC = null;
		var c = document.cookie.split(';');
		for (var i = 0; i < c.length; i++) {
			var x = c[i].substr(0, c[i].indexOf('='));
			var y = c[i].substr(c[i].indexOf('=') + 1);
			x = x.replace(/^\s+|\s+$/g, '');
			if (x == 'afperso' || x === 'afpperso') {
				var t = y.split('&');
				for (var j = 0; j < t.length; j++) {
					var a = t[j].substr(0, t[j].indexOf('='));
					if (a === 'cu') userId = unescape(t[j].substr(t[j].indexOf('=') + 1));
					if (a === 'un') usernameC = unescape(t[j].substr(t[j].indexOf('=') + 1));
				}
			}
		}
		if (userId > 0) {
			var username = usernameC;
			var avatarUrl = '/world/shim.gif';
			avatarSprite = 'af-avatar avatar-letter avatar-letter-' + usernameC.substring(0, 1);
			var nbUnreadPM = 0;
			try {
				username = localStorage.getItem('username') || usernameC;
				avatarUrl = localStorage.getItem('avatarUrl') || avatarUrl;
				nbUnreadPM = localStorage.getItem('nbUnreadPM');
				nbUnreadFavorites = localStorage.getItem('nbUnreadFavorites');
			} catch(e) {}
			if (username && avatarUrl) {
				buildconnectedHeader(userId, username, avatarUrl, nbUnreadPM, nbUnreadFavorites);
			} else {
				initLocalStorage = true;
			}
		}
	})();
	function buildconnectedHeader(userId, username, avatarUrl, nbUnreadPM, nbUnreadFavorites) {
		var e = document.getElementById('user-zone');
		var sum = parseInt(nbUnreadPM) + parseInt(nbUnreadFavorites);
		if (!e.classList.contains('logged')) {
			var classLetter = avatarUrl === '/world/shim.gif' ? ' class="' + avatarSprite + '"' : '';
			e.classList.add('logged');
			e.innerHTML = '<span class="avatar">'
							+ '<img id="avatar-img"' + classLetter + ' src="' + avatarUrl + '" alt="">'
							+ '<span id="unreadMessages" title="Notifications"  style="display:' + ((sum > 0) ? 'block' : 'none') + '">' + sum + '</span>'
						+ '</span>';
						// + '<span id="username">' + username + '</span>';
						// + '<a href="#" id="dropdown-user-btn"><i class="icon icon-arrow-round-bottom"></i></a>';
		}
		if(!document.getElementById('dropdown-user')) {
						var dropdownNav = '<ul><li><a href="http://www.sofeminine.co.uk/forum/favorites"'
											+ ((nbUnreadFavorites > 0) ? ' class="unreadMessages"' : '') + '>Forum favourite threads' + ((nbUnreadFavorites > 0) ? ' (' + nbUnreadFavorites + ')' : '') + '</a></li>'
								+ '<li><a href="http://www.sofeminine.co.uk/world/communaute/message/messlist__l=received.html"'
									+ ((nbUnreadPM > 0) ? ' class="unreadMessages"' : '') + '>Private messages' + ((nbUnreadPM > 0) ? ' (' + nbUnreadPM + ')' : '') + '</a></li>'
								+ '<li><a href="http://www.sofeminine.co.uk/album/">Artists </a></li>'
								+ '<li><a href="http://www.sofeminine.co.uk/mon-espace/">My profile</a></li>'
								+ '<li><a href="http://www.sofeminine.co.uk/world/communaute/users/modification.asp">Edit my info</a></li>'
								+ '<li><a href="http://www.sofeminine.co.uk/world/communaute/mailing/newslet.asp">Newsletter options</a></li>'
								+ '<li><a href="/reloaded/users/logout">Log off</a></li>'
								+ '</ul>';
			var header = document.getElementById('header-content');
			header.innerHTML += '<nav id="dropdown-user">' + dropdownNav + '</nav>';
		}
	}
</script>		
					<div class="sas_FormatID_117 af-banner">
				
					<div id="sas_117"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("117");
			}
		</script></div><div class="af-sitebar"><div class="sas_FormatID_118 ">
				
					<div id="sas_118"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("118");
			}
		</script></div></div>		
		<div id="content">
			<p class="af-bread-crumb"><a href="http://www.sofeminine.co.uk">Home</a> / <a href="/women-in-focus-sc26.html">Women in Focus</a> / <a href="/women-in-focus/key-debates-ssc49.html">Key debates</a><span> / This Artist Creates The Best Middle Finger Up Response To The Thigh Gap</span></p>			<div itemscope itemtype="http://schema.org/Article">
	<meta itemprop="datePublished" content="2017-05-24 15:10:00" />
	<div class="af-jumbotron-content">
	<div class="af-block-img af-pin-it-wrapper">
	<img src="https://image.afcdn.com/story/20170524/-1088857_w767h767c1cx234cy236.jpg"  itemprop="image" layout="responsive" /><a 	class="af-pin-it" 
					data-pin-do="none" 
					href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sofeminine.co.uk%2Fkey-debates%2Fthigh-gap-response-artwork-s2257301.html&description=This+Artist+Creates+The+Best+Middle+Finger+Up+Response+To+The+Thigh+Gap&media=https%3A%2F%2Fimage.afcdn.com%2Fstory%2F20170524%2F-1088857_w767h767c1cx234cy236.jpg" 
					onclick="af_ua_trackEvent('Share', 'pinIt Click', 'pinterest-light');" 
					target="_blank">
					<span class="icon icon-pinterest"></span>
				</a>	</div>

	<div class="af-block-content">
		<span class="af-rubrique">Women in Focus</span>
		<div class="title-holder">
			<h1 itemprop="headline">This Artist Creates The Best Middle Finger Up Response To The Thigh Gap</h1>
		</div>
		<div class="af-infos">
						<div class="af-infos-left">
				<span class="af-author">
					By <span>Rose Adams</span>				</span>
									<span class="af-date">
						Published today at 15:10					</span>
							</div>
			<div class="af-infos-social">
				
				<div id="af-socials-btn-jumbotron-content-2257301" class="af-social-share-v2 jumbotron-content open"></div>			</div>
		</div>
	</div>
	</div>
	<div class="sas_FormatID_4856 af-banner">
				
					<div id="sas_4856"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("4856");
			}
		</script></div><div id="af-story-content-2257301" class="af-story-content clearfix">
	<div id="ad-container-right-2257301" class="story-ad-right"><div class="sticky-col-ads"><div class="sas_FormatID_300 ">
				
					<div id="sas_300"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("300");
			}
		</script></div><div class="sas_FormatID_12 ">
				
					<div id="sas_12"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("12");
			}
		</script></div></div></div>
	
	<p class="af-chapo" itemprop="description">We are all perfect in our own way and nothing makes us happier than inspiring females celebrating that fact. Or poking fun at those unrealistic ideals which try and question it, for that matter. One sassy makeup artist is doing exactly that, using her artistic talents to throw shade at the annoying tight gap fitness craze,' and we couldn't be more here for it. Because thigh gap smigh gap, right?</p>

	
	<div class="af-article-body" itemprop="articleBody">
		<p class="standard">When the crazy, and downright stupid body trend known as the infamous 'thigh gap' came into our conscious via the world of social media, we gave an eye roll so big we thought our eyes might get stuck up there.</p><p class="standard">But here we are years later and this unattainable aesthetic still exists thanks to the 'fit fam' flooding our Instagram feeds with their (unwanted) ab spam, and image obsessed celebrities spending their life in the gym, posting selfies making us feel bad for our Netflix binge. As if the pressure to get 'summer body ready' wasn't great enough already.</p><div class="leftColumn"></div><p class="standard">One inspiring Instagram MUA is speaking out about this unrealistic pursuit of 'perfection', and she's getting ALL the claps for it. Poking fun at this warped 'mind the gap' phenomenon by creating some equally warped art, Nicole Kuppan (@nicolekuppanmua) has painted an impressive artwork on her thighs and we're totally here for it.</p><div id="adVideoInRead" class="adVideoInRead"></div><div class="sas_FormatID_25641 af-banner">
				
					<div id="sas_25641"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("25641");
			}
		</script></div><div class="embed"><center><blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> </div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BUIe-UylhgS/"  target="_blank" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Nicole Kuppan (@nicolekuppanmua)</a> on May 15, 2017 at 5:08pm PDT</p> </blockquote> </center></div><p class="standard">Her acrylic masterpiece is inspired by fellow arty female <a href="https://www.instagram.com/_marija_filipovic_/"  target="_blank">@_marija_filipovic_</a>, and captioned: 'Trying to get that summer body like...' displaying our struggle at trying (and failing) to give up the pizza and get into shape, which is heightened around this time of year.</p><p class="standard">Attagirl! We're going to embrace our chaffing pins that little bit more now because of her.</p><div class="embed"><center><a href="https://4.bp.blogspot.com/-WpucDyJum2Y/WSVzp2OWI0I/AAAAAAAABIM/T0pb9yY77CEpA9IsgcnERoMlnG4IoDEkQCLcB/s1600/nicki-clapping.gif"  target="_blank" imageanchor="1" ><img  class="af-lazyload "border="0" src="http://static.afcdn.com/world/shim.gif" data-origin="https://4.bp.blogspot.com/-WpucDyJum2Y/WSVzp2OWI0I/AAAAAAAABIM/T0pb9yY77CEpA9IsgcnERoMlnG4IoDEkQCLcB/s1600/nicki-clapping.gif" data-original-width="500" data-original-height="281" /></a></center></div><p class="standard"><strong>What do you think of Nicole's art? Let us know your thoughts <a href="www.twitter.com/sofeminineuk">@SoFeminineUK</a></strong></p><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a 	class="af-pin-it" 
					data-pin-do="none" 
					href="//www.pinterest.com/pin/create/button/?url=www.facebook.com%2Fsofeminineuk&description=&media=https%3A%2F%2Fimage.afcdn.com%2Fstory%2F20170524%2F-1088856_origin.jpg" 
					onclick="af_ua_trackEvent('Share', 'pinIt Click', 'pinterest-light');" 
					target="_blank">
					<span class="icon icon-pinterest"></span>
				</a>	<a href="www.facebook.com/sofeminineuk" class=""  target="_blank">
		<img src="https://image.afcdn.com/story/20170524/-1088856_origin.jpg"  alt="" />		<span class="af-credits"></span>
	</a>
</span></div><p class="standard"><strong>You might also like:</strong></p><p class="standard"><strong><a href="/key-debates/loose-women-strip-underwear-unphotoshopped-body-stories-campaign-s2233023.html">Loose Women's Unphotoshopped Underwear Shoot Is The Body-confident Campaign Women Need</a></strong></p><p class="standard"><strong><a href="/healthy-living/pink-instagram-weight-loss-s2203940.html">Pink Gave A Speech On Body Confidence And We're *So* Here For It</a></strong></p><p class="standard"><strong><a href="/key-debates/michelle-elman-body-confidence-fat-friend-s2205684.html">This Body Confidence Coach Is Destroying The "Fat Friend" Stereotype</a></strong></p>	</div>
		<span class="af-author">
		by Rose Adams	</span>

	
	<div id="af-socials-btn-story-bottom-2257301" class="af-social-share-v2 story-content open"></div></div>

</div>

<div class="af-seealso-block"><div id="af-seealso-top"></div><div id="af-seealso-middle"></div><div id="af-seealso-bottom"></div>			<div class="af-seealso-title">
				<h3>You might also like</h3>
			</div>

							<div class="btn-block left out">
					<i class="icon icon-arrow-left"></i>
				</div>
				<div class="btn-block right out">
					<i class="icon icon-arrow-right"></i>
				</div>
						<div id="see-also-items" class="af-container clearfix" style="width:3230px;">
				<div id="af-block-htmlBlockSeeAlsoSlider_0" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 0)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/sommaires/acc4_2207/acc228x140a860128_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/personal-life/women-world-2013-international-day-som2207.html">Women in the World 2013: International Women's Day </a>	
		 
			</div>
		
					<span class="af-author">
				By the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_1" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 1)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20160823/-958147_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/key-debates/mermaid-thighs-body-positive-response-thigh-gaps-s1953635.html">#Mermaidthighs is The Body-Positive Response to Thigh Gaps We've Been Crying Out for</a>	
		 
			</div>
		
					<span class="af-author">
				By the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_2" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 2)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20170405/-1069752_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/key-debates/this-disturbing-photo-shows-the-reality-of-living-with-domestic-abuse-s2204501.html">This Disturbing Photo Shows The Terrifying Reality Of Living With Domestic Abuse</a>	
		 
			</div>
		
					<span class="af-author">
				By the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_3" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 3)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20160908/-966311_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/key-debates/powerful-photo-series-shows-raw-suffering-of-sexual-assault-survivors-in-response-to-brock-turners-release-s1971100.html">This Powerful Photo Series Shows The Raw Suffering Of Sexual Assault Survivors In Response To Brock Turner's Release</a>	
		 
			</div>
		
					<span class="af-author">
				By the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_4" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 4)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20170130/-1040452_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/hair/how-to-manage-frizzy-hair-s2129606.html">Give Frizz The Middle Finger! The Best Hacks For Frizzy Hair</a>	
		 
			</div>
		
					<span class="af-author">
				By the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_5" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 5)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20170310/-1059734_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/personal-life/inspiring-runner-body-positive-cellulite-post-s2176192.html">This Inspiring Runner Shared A Photo Of Her Cellulite For The Best Reason</a>	
		 
			</div>
		
					<span class="af-author">
				By the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_6" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 6)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20170301/body-positive-blogger-megan-1056543_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/key-debates/blogger-slams-trolls-vile-weight-gain-comments-instagram-s2164613.html">This Body-positive Blogger Clapped Back To Trolls Who Slammed Her For Gaining Weight In The Best Way</a>	
		 
			</div>
		
					<span class="af-author">
				By the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_7" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 7)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20170413/neem-je-zwemspullen-mee-1073470_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/key-debates/dutch-gameshow-makes-contestants-guess-whether-women-are-pregnant-or-just-fat-s2214037.html">Is This The Most Misogynistic TV Show In The World? Dutch Series Makes Contestants Guess Whether A Woman Is Pregnant Or Just Fat</a>	
		 
			</div>
		
					<span class="af-author">
				By the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_8" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 8)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20170515/-1085014_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/career/brutal-job-interview-rejection-s2246237.html">This Woman Got Rejected From A Job Interview In The Most Brutal Way Possible</a>	
		 
			</div>
		
					<span class="af-author">
				By the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_9" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 9)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20170509/-1083467_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/key-debates/woman-brushing-hair-selfie-shows-reality-depression-s2239827.html">This Woman Posted A Powerful Photo To Show The Reality Of Depression</a>	
		 
			</div>
		
					<span class="af-author">
				By the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_10" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 10)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20170315/diana-andrews-body-builder-1060843_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/key-debates/female-body-builder-body-shamed-woman-love-handles-gym-s2181376.html">A Female Body-builder Body-shamed Another Woman In The Gym And People Are Understandably Outraged</a>	
		 
			</div>
		
					<span class="af-author">
				By the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_11" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 11)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/dossiers/acc1_50563/acc228x140a747503_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/key-debates/feminist-books-d50563.html">The Top 10 Feminist Books You HAVE To Read</a>	
		 
			</div>
		
					<span class="af-author">
				By the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_12" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 12)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20170510/-1083978_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/personal-life/woman-searches-for-boyfriend-using-wanted-poster-dating-love-s2177971.html">Woman Takes Her Boyfriend Search To The Next Level By Putting Up Wanted Posters</a>	
		 
			</div>
		
					<span class="af-author">
				By the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_13" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 13)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20170519/excess-skin-1086717_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/key-debates/woman-shows-reality-extreme-weight-loss-excess-skin-after-photos-s2252256.html">Woman Shows The Reality Of Losing Nine Stone In Brave After Photos</a>	
		 
			</div>
		
					<span class="af-author">
				By the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_14" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 14)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20170515/-1084997_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/key-debates/these-texts-show-the-terrifying-reality-of-living-with-domestic-abuse-s2246207.html">These Texts Show The Terrifying Reality Of Living With Domestic Abuse</a>	
		 
			</div>
		
					<span class="af-author">
				By the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_15" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 15)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20140716/20-eco-friendly-tips-to-help-save-the-planet-278804_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/career/20-eco-friendly-tips-to-help-save-the-planet-s563071.html">20 eco-friendly tips to help save the planet</a>	
		 
			</div>
		
					<span class="af-author">
				By the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_16" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 16)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20170502/loose-women-1081047_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/key-debates/loose-women-strip-underwear-unphotoshopped-body-stories-campaign-s2233023.html">Loose Women's Unphotoshopped Underwear Shoot Is The Body-confident Campaign Women Need</a>	
		 
			</div>
		
					<span class="af-author">
				By the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_17" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 17)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20170502/-1080896_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/key-debates/students-in-the-uk-will-now-be-provided-with-free-tampons-s2232572.html">It's About Time! Students In The UK Will Now Be Provided With Free Tampons</a>	
		 
			</div>
		
					<span class="af-author">
				By the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_18" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 18)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20170406/-1070180_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/key-debates/michelle-elman-body-confidence-fat-friend-s2205684.html">This Body Confidence Coach Is Destroying The "Fat Friend" Stereotype</a>	
		 
			</div>
		
					<span class="af-author">
				By the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
			</div>
		</div><div id="taboola-below-article-thumbnails"></div><div id="taboola-below-article-thumbnails-2nd"></div>		</div>

		<div class="sas_FormatID_3243 af-banner">
				
					<div id="sas_3243"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("3243");
			}
		</script></div><div class="sas_FormatID_5 ">
				
					<div id="sas_5"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("5");
			}
		</script></div><div class="sas_FormatID_6965 ">
				
					<div id="sas_6965"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("6965");
			}
		</script></div>		<footer>
	<a href="/" class="image">
		<span class="icon icon-logo-sofeminine"></span>
	</a>
		<div id="social-icons-wrapper">
		<hr/>
		<div class="social-icon first"><a href="https://www.facebook.com/soFeminineUK" target="_blank"><i class="icon icon-fb"></i></a><p><span class="af-nb-follower">410k</span></p></div><div class="social-icon"><a href="https://twitter.com/sofeminineuk" target="_blank"><i class="icon icon-twitter"></i></a><p><span class="af-nb-follower">20k</span></p></div><div class="social-icon"><a href="https://plus.google.com/118294204150208399226" target="_blank"><i class="icon icon-googleplus"></i></a><p><span class="af-nb-follower">298</span></p></div><div class="social-icon"><a href="http://uk.pinterest.com/sofeminineuk/" target="_blank"><i class="icon icon-pinterest"></i></a><p><span class="af-nb-follower">29k</span></p></div><div class="social-icon"><a href="https://www.instagram.com/sofeminineuk" target="_blank"><i class="icon icon-instagram"></i></a><p><span class="af-nb-follower">2.0k</span></p></div>		<hr/>
	</div>
		<div id="bottom">
				<p id="final-line" class="text-center">
	Copyright &copy; 1999-2017	<script type="text/javascript">jsdchtml3('-  aº erhth"=fptc¦¦:roproetafua.meinimoc.n "grat=tepot_"¹"a nAimefuninmoc.N wtew krobeetisa¦ºº - ¹ aferhtth"=¦:pwww¦s.efoninim.eu.occ¦kreeras¦mefoenini-s-virpcap-yycilos-4075.14"lmtht egrat_"=t"pogeL¹laoN ºecita¦ - ¹ aº=ferhh":pttroc¦¦rop.etauamef.ninioct "mgra_"=teotC¹"pnapmos y eti¦º ¹a aº -rh"=feoc¦anummtuoc¦etcatnoc¦catn1tsa.at "pgr"=teot_oC¹"ptnºtca¹a¦')</script></p>					</div>
</footer>
		
		<script type="text/javascript" src="https://static.afcdn.com/relen/concat.js?PCM-lVHBasMwDP2aHhvabGGnHdrCxmArYx057FIcR23d2FYmKx35-znpGpLUFAbBSM_v6ckvKdgcaRI_OaxIQonKctMZQbwlkHgCqqOje0wvRFHtmjNjcDy4OH5XntsVUY6yMmD5A0ReR0bZwJi9xkzorURj8MZ9Dq5gLBvCCk2JFs5bAiy0wzTu12PSgY1eapRFS-t1ATvHShb1VKIOPXmXKqcypRXXYxNlxB6-EI3INLRGI-Rq9WXFjNadd--aga1PxUkk6JVbxwTCOLAOLpH2x55UDviuRQ39AWmDfpKQhbL7RnJgLid3C0_xXxa1JCkoJ3AgSB4ir_Q3Bv1r4bbH8-Jq-iB9__OBztH_lWFKV0yVVfyKUugNI_kQw_xNla3FqTf4AvyT3tqFNW9C2aGoQ8YC4wNcoWXfrYF_kIogOJZJxELBi90hGcEKbesVQL0wimfzh1kS38-TJPkF"></script>
<script type="text/javascript">jquery$(function(){
 var af_moreContentNetwork = new AufMoreContentNetwork();
 af_moreContentNetwork.init();
 });</script>
<script type="text/javascript">
 jquery$(function(){
 var appAufHeaderV2 = new AufHeaderV2();
 appAufHeaderV2.init({
 searchPlaceholder: "Search"
 });
 });
</script>
<script type="text/javascript">
 af_addEvent(window, 'scroll', af_lazyloading, false);
 af_addEvent(window, 'load', af_lazyloading, false);
 </script>
<script type="text/javascript">
 var af_videoTrackingGA = new af_GAVideoTracking();
 af_videoTrackingGA.init();
</script>
<script type="text/javascript">
 var af_videoTrackingComScore = new af_comscoreVideoTracking();
 af_videoTrackingComScore.init();
</script>
<script type="text/javascript">
function ga_trackOutboundLink(event) {
 try {
 var event = event || window.event;
 if (event.button != 2) {
 var el = event.srcElement || event.target;
 while (el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href)) el = el.parentNode;
 if (el && el.href) {
 if (el.href.indexOf('sofeminine.co.uk') == -1 && (/^(https?:)?\/\//).test(el.href)) {
 af_gaqTrackEvent("Outbound Link", el.href,document.location.pathname + document.location.search);
 if (typeof(OPS_GA_account) != 'undefined')
 af_gaqTrackEvent("Outbound Link", el.href,document.location.pathname + document.location.search, '', false, 'ops');
 if (!el.target || el.target.match(/^_(self|parent|top)$/i)) {
 setTimeout(function() {document.location.href = el.href;}.bind(el),100);
 event.preventDefault ? event.preventDefault() : event.returnValue = false;
 }
 }
 }
 }
 } catch(e) {}
}
try {
 var d = document;
 d.addEventListener ? d.addEventListener("click", ga_trackOutboundLink, false) : d.attachEvent && d.attachEvent("onclick", ga_trackOutboundLink);
} catch(e) {}</script>
<script type="text/javascript">
 try{if(document.webkitVisibilityState&&document.webkitVisibilityState=="prerender"){
 var vv_img=new Image();vv_img.src="/visibility-log.asp?r="+escape(document.referrer);}}catch(e){}</script>
<script type="text/javascript">
 _taboola.push({flush:true});
 </script>
<script type="text/javascript">
 af_addEvent(window, 'load', function () {
 var e = document.createElement('script'); e.type = 'text/javascript'; e.async = true;
 e.src = '//cdn.taboola.com/libtrc/sofeminine-sofeminine/loader.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s);
 })
 </script>
<script type="text/javascript">
 if (!window.asiPqTagDisabled) {
 af_addEvent(window, 'load', function () {
 var e = document.createElement('script'); e.type = 'text/javascript'; e.async = true;
 e.src = 'https://js.revsci.net/gateway/gw.js?csid=F09828&auto=t&bpid=sofeminineuk';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s);
 })
 }
 </script>
<script type="text/javascript">
 var heatmap_ext = {
 getAuthor: function() { return ''; },
 isActive: function(elt) {
 var t = elt.tagName, c = elt.className || '';
 if (elt.id && t=='DIV' && c.match(/(af-block-editorial-big|af-block-editorial-small)/g)) return true; // home
 if (t=='A' && c.match(/(swipe-next|swipe-prev)/g)) return true; // home
 if (t=='I' && c.match(/(icon-burger-menu|icon-search)/g)) return true; // header
 if (t=='DIV' && c.match(/(gig-composebox-rating-value|gig-composebox-textarea)/g)) return true; // club-expert
 if (t=='SPAN' && c.match(/(gig-composebox-post)/g)) return true; // club-expert
 if (elt.id && elt.id.match) {
 if (elt.id.match(/(head-buzz|avatar)/g)) return true; // header
 if (elt.id.match(/(^af_diapo_\d+_|af_diapo_nextNav|af_diapo_prevNav)/)) return true; // diaporama
 }
 },
 getURL: function(elt) {
 var t = elt.tagName, c = elt.className || '';
 if (elt.id && t=='DIV' && c.match(/(af-block-editorial-big|af-block-editorial-small)/g)) { // home
 var a = elt.getElementsByTagName('A');
 if (a) return a[0].href;
 }
 if (t=='A' && c.match(/(swipe-next|swipe-prev)/g)) return c.match(/(swipe-next|swipe-prev)/g); // home
 if (t=='I' && c.match(/(icon-burger-menu|icon-search)/g)) return c.match(/(icon-burger-menu|icon-search)/g); // header
 if (t=='DIV' && c.match(/(gig-composebox-rating-value|gig-composebox-textarea)/g)) return c.match(/(gig-composebox-rating-value|gig-composebox-textarea)/g); // club-expert
 if (t=='SPAN' && c.match(/(gig-composebox-post)/g)) return c.match(/(gig-composebox-post)/g); // club-expert
 if (elt.id && elt.id.match) {
 if (elt.id.match(/(head-buzz|avatar)/g)) return elt.id; // header
 if (elt.id.match(/(^af_diapo_\d+_|af_diapo_nextNav|af_diapo_prevNav)/)) return elt.id; // diaporama
 }
 },
 getCurrentURL: function() {
 if (typeof afalbDisplayer != 'undefined' && afalbDisplayer.getCleanPermalink) return afalbDisplayer.getCleanPermalink();
 if (typeof af_GBounce != 'undefined' && af_GBounce.open) return 'http://'+window.location.host+'/#google_bouncer';
 }
 };
 af_addEvent(window, 'load', function () {
 (function(h,e,a,t,m,p) {
 m=e.createElement(a);m.async=!0;m.src=t;
 p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
 })(window,document,'script','https://u.heatmap.it/log.js');
 })</script>
<script type="text/javascript">(function(){var f,d,a,b=document.createElement("iframe");b.src="javascript:false";
 (b.frameElement||b).style.cssText="width: 0; height: 0; border: 0; display: none;";var a=document.getElementsByTagName("script")[0];
 a.parentNode.insertBefore(b,a);try{d=b.contentWindow.document}catch(c){f=document.domain;b.src="javascript:var d=document.open();d.domain='"+f+"';void(0);";
 d=b.contentWindow.document}d.open()._l=function(){var e=this.createElement("script");
 if(f){this.domain=f}e.id="boomr-if-as";e.src=window.location.protocol=="https:"?"https://d3phbp7p78bdk9.cloudfront.net/178/foglio.js"
 :"http://foglio.basilic.io/178/foglio.js";this.body.appendChild(e)};d.write('<body onload="document._l();">');d.close()})();</script>
<script type="text/javascript">
var appSButtonsV2 = appSButtonsV2 || {};
jquery$(function() {
 var infos = {
 isMobile: false,
 shareImg: "https:\/\/image.afcdn.com\/story\/20170524\/-1088857_w767h767c1cx234cy236.jpg",
 shareProviders: ["facebook","pinterest","twitter"],
 shareTitle: "This Artist Creates The Best Middle Finger Up Response To The Thigh Gap",
 shareUrl: "http:\/\/www.sofeminine.co.uk\/key-debates\/thigh-gap-response-artwork-s2257301.html",
 initOpen: true,
 providers: {
 facebook: {
 pageURL: "https:\/\/www.facebook.com\/soFeminineUK",
 showLikeButton: null,
 url: " https:\/\/www.facebook.com\/dialog\/feed?app_id=293962547317905&display=popup&redirect_uri=http:\/\/www.sofeminine.co.uk\/reloaded\/followUs\/facebook&link=",
 urlFollowUs: "http:\/\/www.sofeminine.co.uk\/reloaded\/followUs\/facebook"
 },
 pinterest: {
 urlFollowUs: "http:\/\/www.sofeminine.co.uk\/reloaded\/followUs\/pinterest",
 shareImg:null
 }
 }
 };

 appSButtonsV2["af-socials-btn-jumbotron-content-2257301"] = new AufSButtonsV2();
 appSButtonsV2["af-socials-btn-jumbotron-content-2257301"].init("af-socials-btn-jumbotron-content-2257301", "jumbotron-content", infos);
});</script>
<script type="text/javascript">
var appSButtonsV2 = appSButtonsV2 || {};
jquery$(function() {
 var infos = {
 isMobile: false,
 shareImg: "http:\/\/imworld.aufeminin.com\/story\/20170524\/-1088857_w1000.jpg",
 shareProviders: ["facebook","pinterest","twitter"],
 shareTitle: "This Artist Creates The Best Middle Finger Up Response To The Thigh Gap",
 shareUrl: "http:\/\/www.sofeminine.co.uk\/key-debates\/thigh-gap-response-artwork-s2257301.html",
 initOpen: true,
 providers: {
 facebook: {
 pageURL: "https:\/\/www.facebook.com\/soFeminineUK",
 showLikeButton: true,
 url: " https:\/\/www.facebook.com\/dialog\/feed?app_id=293962547317905&display=popup&redirect_uri=http:\/\/www.sofeminine.co.uk\/reloaded\/followUs\/facebook&link=",
 urlFollowUs: "http:\/\/www.sofeminine.co.uk\/reloaded\/followUs\/facebook"
 },
 pinterest: {
 urlFollowUs: "http:\/\/www.sofeminine.co.uk\/reloaded\/followUs\/pinterest",
 shareImg:null
 }
 }
 };

 appSButtonsV2["af-socials-btn-story-bottom-2257301"] = new AufSButtonsV2();
 appSButtonsV2["af-socials-btn-story-bottom-2257301"].init("af-socials-btn-story-bottom-2257301", "story-content", infos);
});</script>
<script type="text/javascript">
var appImgZoomableV2 = new AufImgZoomableV2();
jquery$(function() {
 appImgZoomableV2.init({ isMobile: 0});
});</script>
<script type="text/javascript">
jquery$(function() {
 if (typeof appImgZoomableV2 !== "undefined") {
 appImgZoomableV2.loadImages("af-story-content-2257301");
 }
});</script>
<script type="text/javascript">
 var appAufStickyCol = appAufStickyCol || {};
 jquery$(function() {
 var bottomCtn;
 appAufStickyCol["ad-container-right-2257301"] = new AufStickyCol();
 appAufStickyCol["ad-container-right-2257301"].init({
 id: "ad-container-right-2257301", 
 bottomCtn: bottomCtn,
 formatIdToHide: "300",
 formatIdToRefresh: "12"
 });
 });</script>
<script type="text/javascript" src="//platform.instagram.com/en_US/embeds.js"></script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_0"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_0"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_0",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_0"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_1"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_1"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_1",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_1"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_2"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_2"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_2",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_2"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_3"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_3"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_3",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_3"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_4"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_4"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_4",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_4"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_5"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_5"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_5",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_5"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_6"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_6"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_6",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_6"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_7"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_7"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_7",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_7"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_8"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_8"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_8",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_8"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_9"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_9"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_9",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_9"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_10"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_10"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_10",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_10"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_11"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_11"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_11",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_11"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_12"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_12"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_12",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_12"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_13"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_13"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_13",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_13"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_14"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_14"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_14",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_14"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_15"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_15"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_15",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_15"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_16"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_16"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_16",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_16"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_17"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_17"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_17",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_17"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_18"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_18"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_18",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_18"
 });
});</script>
<script type="text/javascript">
 var appSeeAlso = new AufSeeAlso();
 jquery$(function() {
 appSeeAlso.init();
 });</script>
<script type="text/javascript">af_ua_trackEvent('SeeAlso2', 'StaticView', 'Front', null, true);</script>
<script type="text/javascript">
 _taboola.push({
 mode: 'thumbnails-a',
 container: 'taboola-below-article-thumbnails',
 placement: 'Below Article Thumbnails',
 target_type: 'mix'
 });</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
 _taboola.push({
 mode: 'organic-thumbnails-a',
 container: 'taboola-below-article-thumbnails-2nd',
 placement: 'Below Article Thumbnails 2nd',
 target_type: 'mix'
 });</script>
<script type="text/javascript">
 function af_pixlog() {}
 af_pixlog.prototype = {
 src:'/wo'+'rld/'+'edit'+'o/pix'+'LogVis'+'it.as'+'p'+'?t=4'+'&c=2257301'+'&d=1'+'&r=26'+'&tpl=0',
 call: function() {
 myImg = new Image();
 myImg.src = this.src + '&tstp='+Math.floor((Math.random()*100000))
 }
 }
 pixLog = new af_pixlog();
 pixLog.call();
 </script>
<script type="text/javascript">
 // Audience is split in 10 segments equidistributed (10% each)
 var af_segment_versions = [
 { name: '0', percentage: 10 },
 { name: '1', percentage: 10 },
 { name: '2', percentage: 10 },
 { name: '3', percentage: 10 },
 { name: '4', percentage: 10 },
 { name: '5', percentage: 10 },
 { name: '6', percentage: 10 },
 { name: '7', percentage: 10 },
 { name: '8', percentage: 10 },
 { name: '9', percentage: 10 }
 ];
 
 // Force persistance per subdomain (value is stored in cookies instead of localStorage)
 var af_segment_options = { persistent: true };
 
 // Retrieve current segment
 var af_segment_version = af_abtest.get('segmentation', af_segment_versions, af_segment_options);</script>
<script type="text/javascript">
 if (window.afAd && af_segment_version) {
 afAd.addKeyword('segment=' + af_segment_version + 's');
 }
 </script>
<script type="text/javascript">
 PubSub.subscribe('datalayer.ready', function(msg, data) {
 afLogger.setDataLayer(data.datalayer);

 // Sampling of 10% because logs are data consuming in Logmatic
 if (Math.floor((Math.random() * 100)) < 10) {
 afLogger.stackAnalyticsLog();
 }

 PubSub.publish('logger.dispatch');
 });

 af_addEvent(window, 'beforeunload', function() {
 PubSub.publish('logger.dispatch');
 }, false);

 PubSub.subscribe('tracking.call', function(msg, data) {
 PubSub.publish('logger.dispatch');

 if (typeof afLogger.datalayer !== 'undefined') {
 afLogger.datalayer.vuid = af_guid();
 }
 
 // Sampling of 10% because logs are data consuming in Logmatic
 if (Math.floor((Math.random() * 100)) < 10) {
 afLogger.stackAnalyticsLog();
 }
 });
 </script>
<script type="text/javascript">
 PubSub.subscribe('ad.block.detect', function() {
 PubSub.publish('datalayer.ready', { datalayer: af_dataLayer[0] });
 });
 af_hasAdblocker();
 </script>
<script type="text/javascript">
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
 new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
 "https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,"script","af_dataLayer","GTM-WVM77R");</script>
<script type="text/javascript">
 if (window.crtg_content) {
 sas_target += ';' + crtg_content;
 }
 
 if (typeof asiPqTag != 'undefined') {
 sas_target += ';asiPqTag=' + (window.asiPqTag ? '1' : '0');
 if (window.asiPlacements) {
 for (var p in asiPlacements) {
 for (var key in asiPlacements[p].data) {
 sas_target += ';PQ_' + p + '=' + key;
 }
 }
 }
 }
 
 sas_target = (sas_target + ';').replace(/[;]+/g, ';');
 </script>
<script type="text/javascript">
 if (window.afAd) {
 af_addEvent(window, 'load', function() { afAd.render(); });
 }
 </script>		<noscript><img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=6034949&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1" alt=""></noscript>		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WVM77R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>		
			</body>
</html>
