<!DOCTYPE html><!--[if lt IE 7]>      <html lang="en-GB" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="en-GB" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="en-GB" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" class="no-js"> <!--<![endif]-->
	<head>		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<meta name="HandheldFriendly" content="true">
		<meta name="format-detection" content="telephone=no">
		<title>25 Tasty Vegan Meal Prep Ideas To Inspire You To Live Meat Free</title>
<meta property="og:type" content="article" />
<meta property="og:title" content="25 Tasty Vegan Meal Prep Ideas To Inspire You To Live That Meat Free Life" />
<meta property="og:description" content="Cook once, eat all week." />
<meta property="og:image" content="https://image.afcdn.com/story/acc9_2345783/accFacebook0x0a768239.jpg" />
<meta property="og:url" content="http://www.sofeminine.co.uk/diet-healthy-recipes/25-vegan-meal-prep-ideas-s2345783.html" />
<meta property="og:site_name" content="sofeminine" />
<meta property="fb:app_id" content="293962547317905" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="25 Tasty Vegan Meal Prep Ideas To Inspire You To Live That Meat Free Life" />
<meta property="twitter:description" content="Cook once, eat all week." />
<meta property="twitter:image:src" content="https://image.afcdn.com/story/acc9_2345783/accFacebook0x0a768239.jpg" />
<meta property="al:iphone:app_store_id" content="356346063" />
<meta property="al:iphone:app_name" content="sofeminine Buzz" />
<meta property="al:iphone:url" content="sofemininenews://story?id=2345783" />
<meta property="twitter:app:id:iphone" content="356346063" />
<meta property="twitter:app:name:iphone" content="sofeminine Buzz" />
<meta property="twitter:app:url:iphone" content="sofemininenews://story?id=2345783" />
<meta property="al:android:package" content="com.aufeminin.aufemininnews" />
<meta property="al:android:app_name" content="sofeminine Buzz" />
<meta property="al:android:url" content="sofemininenews://story?id=2345783" />
<meta property="twitter:app:country" content="GB" />
<meta property="twitter:app:id:googleplay" content="com.aufeminin.aufemininnews" />
<meta property="twitter:app:name:googleplay" content="sofeminine Buzz" />
<meta property="twitter:app:url:googleplay" content="sofemininenews://story?id=2345783" />
<meta name="description" content="Meal prep is pretty much as trendy as chokers and mom jeans these days and for good reason, too. What if I told you it&#039;s one of the..." />
<meta name="article:published_time" content="2017-08-21T11:15:00+02:00" />
<meta name="date" content="2017-08-21T11:15:00+02:00" />
<meta name="article:author" content="Rose Adams" />
<script type="text/javascript" src="https://static.afcdn.com/relen/concat.js?PCM-dZBNC8IwDIZ_jceNdSB68SCKJ2_CriNdszppm9EPZP561xXESb2EJE-SN0mDRpDd1BcIfbTCJXslKdGWD3do1hUCPCiYftgYuAv846yYIqnBD13xiLOd7b5ypR5MRgT6M_Igs-TvZtDf0LmBloFz_CSrRFT0USmdlWmTkEsq4qDajrQm03oa86vAa1IEIsIT6ZEMGj-TO4JAe1x-mfwiaZd1xXbVvmaMbdkb"></script>
<script type="text/javascript">
 var italianCookiePolicy = false;</script>
<script type="text/javascript">
 jsdchtml3 = function(s) {
 if (!jsdchtml3.p) {
 String.prototype.afca = String.prototype["ch"+"ar"+"At"];
 jsdchtml3.k = "243524534235";
 jsdchtml3.ra = Array("º<", "¹>", "¦/");
 jsdchtml3.u = function(s) {
 if (!jsdchtml3.u.r) {
 jsdchtml3.u.r = Array();
 for (var i=0,a; i < jsdchtml3.ra.length; i++) {
 a = jsdchtml3.ra[i].split('');
 jsdchtml3.u.r[i] = Array(new RegExp(a[0], 'gi'), a[1]);
 }
 }
 for (var i=0; i<jsdchtml3.u.r.length; i++) {
 s = s.replace(jsdchtml3.u.r[i][0], jsdchtml3.u.r[i][1]);
 }
 return s;
 };
 jsdchtml3.r = function(a,b,c) {
 for (var j=c-1,o="";j>=0;j--) {
 o+=a.afca(b+j);
 }
 return o;
 };
 jsdchtml3.p = function(f,a) {
 var t = jsdchtml3.u(f), i = 0, p = 0, n, o = "";
 while (p < t.length) {
 n = parseInt(a.afca(i++ % a.length));
 o += jsdchtml3.r(t,p,n);
 p += n;
 }
 return o;
 };
 };
 document.write(jsdchtml3.p(s, jsdchtml3.k));
 }</script>
<script type="text/javascript">var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "6034949"});</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
 _taboola.push({article:'auto'});
 </script>
<script type="text/javascript">var FOGLIO=window.FOGLIO||{};FOGLIO.queue=FOGLIO.queue||{};FOGLIO.tag_s=new Date().getTime();
 FOGLIO.app_id="178";FOGLIO.cr=1;FOGLIO.sr=1;FOGLIO.ft="2220d4d06d938c089d2c64a13a7c66bcf191c1ea";
 FOGLIO.q=function(a,b){FOGLIO.queue[a]=FOGLIO.queue[a]||[];FOGLIO.queue[a].push(b)};</script>
<script type="text/javascript">try { FOGLIO.q('segment', {name: 'pagetype', value: 'story'}); } catch(e) {}</script>
<script type="text/javascript">af_translations = {};
af_translations.messageCookieInformation = "sofeminine uses cookies to ensure you get the best experience on our website.<br>To find out more about these cookies, see our <a href=\"http://www.sofeminine.co.uk/career/sofeminine-s-privacy-policy-s570441.html\">cookie policy</a>.";
af_translations.messageCookieClose = "Close";
af_translations.messageCookieOk = "Ok";
af_translations.label_newsletter_error = "Please correct your email in order to receive the sofeminine newsletter!";
</script>
<script type="text/javascript">
 if (document.domain && typeof(sas_ddotpos) == 'undefined') {
 sas_ddotpos = document.domain.indexOf('.');
 if (sas_ddotpos > 0) document.domain = document.domain.substr(sas_ddotpos + 1);
 }
</script>
<script type="text/javascript">
 if (location.hash && location.hash.toLowerCase().substr(0, 5) == '#via=') {
 var via = location.hash.substr(5).split('::');
 if (via.length == 3) document.location.hash = 'utm_campaign='+via[0]+'&utm_medium='+via[1]+'&utm_source='+via[2];
 };
 </script>
<script type="text/javascript">
 var af_utm = af_getUtm();
 </script>
<script type="text/javascript">
 var af_winSize = af_windowSize();
 </script>
<script type="text/javascript">af_dataLayer = [{
 'vuid': af_guid(),
 'siteInfo': {
 'sid': 5,
 'platform': 'sofeminine',
 'uaid': 'UA-1901803-5',
 'lang': 'en-GB',
 'isMobile': 0,
 'isWebView': 0,
 'gemkey': 'none'
 },
 'pageInfo': {
 'trackPageview': 1, 
 'rid': 4,
 'srid': 23,
 'sec': 'Food and Drink / Healthy Recipes',
 'version' : 'new',
 'contentType': 'Stories',
 'ops': 'none',
 'ops_uaid': 'none',
 'section': 'food-and-drink',
 'subsection': 'healthy-recipes',
 'thematic': 'vegetables',
 'tag': '',
 'tags': '',
 'category': ''
 ,
 'ads': {
 'siteId': '541',
 'pageId': 4006
 }
 },
 'userInfo': {
 'du': 'none',
 'logged': 0,
 'device': 'desktop',
 'hashedUserId': '',
 'referer': '0',
 'userAgent': 'CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)',
 'adblocker': 'N/A',
 'screenResolution': af_winSize.w + 'x' + af_winSize.h
 },
 'campaignInfo': {
 'utmSource': af_utm.source,
 'utmMedium': af_utm.medium,
 'utmCampaign': af_utm.campaign
 }}];
 </script>
<script type="text/javascript">
 var afSession = new AufSession();
 </script>
<script type="text/javascript">
 var afLogger = new Aflog.Logger();
 </script>
<script type="text/javascript">
 afLogger.setDataLayer(af_dataLayer[0]);
 </script>
<script type="text/javascript">
 var sas_networkId = 1;
 var sas_domain = 'http://ww1.smartadserver.com';
 var sas_siteId = 541;
 var sas_pageId = 4006;
 var sas_formatIds = '15134,300,12,25641,117,118,3243,5,6965';
 var sas_target = (window.sas_target ? sas_target : '') + ';r=4r;section=4r;sr=23s;subsection=23s;story=2345783s;rwd=1;ae=0;version=desktop;platform=desktop;login=0;contenttype=stories;usercountry=en;';
 </script>
<script type="text/javascript">
 var ref = document.referrer;
 var ref_dom = '.sofeminine.co.uk';
 var ref_last = window.localStorage && localStorage.getItem('new_ref')
 ? Date.parse(localStorage.getItem('new_ref'))
 : new Date(new Date().setDate(new Date().getDate()-1)); // yesterday
 var ref_diff = (new Date() - ref_last);
 var ref_diff_minutes = Math.round(ref_diff / 60000); // minutes

 if ((ref && ref.length > 0 && ref.indexOf(ref_dom) == -1)
 || ((!ref || ref.length == 0) && ref_diff_minutes > 15)) {
 sas_target += ';new_ref;';
 }

 if (localStorage) localStorage.setItem('new_ref', new Date());
 </script>
<script type="text/javascript">
 if (document.location.hash.indexOf('#af-post') === 0) {
 sas_formatIds = ',' + sas_formatIds + ',';
 sas_formatIds = sas_formatIds.replace(',117,', ',');
 sas_formatIds = sas_formatIds.substring(1, sas_formatIds.length - 1);
 sas_target = sas_target + ';noskin';
 af_pubinov_done = true;
 }
 </script>
<script type="text/javascript">
 if (window.afAd) {
 afAd.exclusions = [];
 }
 </script>
<script type="text/javascript">
 if (window.afAd) {
 afAd.async = true;
 afAd.setup();
 afAd.onecall();
 }
 </script>
<link href="http://ad.doubleclick.net" rel="dns-prefetch" />
<link href="http://www.gstatic.com" rel="dns-prefetch" />
<link href="http://googleads.g.doubleclick.net" rel="dns-prefetch" />
<link href="http://pagead2.googlesyndication.com" rel="dns-prefetch" />
<link href="http://ac-ns.sascdn.com" rel="dns-prefetch" />
<link href="http://ec-ns.sascdn.com" rel="dns-prefetch" />
<link href="http://ced.sascdn.com" rel="dns-prefetch" />
<link href="http://ww1.smartadserver.com" rel="dns-prefetch" />
<link href="http://www.sofeminine.co.uk/diet-healthy-recipes/25-vegan-meal-prep-ideas-s2345783.html.amp" rel="amphtml" />
<link href="http://www.sofeminine.co.uk/diet-healthy-recipes/25-vegan-meal-prep-ideas-s2345783.html" rel="canonical" />
<link href="android-app://com.aufeminin.aufemininnews/sofemininenews/story?id=2345783" rel="alternate" />
<link href="https://static.afcdn.com/world/icon/appli-144.png" rel="apple-touch-icon-precomposed" />
<link href="https://static.afcdn.com/world/icon/appli-114.png" rel="apple-touch-icon-precomposed" />
<link href="https://static.afcdn.com/world/icon/appli-72.png" rel="apple-touch-icon-precomposed" />
<link href="https://static.afcdn.com/world/icon/appli-57.png" rel="apple-touch-icon-precomposed" />
<link href="https://static.afcdn.com/en/images/apple_webclip.png" rel="apple-touch-icon" />
<link href="http://foglio.basilic.io" rel="dns-prefetch" />
<link href="http://b.scorecardresearch.com" rel="dns-prefetch" />
<link href="http://blog.sofeminine.co.uk" rel="dns-prefetch" />
<link href="http://album.sofeminine.co.uk" rel="dns-prefetch" />
<link href="http://forum.sofeminine.co.uk" rel="dns-prefetch" />
<link href="http://www.sofeminine.co.uk" rel="dns-prefetch" />
<link href="https://static.afcdn.com" rel="dns-prefetch" />
<link href="https://image.afcdn.com" rel="dns-prefetch" />
<link href="https://static.afcdn.com/relen/concat.css?PCM-bVLBboMwDP2iQkGatssOo6dJWy-TethlMqlZM5IYOaYTf78wEJSkl-Q9-_k5sfwGA_WSN70xHXzjAjKvvH8-oTsT51qRJXK5l8FgNiYOZDty6CS_iDWVIdX6GzhVryKP-GI8ncoVxZKleEWJixAPB3ISyGi1oZO4AxYNxudfXrRqh50iE9toG_73SWShNhh8Ip50rXoRcn7suMBY9NPbmoTJrc9LQ3FRQyTI8xUna0Y4Kw4mNzAZWkgEh-m6n_zo6yNcN-S-8B20W5Uzi6WKqNX46hpiC6LDTiSRZNyu6-czXQtgdamAVxRLLDHOAzyi_BK3d0KbZYUrCPDOoIzD3bB_XVbui8f9U1kUxUPxBw" media="all" rel="stylesheet" type="text/css">

	</head>
	<body class=" body-domuser-en">
		
				<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="https://static.afcdn.com/relen/Front/Component/header/header-ie.css?v=201708211151" />
<link rel="stylesheet" type="text/css" href="https://static.afcdn.com/relen/Front/Vendor/icomoon/ie7/ie7.css?v=201708211151" />
<script src="https://static.afcdn.com/relen/Front/Vendor/icomoon/ie7/ie7.js?v=201708211151"></script>
<script src="https://static.afcdn.com/relen/Front/vendor/auf/ie-shim.js?v=201708211151"></script>
<![endif]-->
<!--[if IE 9]>
<script src="https://static.afcdn.com/relen/Front/vendor/auf/ie-shim.js?v=201708211151"></script>
<![endif]-->
<div id="header">
	<header>
		<div id="header-content">
			<div id="hamburger" class="out">
				<a href="#" id="hamburger-menu" class="af-btn-v2 mini"><i class="icon icon-burger-menu"></i></a>
			</div>
			<div id="home-btn">
				<a id="hamburger-desktop" href="#" class="af-btn-v2 mini">
					<i class="icon icon-burger-menu"></i>
				</a><!--
				White space hack !!
			--><a href="http://forum.sofeminine.co.uk/forum/" class="af-btn-v2 mini">
					<i class="icon icon-start-thread"></i><br>
					<span class="btn-label">Forums</span>
				</a><!--
				White space hack !!
			--><a href="/album/" class="af-btn-v2 mini">
					<i class="icon icon-news-round last"></i><br>
					<span class="btn-label">Albums</span>
				</a>			</div>
			<p id="logo" class="text-center">
									<a href="/" class="image"><img id="auf-logo" src="https://static.afcdn.com/relen/Front/Component/header/assets/logo.png" alt="sofeminine">
					</a>
							</p>
			<div id="top-right">
				<div id="header-search">
					<a href="#" id="search-open-buton" class="open-buton af-btn-v2 mini">
						<i class="icon icon-search"></i><br>
						<span class="btn-label">Search</span>
					</a>
				</div><!--
				White space hack !!
			--><div id="user-zone">
				<script type="text/javascript">jsdchtml3('aºerh "=f:ptth¦¦.wwwmefosinic.en.o¦kuaoleredsu¦dsreigol¦"n									  	salc=sfa"-ntb-2vsal p tm knini		"i								di  "=gis"ni-nº¹lc issaoci"= nnocitava--raresu¹"i¦º¹rbº¹sº napalcb"=ssntbal-M¹"lea yuocctns¦ºº¹napa¦¹')</script>				</div>
			</div>
		</div>
	</header>
	<div class="spacer"></div>
	<div id="main-nav-container">
	<nav id="main-nav">
		<form class="af-search-bar" id="search-form-nav" action="/world/communaute/search/search.asp" method="GET">
	<div class="form-control">
		<input type="text" name="kw" value="" placeholder="Search (by author, title, content, ...)" />

		
					<input type="hidden" name="t" value="28" />
		
		<button><span class="icon icon-search"></span></button>
	</div>
</form>
		<ul class="main-menu-items">
		<li class="item no-sub"><a class="item-link" href="http://www.sofeminine.co.uk">Home</a></li><li id="navSection14" class="item"><a data-sid="14" class="item-link" href="http://www.sofeminine.co.uk/fashion-sc14.html">Fashion</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitF¹"elsanoihvid¦º		¹º			lulc "=ssausem-b-unsmeti¹" ilºssalcs"=i-buetn mbus-o¹"c aºsalus"=s-bmetiknil-h "=ferh"pttww¦¦:.wefosnimc.eni.of¦kuoihsaf¦nihsanort--sdnessh.2clmtpsº¹"nasaF¹ noihweNs¦ºsapº¹n¦º¹a¦ililº¹lc "=ssausti-bon meus-º¹"b aalcs"=ssbueti-l-m "knirh"=fe:ptthw¦¦s.wwfoime.eninoc¦ku.saf¦noihtsteerlyts-s-e71cs.2mthsº¹"laptS¹neerytS telps¦º¦º¹naº¹a¹il¦lºc i=ssals"i-bumets-on buaº¹"salc "=s-busti-me"knilh =ferth"¦¦:ptwwos.wnimefeni.oc.kuaf¦noihsf¦ihsa-nogisedens-srh.5cslmtsº¹"apF¹noihsa niseDengps¦ºrnaa¦º¹il¦º¹lº¹lc isa"=si-buseton mus-aº¹"bc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦os.wwefinimoc.enku.saf¦ih¦noihsafnocca-sseseiros-34cslmth.º¹"napsA¹eccirossseps¦º¹naº¹a¦ºl¦lº¹ialc i=ssbus"i-mets-on buaº¹"lc "=ssausti-bil-me"knerh =fth"¦¦:ptwwos.wmefeninic.ku.oubla¦g¦mellair-se1p-9ah."lmtsº¹F¹napsanoihublA ºsmaps¦¹na¦ºil¦º¹º¹c ilsalus"=s-bmeti aº¹"alc"=ssusi-bl-metnih "kferow¦"=lrde¦di¦otiedn_l¦x1_d-4th.1-lmsº¹"nap llA¹ralcits¦ºsenapa¦º¹º¹il¦lu¦º¹º¹c lusalus"=s-bmeticca-s ¹"¹ilº												c aºsalca"=srcehcoerh ""=fptth¦:ww¦fos.wmeninic.e¦ku.oafoihscca-nsseeiro¦sorcc-hctah-smreraereh-t-lb-ou-gniy-p-ruoibniktob-iots-sm432.4913th "lmilcno=kc_fa"aurt_vEkcaneM\'(tuneA\' ,\'cchcorcilCe,\'klun ,l)0 miº¹" g=crsth"¦¦:pttscitadcfa.c.nw¦moro¦dl.mihsigd "fatagiro-nith"=¦¦:ptamia.egcf.nds¦mocota¦yr9cc3432_91ca¦47521c21x4a7505635081w_1h1c08pj.la "g=tº¹"" napsalc"=sslpecaedloh"r			¹										psº	lc nassait"=lt¹"ectorC hrahC smH erAreoT enilB U goY pruiB  inikoBmott¦ºs¹naps											º		aps¦¹n										¦º			¹a							º			 ¹il¦ilº			¹					º				 asalc"=sorccahch "e"=fertth¦¦:pwws.wimefoinc.enu.osaf¦kiht-nosdnerar¦d-ecyard-sesseo-saccnoiraew-s-4722h.962lmtno "lckci_fa"=auart_Ekc(tnevM\'\'unecA\' ,orcCehcil\'kclun ,,l")0 iº¹rs gm=ctth"s¦¦:ptata.cicf.ndw¦mocros¦dlmih"fig.d -ataigiro"=nptth¦:mi¦a.egacfc.nd¦moyrotsa¦_9cc24722¦961cca521x77a75275_49881w081h01cgpj.tla """=psº¹nalc "=ssalphecadlo	¹"re											º		napsc salit"=sltR¹"eeca yaD rDesselA :sT lH ehtooT torT O iftuºstnaps¦	¹												ps¦ºna		¹							º			¹a¦											¹il¦ºu¦º¦º¹lid¹v')</script></li><li id="navSection8" class="item"><a data-sid="8" class="item-link" href="http://www.sofeminine.co.uk/beauty-sc8.html">Beauty</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitB¹"elaeºytu¹vid¦			uº		 lalcs"=ssbunem-i-u"smetº¹c il=ssalus"ti-bmeon "bus-º¹lc assabus"=i--met"knilrh "=feth:ptwww¦¦s.mefoinioc.enu.eb¦k¦ytuaiahss-r9cth.º¹"lmpsH¹nariaaps¦º¹n¹a¦º¹il¦ºilºalc sss"=ti-bume-on bus aº¹"lc=ssa-bus"etiil-mknh ""=ferth¦:ptww¦fos.wmenini.oc.e¦kuuaebytam¦pu-eks-01csth.º¹"lmpsM¹naU-eka¦ºpnapsº¹¹a¦¹il¦ºlºlc issabus"=i- metus-on¹"bc aºal=ss-bus"til-meknierh "=ftth"w¦¦:p.wwefosimnin.oc.ekuaeb¦ytuniks¦c--era11cssth.¹"lmsºnapnikS¹C ºeraps¦¦º¹na¹ail¦º ilº¹alc"=ssusi-bn met-o"busaº¹salc =sbus"meti-il- "knrh=feptth"¦:www¦os.nimefnioc.eb¦ku.uaep¦ytremufss-se1cth.2"lmapsº¹¹ngarFecnars¦º¹nap¦ºº¹aº¹il¦ilalc =ss-bus"tin mebus-oº¹"lc asa"=si-busetil-m"knferh "=ptthww¦¦:s.wmefonieniu.oc.¦kuaeb¦yttuaeb-yspit1css-h.3"lmtº¹apsaeB¹ntuiT yºspnaps¦º¹º¹a¦º¹il¦ ilsalc=sus"eti-b ms-on"buc aº¹al"=ssi-busmetnil-"krh h"=fett¦¦:pwwwefos.imeninu.oc.b¦ktuae¦ysoccitems-egru-yr41cssh."lmtapsº¹C¹nemsoitS cregruºyaps¦º¹n¦º¹a¦ililº¹salc "=s-busti"mec aº¹al"=ssbusmeti-l-"kniferh ¦"=lrow¦dideni¦oted_l¦x-8_h.1-dmtº¹"l¹napsllAtra ciselaps¦º¹n¹a¦ºl¦ºu¦º¹i¹l luºssalcs"=i-buet-sm¹"ccaº 	¹il										 aº	ssalca"=orcchc "e=ferhh":pttw¦¦os.wwefinimoc.enku.iks¦-nractna¦e-illeciluav-etucc-muof-pub-rette-riks32s-n84.187mthno "llc=kciu_fa"t_akcarvEtneneM\'(\'uA\' ,rccCehcoil,\'kcllun 0 ,º¹")mis gh"=crtt¦¦:patsa.citcfc.ndow¦modlrihs¦.mfigtad "-agiro=niptth"¦:ami¦fa.egndcmoc.s¦rotcca¦y_984321871cca¦5221x744a755941w_10881hj.1c0gpla ""=tpsº¹"naalc p"=sscalloheed¹"r														napsºc ssaltit"="elihT¹ stnAleC-iuletiluC orP pim sesiG oT ev uoYB\'ttekS reniS* \'hgips¦º*na			¹								¦º		ps¹na											¦º				¹a						l¦º		 ¹i¹ilº												c aºsalca"=srcehcoerh ""=fptth¦:ww¦fos.wmeninic.e¦ku.oksc-nim¦eraida-nosugillh-revnet-antta2s-oo437036lmth.o "ilcnkca"=_au_frtEkcaneveM\'(tun\' ,\'orccAehccilC\'kn , ,llu)0iº¹" gm"=crsth¦:pttats¦.cidcfa.nmoclrow¦¦dmihsig.ad "fatiro-"=nigtth¦¦:pmiegadcfa..n¦mocotsca¦yr9c432_¦7036cca75211x7527655a8681w_1h0.1c08pja "g""=tlsº¹ naplcssaalp"=ecdloh"re				¹						º				apslc nsa"=seltit¹"sihT-7 -raeyloiG duS lreff deroHirrB cifruA snetfteG ritA gniloH yadneH anaT ºootts¦¹nap										º			naps¦		¹									¹a¦º										l¦º		¹ilu¦ºid¦º¹¹v')</script></li><li class="item no-sub"><a class="item-link" href="http://www.sofeminine.co.uk/experts-club/home.html">Experts Club</a></li><li id="navSection24" class="item"><a data-sid="24" class="item-link" href="http://www.sofeminine.co.uk/celebrities/celebrities.asp">Entertainment</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitE¹"eltnatrenemni¦ºt¹vid					c luºal"=ssbusunem-i-smetilº¹"lc =ssas"-bu metionbus-º¹"alc assus"=eti-bl-m"knih fertth"=:pww¦¦s.wimefoinc.en¦ku.olecirbeit¦se-swenecrbelitiss-se1ch.85¹"lmtpsºN¹naweC srbeletiºseips¦¦º¹na¹ail¦º ilº¹alc"=ssusi-bn met-o"busaº¹salc =sbus"meti-il- "knrh=feptth"¦:www¦os.nimefnioc.ea¦ku.ublec¦melirb-seit1a1p-8th.º¹"lmpsC¹narbeleitiA seblsmuaps¦º¹n¹a¦ºl¦ºilº¹ic ssalbus"=ti-¹"meaºlc "=ssausti-b-me"knilh =ferrow¦"¦dltide¦odni_l¦xe2_-d-4h.1¹"lmtsº¹napa llAitrselc¦ºapsa¦º¹nº¹¹il¦u¦ºluº¹lc ssalbus"=ti--smeca¹"c¹ilº 									aº			c ssalcca"=cor "ehrh=feptth"¦:www¦os.nimefnioc.ec¦ku.eletirbeit¦si-sih-s-ehtsebrib-tht-yadknarpve-n-re82984mth.6"lcno cilfa"=ku_rt_avEkcatneeM\'(un ,\'rccA\'colCehkciun ,\'ll)0 ,miº¹"s g"=crth:ptats¦¦itfa.cndc¦moc.ow¦dlr.mihsfigad "atro-=nigih":ptti¦¦.egamfa.ndcb¦mocvera¦secc2_269848a¦21ccx75a7521769688081w_81h.1c0pj "g"=tla¹"apsºc n=ssalp"ecaledloh¹"r														sº napalct"=ssti¹"el sihT sI ehTeB tshtriBadrP yknarevE º aps¦			¹n									¦º	¹naps									¦º			¹a									º		¹il¦º ¹il											aº	salc =scca"ehcorh "=ferh"pttww¦¦:.wefosnimc.eni.oc¦kurbeleitia¦sebl1mu68603¦0sihtsi-tahw-t-g-ehts-tosraool--kkillri-e0-mth. "lilcnokcfa"=t_au_carevEktnM\'(,\'une\' rccAhcocilCe\'kun ,0 ,ll¹")gmiºs =crptth"¦:ats¦citdcfa..n¦mocdlrowhs¦g.mifid "o-atair=nigth"¦¦:ptmi.egandcfaoc.mi¦mis5et1cca¦_160310681cca¦5221x762a751941w_30881hj.1c0gpla ""=tpsº¹"naalc p"=sscalloheed¹"r														napsºc ssaltit"="elihT¹ s sI tahWhToG eS T sratoLL koI ekiºLRaps¦¹n										º			ps¦		¹na						º				¹a¦									l¦º		¹ilu¦º¦º¹¹vid')</script></li><li id="navSection12" class="item"><a data-sid="12" class="item-link" href="http://www.sofeminine.co.uk/astro-sc12.html">Horoscopes</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitH¹"elroocso¦ºsepvid			¹		luºsalc =sbus"em-ti-unmeº¹"slc ilssaus"=-beti-on musº¹"bc a=ssals"i-bul-metknirh "feh"=¦:pttw¦s.wwefoninim.eu.octsa¦k¦orrtsaloygo3css-.6lmthº¹"¹napssAlort¦ºygoaps¦º¹n¹al¦ºilº¹ic ssals"=ti-bume-on ¹"bus aºsalc=sus"eti-b-mknilh ""=ferth¦:pt.www¦fosnimenic.e¦ku.osa¦ortmunoloreygcss-th.73"lmpsº¹nauN¹loremgos¦ºynap¹a¦º¹¦ºº¹illc ilssaus"=-beti-on musº¹"bc a=ssals"i-bul-metknirh "feh"=¦:pttw¦s.wwefoninim.eu.octsa¦k¦ororat-trof-enutetnills-g.83csth¹"lmnapsºoF¹nutr eleTºgnils¦¹napa¦ºil¦º¹º¹c il=ssalus"ti-bmeº¹"alc assus"=i-bl-metnih "k"=ferow¦¦dlrdeotiedni¦¦x1__ld-2th.1-lmsº¹"A¹nap llitralcºsenaps¦º¹º¹a¦il¦lu¦º¹º¹c lu=ssalus"ti-bmea-s ¹"cclº		¹i										c aº=ssalca"corcehh ""=ferth¦:ptww¦fos.wmenini.oc.e¦kurtsaloygokeew¦ylroh-cso-sepoofua-r-tsug1022s-722004mth.1"lcno cilfa"=ku_rt_avEkcatneeM\'(un ,\'rccA\'colCehkciun ,\'ll)0 ,miº¹"s g"=crth:ptats¦¦itfa.cndc¦moc.ow¦dlr.mihsfigad "atro-=nigih":ptti¦¦.egamfa.ndcs¦mocrotca¦y9c22_10042a¦21ccx75a7521381337081w_81h.1c0pj "g"=tla¹"apsºc n=ssalp"ecaledloh¹"r														sº napalct"=ssti¹"el ruoYeeW ylkoHsorsepoc1  - 4 02suguA t7102aps¦º	¹n									¦º			ps	¹na										a¦º					¹							¦º¹il¹ilº 									aº			c ssalcca"=cor "ehrh=feptth"¦:www¦os.nimefnioc.ea¦ku.rtsgolo¦yuoyerf-r-etnomylhoroh-cs-epo-daerguastsuf-ero-tsacofra-rsei332s-51h.52 "lmtcnokcil"=_fart_aucaevEk(tnuneM\',\'cA\' hcorclCe\'kci ,lun)0 ,l¹"gmiºrs th"=cpts¦¦:citatfa..ndcocw¦m¦dlrohsg.mi"fiatad o-igirth"=n:ptmi¦¦gaa.e.ndcfocts¦myro9cca¦2_5133ca¦5221c1x75522a771209w_h081081pj.1c"gtla º¹""=apslc nsa"=secalpohredl	¹"											psº		 nasalc=sit"¹"eltoYF rueertnoM lhoH yocsor:epaeR  dguAs\'tsuF cerotsa roF rA!seiaps¦º	¹n									¦º			ps	¹na										a¦º					¹							¦º¹il¹lu¦º¦º¹vid')</script></li><li id="navSection7" class="item"><a data-sid="7" class="item-link" href="http://www.sofeminine.co.uk/mother-sc7.html">Parenting</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitP¹"elraitned¦ºgn¹vi				º	 lussalc"=-busnemeti-usmlº¹"alc i=ssbus"i-mets-on buaº¹"lc "=ssausti-bil-me"knerh =fth"¦¦:ptwwos.wmefeninic.ku.ohtom¦¦recnocpeoitcss-n52mth.¹"lnapsºG¹itterP gnngeºtnas¦nap¹a¦º¹¦ºº¹il ilssalc"=-bus meti-on"busº¹c a=ssals"i-bumetknil- "ferhtth"=¦:pwww¦s.efoninim.eu.ocm¦krehtop¦nger-ycnacssh.62mt¹"lnapsºP¹ngercnaps¦ºynaa¦º¹il¦º¹lº¹lc isa"=si-buseton mus-aº¹"bc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦os.wwefinimoc.enku.tom¦ehc¦rbdlihris-ht2csmth.7"lpsº¹iG¹naniviB gtr¦ºh¹naps¦º¦º¹a¹ilc ilºal"=ssi-busmet-on us¹"blc aºsas"=s-bu-metiil "kn=ferhth"¦:ptw¦.wwmefosni.eni.ocom¦kuhtb¦ref-ybasriey-trass-h.82cmtº¹"lapsbaB¹nºyaps¦a¦º¹n¦º¹º¹ilillc "=ssausti-b meus-on"b aº¹ssalcs"=i-buetl-m "knirh"=fetthw¦¦:pwwfos.inime.enu.oc¦ktomc¦rehiherdls-n.92csth¹"lmnapsºhC¹rdlines¦ºº¹napa¦l¦º¹º¹ilc ilsas"=sti-bu mes-onbuº¹"alc assus"=i-bl-metnih "k"=fertth¦¦:pwws.wimefoinc.enu.obla¦kmubab¦-1a-y.1plmth¹"psºaB¹naibA seubls¦ºsmap¦º¹nl¦º¹aº¹ic ilal=ss-bus"ti¹"me aºssalc"=-bus-metinilh "ker"=flrow¦¦dtidei¦o¦xedn_ld-7_th.1-"lmpsº¹nalA¹tra lciºselps¦¦º¹na¹ail¦ºlu¦º¹uº¹lc lsa"=si-buseta-sm"ccilº ¹	¹									º		lc asa"=sorccahch "efertth"=:pww¦¦fos.wimeeninc.u.obab¦k-ysrify-tt¦raeehaeb-ufitum-lnemo-tf-arehtab-saerefth-sdesibab-82n-y774th.6lmo "cilcn=k_fa"_aukcartvE(tneuneM\' ,\'ccA\'orehckcilC,\'lun  ,lº¹")0mirs gth"=c:ptts¦¦ta.cindcfac.w¦molroihs¦d.m"figatad ro-nigi"=tthi¦¦:pama.egdcfmoc.nb¦evercca¦s2_27748¦6ccax7521213a750131w_5708081hpj.1c "g=tla""sº¹c napal"=ssalploheced	¹"r												º	apsalc nssit"=eltehT¹"B tuae lufimoM tne AtaFB reherftsadeesiH sB ºybanaps¦		¹									s¦º		ap		¹n										¹a¦º								º			l¦ ¹i	¹ilº									 aº		lc=ssarcca"hcoh "eer"=f:ptth¦¦.wwwfosinimeen.oc.ab¦ku-ybsrif-taeysni¦ripgnirum-ohs-mswiap--lufnurto-ht-ferbeftsade-gni32s40054h."lmtlcno kcifa"=u_t_aEkcarev\'(tnneM\' ,\'ucAcorcilCeh\'kcun ,ll0 ,iº¹")gmcrs h"=¦:ptts¦itatcfa.c.nd¦mocowdlrmihs¦g. "fitadiro-aigh"=n¦:pttmi¦.egafandc¦moc.ts¦yrocca432_905a¦40521cc1x7a7529393181w_3h0c081j.1a "gptl¹""=napsºlc =ssap"caldlohere		¹"										sº		c napsalt"=sti"el muM¹hS swoehT-toN oSilB-lufsseR tila y fOsaerBftideeºgnnaps¦	¹												ps¦ºna		¹							º			¹a¦											¹il¦ºu¦º¦º¹lid¹v')</script></li><li id="navSection40" class="item"><a data-sid="40" class="item-link" href="http://www.sofeminine.co.uk/soaps-sc40.html">Soaps</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitS¹"elao¦ºsp	¹vid			luº	c salus"=s-bunemti-¹"smelºlc i"=ssabuseti- m-on¹"busaºalc =ss-bus"til-me "knierhh"=ftt¦:p.www¦osimefnin.oc.ekuaos¦ae¦spetsredn-ssogs-piscs.451mthsº¹"lapaE¹ndnetssreps¦ºna¦º¹l¦º¹a¹i ilºalcs"=ssbueti--on mbusaº¹"c salus"=s-bmetiil-h "knerh"=f¦:pttww¦os.wefnimc.eni.os¦kupaoroc¦snooitarts-nteesog-iss-p551csh."lmtsº¹C¹naprotanoS noiert¦ºteps¹naº¹a¦ºl¦lº¹ic i=ssals"i-bun mets-o¹"buaºlc "=ssausti-b-me"knilh =ferptth"¦¦:.wwwosmefeninic.ku.oos¦h¦spaloaoylog-skissss-p1c.75"lmthº¹napsoH¹aoyllskps¦º¦º¹naº¹a¹il¦lºc i=ssals"i-bumet aº¹"lc=ssa-bus"etiil-mknh ""=ferw¦dlrode¦i¦otidnl¦xe-04__1-dmth."lsº¹A¹naplltra lcis¦ºseap¦º¹nl¦º¹aº¹i¹lu¦uºc l=ssals"i-bumetcca-s¹"ilº 				¹							º	c a=ssala"orccehcerh "=ftth"w¦¦:p.wwefosimnin.oc.ekusae¦net-sredogpisstsae¦dne-sre5280--eht-umyarrc-sh-emomoot-ednif-ht-v-ye-eeebrub-nlgs-de432.5983th "lmilcno=kc_fa"aurt_vEkcaneM\'(tuneA\' ,\'cchcorcilCe,\'klun ,l)0 miº¹" g=crsth"¦¦:pttscitadcfa.c.nw¦moro¦dl.mihsigd "fatagiro-nith"=¦¦:ptamia.egcf.nds¦mocota¦yr9cc3432_98ca¦57521c21x2a7559446081w_1h1c08pj.la "g=tº¹"" napsalc"=sslpecaedloh"r			¹										psº	lc nassait"=lt¹"eetsaEdn sre¦52 - 80hTuM esyarroC H emmoT eniF o dyehTev\'neeB B lgrus¦ºdenap			¹										¦ºnaps		¹							º					¹a¦									l¦ºlº ¹i¹i												aºalc a"=ssrccehco "erhth"=fptw¦¦:.wwmefosni.eniku.ocoh¦oyllkag-spissoh¦yllokao-52-s80say--enimrahessa-snicba-yduoeh-ts-reklat-r432s.6383mtho "lcncilfa"=ku_rt_akcatnevE\'(uneMA\' ,\'rccehcolCkciun ,\'ll)0 ,º¹"s gmicrth"=¦¦:ptats.citfandc¦moc.ow¦dlrihsfig.m "atadgiro-=nitth":pi¦¦.egamfa.ndcmocrots¦¦y9cca3432_638cca¦21x75a75212372671w_81h08c0pj.1la "g"=tsº¹"apc n=ssalp"ecalloh¹"red														apsº nalct"=ssti¹"elloHkaoyl s0¦52Y - 8msa eniaHsarC sesniA yduobreH tS klats¦ºrenap			¹										¦ºnaps		¹							º					¹a¦									l¦ºu¦º¹i¹lid¦º¹v')</script></li><li id="navSection2" class="item"><a data-sid="2" class="item-link" href="http://www.sofeminine.co.uk/psycho-sc2.html">Quizzes</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitQ¹"eliusezzvid¦º		¹º			lulc "=ssausem-b-unsmeti¹" ilºssalcs"=i-buetn mbus-o¹"c aºsalus"=s-bmetiknil-h "=ferh"pttww¦¦:.wefosnimc.eni.op¦kuohcyset¦-stsuqzziss-se3cth.1"lmapsº¹¹ntseTQ & sziuºsezs¦nap¹a¦º¹¦ºº¹il ilssalc"=-bus meti-on"busº¹c a=ssals"i-bumetknil- "ferhtth"=¦:pwww¦s.efoninim.eu.ocg¦k¦sema¹"apsºmaG¹nºseaps¦¹na¦ºil¦º¹º¹c ilsalus"=s-bmeti aº¹"alc"=ssusi-bl-metnih "kferow¦"=lrde¦di¦otiedn_l¦x2_-d-mth.1"lpsº¹¹naa llAtrelcips¦ºs¹na¹a¦º¦º¹il¹lu¦ºuºlc lssabus"=i-smet"cca-º ¹	¹il										º	lc assacca"=or"ehcferh h"=:ptt¦¦wwwefos.imeninoc.t¦ku.seq-stezziug¦ssseut--ehsirhcmtf-samlimorf-i-egam902s-672th.6lmo "cilcn=k_fa"_aukcartvE(tneuneM\' ,\'ccA\'orehckcilC,\'lun  ,lº¹")0mirs gth"=c:ptts¦¦ta.cindcfac.w¦molroihs¦d.m"figatad ro-nigi"=tthi¦¦:pama.egdcfmoc.ns¦yrot6102¦2211-¦22023481w_9h0c081j.1a "gptl¹""=napsºlc =ssap"caldlohere		¹"										sº		c napsalt"=sti"elZIUQ¹ : naCuoYseuG  s ehTsirhCamtiF smlrF  A moiSelgnmI º?egas¦¹nap												º	ps¦		¹na									¹a¦º												l¦ºº ¹iil		¹							º			c a=ssala"orcc "ehcerhh"=ftt¦:p.www¦osimefnin.oc.ekuset¦uq-stzziq¦seius-zuoy-ot-knihoy-onk-u-w-fle9502s819mth."lno kcilc"=u_fat_aEkcarev\'(tn\'uneM\' ,rccAcoCeh\'kcil ,llun0 ,iº¹")gmcrs tth"=¦:pats¦ita.c.ndcfocow¦mdlrmihs¦g. "fi-atadiro=nigh"pttmi¦¦:gafa.endc¦moc.ts¦yro1610280201-¦71043081w_1h1c08pj.la "g=tº¹"" napsalc"=sslpecaedloh"r			¹										psº	lc nassait"=lt¹"e:ZIUQS oY oT u knihoYnK ulE woº?faps¦¹n										º			ps¦		¹na						º				¹a¦									l¦º		¹ilu¦º¦º¹¹vid')</script></li><li id="navSection26" class="item"><a data-sid="26" class="item-link" href="http://www.sofeminine.co.uk/women-in-focus-sc26.html">Women In Focus</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitW¹"elmoI necoF nºsuvid¦	¹			 luº	lc=ssaus"nem-b-umetilº¹"sc issal"=busmeti-n us-o¹"blc aºsas"=sti-bu-meknil "erhth"=fptw¦¦:.wwmefosni.eniku.ocow¦-nemniof-c¦sucra-reecssh.471mtº¹"l¹napsraCºrees¦nap¹a¦º¹¦ºº¹il ilssalc"=-bus meti-on"busº¹c a=ssals"i-bumetknil- "ferhtth"=¦:pwww¦s.efoninim.eu.ocw¦k-nemonicof-ep¦suosr-lanil-ef74cssh."lmtsº¹P¹napreanosfiL l¦ºenapsº¹¹a¦¹il¦ºlºlc issabus"=i- metus-on¹"bc aºal=ss-bus"til-meknierh "=ftth"w¦¦:p.wwefosimnin.oc.ekumow¦-neof-niucac¦s-reernifecnas-4csmth.8"lpsº¹¹nanemoWi uB nsenis¦ºsnapsº¹¹a¦¹il¦ºlºlc issabus"=i- metus-on¹"bc aºal=ss-bus"til-meknierh "=ftth"w¦¦:p.wwefosimnin.oc.ekumow¦-neof-niucek¦sbed-yetass-s4ch.9¹"lmtsº¹napyeKabeD ets¦ºsº¹nap¹a¦il¦ºº¹ ilssalc"=-busetiaº¹"mc ssalbus"=ti-l-meni "k=ferh¦"lrowe¦d¦otidni¦xed62__l-d-th.1lmº¹"¹napslAra lcit¦ºselpsº¹na¦º¹a¦¹illu¦ºº¹ lussalc"=-busetica-sm"clº ¹			¹i									 aºssalc"=rccahcorh "efeth"=¦¦:ptwwwfos.meinioc.enu.ek¦kd-yetabe¦s-ehtkcohsgnimom-nea-tria-nnboh-b-tsehsup-s-sihtseugod-t-nwehts--sria2n0458h.0 "lmtnocilcfa"=kau_art_kcevEM\'(tnne ,\'ucA\'hcorcCekcilun ,\',ll")0 º¹gmi=crs h":ptts¦¦citata.ndcf¦moc.rows¦dlihg.md "fitaro-aigith"=npti¦¦:.egamcfac.ndmorb¦¦seveca2_2c458ca¦001cx752a7521729_1381wh081c081j. "gptlaº¹""=psc na=ssallp"hecalored			¹"									psº		naalc t"=ssltiT¹"eehhS nikco gemoM tniA nAbrH bnP tsohsuH sesiuG D tsewohT nS esriat¦ºnaps				¹									s¦º	¹nap									a¦º			¹									¦º	 ¹illº	¹i											 aºssalc"=rcca"ehcorh "=feth:ptwww¦¦s.mefoinioc.enu.ac¦k¦reervoloowep--ya2-uoyk8sam-rut-etabets-tsot-xe-sy432s78.80"lmtho ilcn=kcu_fa"_acartnevEk\'(tuneM,\'A\' corccehcilC,\'kllun  ,¹")0 gmiºcrsth"=pt¦¦:itats.cdcfac.now¦molrhs¦dig.mi "fatado-girh"=nitt¦¦:pamifa.egdcoc.nots¦m¦yr9cca2_843a¦807cc752121x61a75401w_281h081c0gpj. "tlaº¹""=psc nasallp"=scalohe¹"red												psº		naalc =ssltit""eyoT¹W gnihtiehT I aedA fO C eeraC regnah ? uoYN naC wonraE£ ,82B 000 ytsaMbrugnita¦ºnaps				¹									s¦º	¹nap									a¦º			¹									¦º	º¹ilu¦º¹l¹vid¦')</script></li><li id="navSection6" class="item"><a data-sid="6" class="item-link" href="http://www.sofeminine.co.uk/health-sc6.html">Health & Fitness</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitH¹"elae htltiF &send¦ºsvi		¹uº			 lsalc"=sm-busneti-u¹"smeilºalc sss"=ti-bume-on bus aº¹"lc=ssa-bus"etiil-mknh ""=ferth¦:ptww¦fos.wmenini.oc.e¦kulaehhtew¦iebllgncss-.93"lmthº¹napslaeH¹ºhtaps¦¹na¦ºil¦º¹º¹c ilsalus"=s-bmetis-on "bu aº¹lcssabus"=i--metnilrh "kfeth"=¦¦:ptwwwfos.meinioc.enu.eh¦ktlaeid¦hstcss-th.04"lmpsº¹naiD¹¦ºstepsº¹na¹a¦¹il¦ºlºlc i"=ssabuseti- m-on¹"busaºalc =ss-bus"til-me "knierhh"=ftt¦:p.www¦osimefnin.oc.ekuaeh¦h¦htllae-yhtilnivcss-g14mth.¹"lnapsºF¹entis¦ºssnapa¦º¹º¹il¦ ilº¹lc=ssaus"eti-b"m aº¹ssalcs"=i-buetl-m "knirh"=feow¦e¦dlridi¦ot¦xedn__l-d-6.1mthsº¹"laplA¹na llcitrseps¦º¦º¹naº¹a¹il¦¦º¹luc luºal"=ssbusmeti--s"ccailº ¹		¹									c aº	al"=ssccaehcor "ferhtth"=¦:pwww¦s.efoninim.eu.ocd¦k¦steiefelamydob-iubredlm-geeeh-naff-droeidtfa-dretae-a-gniih-p-hgorieteid-n-t432s375mth.4"lcno =kcilfa"_au_rtkcatnevE\'(uneM ,\'rccA\'colCeh,\'kciun  ,ll)0º¹"s gmicrth"=:ptats¦¦itfa.cc.ndc¦molrow¦dihsfig.m "atadro-=nigih":pttami¦¦.egdcfa.nmocrots¦¦y9cca32_43754a¦21cc21x75a750487871w_81h08c0pj.1 "g"=tla¹"apsºalc n=ssalp"ecloh¹"red														sº napssalct"=elti¹"F AelameF enti ssledoMH D saA deietfaE rit gnM ooTcurP hetoiD niteps¦º		¹na									º		naps¦	¹							º				a¦			¹								il¦º ¹ilº				¹						º		alc assca"=hcorc "eferh"=tthw¦¦:pwwfos.ime.eninoc¦ku.bllewnieow¦gamb-nw-nrotituohav--anig2s7443th.86"lmcno il=kcu_fa"_acartvEk\'(tneeM,\'unccA\' corlCehci,\'kllun  ,¹")0miºcrs g"=ptthts¦¦:itafa.cdcc.now¦molrhs¦d.mi "figado-atnigirh"=:ptt¦¦amifa.egdcoc.ns¦m¦yrotca2_9c67443a¦821cc7521x06a7521w_74081c081h.1"gpj=tla ¹""apsº nalcp"=ssalohecedl		¹"r											sº	 naplcssatit"=eleM¹" teW ehTmoB naW nrohti tuo AgaV¦ºanips	¹na										¦º		¹naps													¹a¦º									il¦º	º¹¹lu¦vid¦º¹')</script></li><li id="navSection4" class="item"><a data-sid="4" class="item-link selected" href="http://www.sofeminine.co.uk/food-sc4.html">Food & Drink</a><div class="sub-menu">
					<div class="sub-menu-title">Food & Drink</div>
					<ul class="sub-menu-items"><li class="sub-item no-sub"><a class="sub-item-link" href="http://www.sofeminine.co.uk/food/cooking-food-ssc21.html"><span>Recipes</span></a></li><li class="sub-item no-sub"><a class="sub-item-link" href="http://cooking.sofeminine.co.uk/recipe/recipe-search.aspx"><span>The Cook Book</span></a></li><li class="sub-item no-sub"><a class="sub-item-link" href="http://www.sofeminine.co.uk/food/desserts-ssc22.html"><span>Desserts</span></a></li><li class="sub-item no-sub"><a class="sub-item-link" href="http://www.sofeminine.co.uk/food/diet-healthy-recipes-ssc23.html"><span>Healthy Recipes</span></a></li><li class="sub-item no-sub"><a class="sub-item-link" href="http://www.sofeminine.co.uk/food/world-cuisine-ssc24.html"><span>World Cuisine</span></a></li><li class="sub-item"><a class="sub-item-link" href="/world/edito/index/l__4-d-1.html"><span>All articles</span></a></li></ul><ul class="sub-items-acc"> <li>
												<a class="accroche" href="http://www.sofeminine.co.uk/desserts/stop-everything-a-real-life-nutella-tap-exists-n285441.html" onclick="af_ua_trackEvent('Menu', 'AccrocheClick', null, 0)"><img src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/breves/acc2_285441/acc1257x1257a912252_w180h180c1.jpg" alt=""><span class="placeholder">
														<span class="title">Stop Everything! A Real-life Nutella Tap Exists</span>
													</span>
												</a>
											</li> <li>
												<a class="accroche" href="http://www.sofeminine.co.uk/diet-healthy-recipes/25-vegan-meal-prep-ideas-s2345783.html" onclick="af_ua_trackEvent('Menu', 'AccrocheClick', null, 0)"><img src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/story/acc9_2345783/acc1257x1257a70241_w180h180c1.jpg" alt=""><span class="placeholder">
														<span class="title">25 Tasty Vegan Meal-prep Ideas That Prove It's Not As Hard As You Think</span>
													</span>
												</a>
											</li></ul></div></li><li id="navSection3" class="item"><a data-sid="3" class="item-link" href="http://www.sofeminine.co.uk/relationships-sc3.html">Love & Sex</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitL¹"elvo & e¦ºxeSvid			¹		luºsalc =sbus"em-ti-unmeº¹"slc ilssaus"=-beti-on musº¹"bc a=ssals"i-bul-metknirh "feh"=¦:ptts¦s.xeefoninim.eu.ocler¦kitahsnopif¦sl-dnivoss-e33clmth.¹"apsºtaD¹ngnips¦ºna¦º¹l¦º¹a¹i ilºalcs"=ssbueti--on mbusaº¹"c salus"=s-bmetiil-h "knerh"=f¦:pttes¦os.xefnimc.eni.or¦kualesnoitihb¦sp-ni-evolss-e3ch.4¹"lmtsº¹napleRnoitahsA piecivds¦º¹nap¦ºº¹aº¹il¦ilalc =ss-bus"tin mebus-oº¹"lc asa"=si-busetil-m"knferh "=ptthes¦¦:s.xmefonieniu.oc.¦kaleroitpihsn¦s-xesauxestilss-y3ch.5¹"lmtsº¹napxeSspiT ¦ºnaps¹a¦º¹l¦ºlº¹i ialcs"=ssbueti-n mbus-o¹"c aº=ssalus"ti-bmeil-h "knerh"=fpttww¦¦:.wefosninimc.eku.or¦alesnoitihu¦spednnatsridm-gnss-ne71cth.3lmº¹"¹napsnUsrednat gnideMs¦ºnº¹nap¹a¦il¦ºº¹ ilssalc"=-buseti-on musº¹"balc a=ssbus"i-metknil- "ferhh"=¦:pttw¦s.wwimefoninoc.eu.w¦k¦dlroocnummtuabla¦emubla¦_tsilaC_ogetirDIeth.2=lmsº¹"napddeW¹nilA gºsmubps¦º¹naa¦¦º¹lº¹il isalc"=si-buseton m"bus-aº¹alc sss"=ti-bumenil- "k=ferhh":pttwww¦¦os.imefin.enku.ocr¦talenoispihsw¦iddess-gn24cmth."lsº¹W¹napdegnids¦ºº¹napa¦l¦º¹ilº¹ilc =ssas"-bu metionbus-º¹"alc assus"=eti-bl-m"knih fertth"=:pww¦¦s.wimefoinc.en¦ku.oblal¦muvoa-e1p-91h."lmtsº¹L¹napvolA eºsmubps¦º¹naa¦¦º¹lº¹il isalc"=si-busetº¹"malc a=ssbus"i-metknil- "ferh¦"=dlrowe¦otidedni¦l¦x-3__-dh.1¹"lmtsº¹napllAitra lc¦ºse¹napsa¦ºl¦º¹¹iu¦ºluº¹lc ssals"=ti-bumeca-sº ¹"c¹il									aº			c ssala"=corccehrh "h"=feptts¦¦:xeos.nimefnioc.eku.-xes¦eslauxt¦ytisih-si-hta-etnuomo-es-fy-xhs-uouob-dlvah-egnirof-y-ruo-ega-2s2743.25"lmtho ilcna"=kcu_frt_acavEk\'(tneeM,\'unA\' corccehcilCn ,\'kllu)0 ,¹"miºcrs g"=ptth¦¦:itats.cdcfamoc.now¦¦dlrhs.mi "figado-atgirh"=nitt¦¦:pegamifa..ndcocs¦m¦yrotca2_9c743a¦252cc75217521x14a3380w_081c081h.1"gpjla ¹""=tsº napssalcp"=ecalohedl		¹"r									sº			aplc n"=ssatit¹"elhT sihT sI euomA tneS fO x uoYluohSB daH eiv gnY roFuogA r¦ºe¹naps											º		aps¦¹n										¦º			¹a							º			 ¹il¦ilº			¹					º				 asalc"=sorccahch "e"=fertth¦¦:pess.ximefoinc.enu.oxes¦ks-auxe¦ytilropbuhnr-ese-hcrahs-swoliminnellara-s-t-netniob-obos-s0643231mth. "lilcnokcfa"=t_au_carevEktnM\'(,\'une\' rccAhcocilCe\'kun ,0 ,ll¹")gmiºs =crptth"¦:ats¦citdcfa..n¦mocdlrowhs¦g.mifid "o-atair=nigth"¦¦:ptmi.egandcfaoc.ts¦mroa¦y2_9cc433106ca¦7521c1xa75237467w_0h081811c0"gpj.a "=tlº¹" napslc=ssacalp"oheredl¹"														psºlc nasat"=s"eltiuT¹ snruOM tnelliin slaliWkaT l eiehTroP rW nohtitu A  ediSfOooB  ,bknahTY V uoM yrehcups¦ºna		¹											s¦º	¹nap											a¦º			¹					¦º			ilu¦º¹º¹l¹vid¦')</script></li><li class="item no-sub"><a class="item-link" href="http://www.sofeminine.co.uk/album/">Albums</a></li>		</ul>
				<div id="menu-more">
			<span class="icon icon-arrow-right"></span>
		</div>
	</nav>
</div>
<div class="sas_FormatID_15134 ">
				
					<div id="sas_15134"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("15134");
			}
		</script></div><div class="sas_FormatID_15134_2 ">
				
					<div id="sas_15134_2"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("15134_2");
			}
		</script></div><div class="sas_FormatID_15135 ">
				
					<div id="sas_15135"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("15135");
			}
		</script></div><script type="text/javascript">	var af_navDdPageID = 446285; var af_navDdFormatID = 15135;</script>	</div>
<script type="text/javascript">
	var userId = 0;
	var initLocalStorage = false;
	var avatarSprite;
	(function () {
		var usernameC = null;
		var c = document.cookie.split(';');
		for (var i = 0; i < c.length; i++) {
			var x = c[i].substr(0, c[i].indexOf('='));
			var y = c[i].substr(c[i].indexOf('=') + 1);
			x = x.replace(/^\s+|\s+$/g, '');
			if (x == 'afperso' || x === 'afpperso') {
				var t = y.split('&');
				for (var j = 0; j < t.length; j++) {
					var a = t[j].substr(0, t[j].indexOf('='));
					if (a === 'cu') userId = unescape(t[j].substr(t[j].indexOf('=') + 1));
					if (a === 'un') usernameC = unescape(t[j].substr(t[j].indexOf('=') + 1));
				}
			}
		}
		if (userId > 0) {
			var username = usernameC;
			var avatarUrl = '/world/shim.gif';
			avatarSprite = 'af-avatar avatar-letter avatar-letter-' + usernameC.substring(0, 1);
			var nbUnreadPM = 0;
			try {
				username = localStorage.getItem('username') || usernameC;
				avatarUrl = localStorage.getItem('avatarUrl') || avatarUrl;
				nbUnreadPM = localStorage.getItem('nbUnreadPM');
				nbUnreadFavorites = localStorage.getItem('nbUnreadFavorites');
			} catch(e) {}
			if (username && avatarUrl) {
				buildconnectedHeader(userId, username, avatarUrl, nbUnreadPM, nbUnreadFavorites);
			} else {
				initLocalStorage = true;
			}
		}
	})();
	function buildconnectedHeader(userId, username, avatarUrl, nbUnreadPM, nbUnreadFavorites) {
		var e = document.getElementById('user-zone');
		var sum = parseInt(nbUnreadPM) + parseInt(nbUnreadFavorites);
		if (!e.classList.contains('logged')) {
			var classLetter = avatarUrl === '/world/shim.gif' ? ' class="' + avatarSprite + '"' : '';
			e.classList.add('logged');
			e.innerHTML = '<span class="avatar">'
							+ '<img id="avatar-img"' + classLetter + ' src="' + avatarUrl + '" alt="">'
							+ '<span id="unreadMessages" title="Notifications"  style="display:' + ((sum > 0) ? 'block' : 'none') + '">' + sum + '</span>'
						+ '</span>';
						// + '<span id="username">' + username + '</span>';
						// + '<a href="#" id="dropdown-user-btn"><i class="icon icon-arrow-round-bottom"></i></a>';
		}
		if(!document.getElementById('dropdown-user')) {
						var dropdownNav = '<ul><li><a href="http://www.sofeminine.co.uk/forum/favorites"'
											+ ((nbUnreadFavorites > 0) ? ' class="unreadMessages"' : '') + '>Forum favorite threads' + ((nbUnreadFavorites > 0) ? ' (' + nbUnreadFavorites + ')' : '') + '</a></li>'
								+ '<li><a href="http://www.sofeminine.co.uk/world/communaute/message/messlist__l=received.html"'
									+ ((nbUnreadPM > 0) ? ' class="unreadMessages"' : '') + '>Private messages' + ((nbUnreadPM > 0) ? ' (' + nbUnreadPM + ')' : '') + '</a></li>'
								+ '<li><a href="http://www.sofeminine.co.uk/album/">Albums</a></li>'
								+ '<li><a href="http://www.sofeminine.co.uk/mon-espace/">My profile</a></li>'
								+ '<li><a href="http://www.sofeminine.co.uk/world/communaute/users/modification.asp">Edit my info</a></li>'
								+ '<li><a href="http://www.sofeminine.co.uk/world/communaute/mailing/newslet.asp">Newsletter options</a></li>'
								+ '<li><a href="/reloaded/users/logout">Log off</a></li>'
								+ '</ul>';
			var header = document.getElementById('header-content');
			header.innerHTML += '<nav id="dropdown-user">' + dropdownNav + '</nav>';
		}
	}
</script>		
					<div class="sas_FormatID_117 af-banner">
				
					<div id="sas_117"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("117");
			}
		</script></div><div class="af-sitebar"><div class="sas_FormatID_118 ">
				
					<div id="sas_118"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("118");
			}
		</script></div></div>		
		<div id="content">
			<p class="af-bread-crumb"><a href="http://www.sofeminine.co.uk">Home</a> / <a href="/food-sc4.html">Food and Drink</a> / <a href="/food/diet-healthy-recipes-ssc23.html">Healthy Recipes</a><span> / 25 Tasty Vegan Meal-prep Ideas That Prove It's Not As Hard As You Think</span></p>			<div itemscope itemtype="http://schema.org/Article">
	<meta itemprop="datePublished" content="2017-08-21 11:15:00" />
	<div class="af-jumbotron-content">
	<div class="af-block-img af-pin-it-wrapper">
	<img src="https://image.afcdn.com/story/20170821/vegan-lasange-1114522_w767h767c1cx628cy628.jpg"  itemprop="image" layout="responsive" /><a 	class="af-pin-it" 
					data-pin-do="none" 
					href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sofeminine.co.uk%2Fdiet-healthy-recipes%2F25-vegan-meal-prep-ideas-s2345783.html&description=25+Tasty+Vegan+Meal-prep+Ideas+That+Prove+It%27s+Not+As+Hard+As+You+Think&media=https%3A%2F%2Fimage.afcdn.com%2Fstory%2Facc9_2345783%2FaccPinterest0x0a926687.jpg" 
					onclick="af_ua_trackEvent('Share', 'pinIt Click', 'pinterest-light');" 
					target="_blank">
					<span class="icon icon-pinterest"></span>
				</a>	</div>

	<div class="af-block-content">
		<span class="af-rubrique">Food and Drink</span>
		<div class="title-holder">
			<h1 itemprop="headline">25 Tasty Vegan Meal-prep Ideas That Prove It's Not As Hard As You Think</h1>
		</div>
		<div class="af-infos">
						<div class="af-infos-left">
				<span class="af-author">
					By <span>Rose Adams</span>				</span>
									<span class="af-date">
						Published today at 11:15					</span>
							</div>
			<div class="af-infos-social">
				
				<div id="af-socials-btn-jumbotron-content-2345783" class="af-social-share-v2 jumbotron-content open"></div>			</div>
		</div>
	</div>
	</div>
	<div id="af-story-content-2345783" class="af-story-content clearfix">
	<div id="ad-container-right-2345783" class="story-ad-right"><div class="sticky-col-ads"><div class="sas_FormatID_300 ">
				
					<div id="sas_300"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("300");
			}
		</script></div><div class="sas_FormatID_12 ">
				
					<div id="sas_12"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("12");
			}
		</script></div></div></div>
	
	<p class="af-chapo" itemprop="description">Meal prep is pretty much as trendy as chokers and mom jeans these days and for good reason, too. What if I told you it's one of the most effective ways to lose weight <em>and</em> it doesn't have to be time consuming either? Intrigued? Thought so. Try these quick and easy vegan recipes that'll turn you into a meal-prepping machine quicker than you can say 'meat free'.</p>

	
	<div class="af-article-body" itemprop="articleBody">
		<p class="standard">How many times have you sat and wondered what it would like to be vegan but been put off by little niggles in your head stopping you? From the fear of not knowing where to begin with meals, to having to cut out so much that you're left feeling <a href="/wellbeing/study-shows-that-being-hangry-is-actually-a-real-thing-s2314694.html">hangry</a> all of the time - let me tell you that such fears are nothing more than a myth.<br><br>There are many health benefits to tempt you into trialling a plant-based and meat-free life. We spoke to <a href="http://superfooduk.com/"  target="_blank">SuperfoodUK</a> nutritionist <strong>Shona Wilkinson</strong> who gave us the down low on making the switch.</p><p class="standard">She told us: "Excluding animal foods can mean consuming more of the all-important vegetables and fruits which, as well as providing vitamins and minerals, are excellent sources of a wide assortment of antioxidants that can help to protect our cells and tissues and have been found to have a role in supporting our immune system.</p><div class="leftColumn"></div><p class="standard">''Most plant foods are also good sources of fibre which supports digestive health and balances cholesterol levels.<br>There may be benefits to the ‘alkalinity’ of a <a class="af_al" href="http://www.sofeminine.co.uk/guide/health/f12454-vegan-diet.html">vegan diet</a>. This is based on the theory that the food we eat can affect the pH balance of our blood which can in turn affect our health. Foods thought to promote excess acidity in the blood include meat, dairy, sugar, refined carbohydrates and coffee.<br><br>"High blood acidity as a result of this type of diet is said to be linked to poor health and increased risk of degenerative diseases. Conversely, foods that are thought to promote alkalinity are mainly vegetables (especially green vegetables) and fruits, as well as some whole grains, nuts, seeds and pulses – in other words, non-refined plant foods that should be the basis of a healthy vegan diet.<br><br>"The benefits are gained from eating whole foods; refined produce such as white breads, white pasta and white rice, sugar and sugary foods can be suitable for vegans but will not have all these benefits and are generally best avoided."</p><div id="adVideoInRead" class="adVideoInRead"></div><div class="sas_FormatID_25641 af-banner">
				
					<div id="sas_25641"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("25641");
			}
		</script></div><p class="standard"><strong>So how can you improve your chances of sticking to a vegan diet?</strong></p><p class="standard">You've got enough health-beneficial-based facts to convince you to try living like a vegan and you're ready to give the their diet a go, but how can you make sure you stick to it? Holland & Barrett’s resident nutritionist, Elizabeth Wall, says the key is all in the prep.<br><br>She told us: "When you embark on a vegan diet you are effectively removing several major food groups from your diet. If you choose to follow a vegan diet and want to stick to it exclusively you’d be wise to replace your staples with vegan products from the start so that you minimise your risk of tucking into dairy or meat produce. Preparing lunch and snacks at home will also help ensure that you always have something suitable to eat as you adjust to your new diet."</p><p class="standard">Now you know what you can and can't eat, it's time to transform all that plant goodness into some drool-worthy meals to help you on your quest to becoming a fully-fledged vegan - even if for only a temporary period. We've searched high and low to find the best - i.e. the tastiest and easiest - vegan meal-prep ideas to spark your imagination and ensure you stick to your new lifestyle choice with ease - tuppawares at the ready.</p><h2 class="intertitre">1. Curried Chickpea Bowls with Garlicky Spinach</h2><p class="standard">If you love to indulge in a ruby murray every now and then, going vegan in no way means you have to wave goodbye to curry altogether. This meat-free alternative is just as yummy as your go-to chicken korma and will give you <em>way</em> less bloat, too.</p><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a 	class="af-pin-it" 
					data-pin-do="none" 
					href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sofeminine.co.uk%2Fdiet-healthy-recipes%2F25-vegan-meal-prep-ideas-s2345783.html&description=&media=https%3A%2F%2Fimage.afcdn.com%2Fstory%2F20170817%2F-1113860_origin.jpg" 
					onclick="af_ua_trackEvent('Share', 'pinIt Click', 'pinterest-light');" 
					target="_blank">
					<span class="icon icon-pinterest"></span>
				</a><script type="text/javascript">jsdchtml3('aºerh "=fsptth¦:www¦itae.bgnfdriooc.duc¦morr-deiihcaepkcb-slwolc "¦ssa ""=t gra_"=telb"knaiº¹rs gm=ctth"¦¦:spamia.egcf.nds¦mocot2¦yr710¦71801-8311ro_06igipj.n"ga  ""=tl¦ psº¹ nassalc"=c-fatider¹"sps¦ºna¦º¹¹a')</script></span></div><h2 class="intertitre">2. Enchilada Casserole with Jalapeno Cream Sauce</h2><p class="standard">Mexican food fans this is sure to tickle your sombrero. A modern take on the classic enchilada, this yummy concotion is rich without the guilt.</p><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a 	class="af-pin-it" 
					data-pin-do="none" 
					href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sofeminine.co.uk%2Fdiet-healthy-recipes%2F25-vegan-meal-prep-ideas-s2345783.html&description=&media=https%3A%2F%2Fimage.afcdn.com%2Fstory%2F20170817%2F-1113864_origin.jpg" 
					onclick="af_ua_trackEvent('Share', 'pinIt Click', 'pinterest-light');" 
					target="_blank">
					<span class="icon icon-pinterest"></span>
				</a><script type="text/javascript">jsdchtml3('aºerh "=fsptth¦:www¦siht.vasvyroge.nav¦mocgee-nahcnadalic-essa-elorlajnepa-oercas-macu "¦ealc""=ss  grat_"=tealb¹"kniº gm"=crsth:spti¦¦.egamfa.ndcs¦mocrot02¦y7118011-¦731_468iroj.niggpa  """=tl¹¦ apsº nalca"=ss-fdercstis¦º¹"ap¦º¹n¹a')</script></span></div><h2 class="intertitre">3. Veggie &amp; Black Bean Enchiladas</h2><p class="standard">You can whip these up from ingredients already in your cupboard, meaning more bean for your buck.</p><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a 	class="af-pin-it" 
					data-pin-do="none" 
					href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sofeminine.co.uk%2Fdiet-healthy-recipes%2F25-vegan-meal-prep-ideas-s2345783.html&description=&media=https%3A%2F%2Fimage.afcdn.com%2Fstory%2F20170817%2F-1113867_origin.jpg" 
					onclick="af_ua_trackEvent('Share', 'pinIt Click', 'pinterest-light');" 
					target="_blank">
					<span class="icon icon-pinterest"></span>
				</a><script type="text/javascript">jsdchtml3('aºerh "=f:ptth¦¦.wwwnagevsnitina.ymocicer¦epev¦snagcalb--knaebhcne-ali¦sad.#VZWZa81aBPc "Jsal ""=st egrab_"=tnalº¹"kmis gh"=crtt¦:spmi¦a.egacfc.ndts¦moyro102¦07718111-¦83o_76girpj.ni"gla   ""=tº¹¦napsc salfa"=sc-ider"steV ©¹agnI ntinas¦ºynapsº¹¹a¦')</script></span></div><h2 class="intertitre">4. Spicy Tomato &amp; Lentil Soup</h2><p class="standard">Is there anything better to warm you up than a hearty soup? Granted, a snuggle by the fire with Ryan Gosling would suffice, but this healthy soup is the next best thing, promise. Tip: use butternut squash instead of the sweet potato if that's more your bag.</p><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a 	class="af-pin-it" 
					data-pin-do="none" 
					href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sofeminine.co.uk%2Fdiet-healthy-recipes%2F25-vegan-meal-prep-ideas-s2345783.html&description=&media=https%3A%2F%2Fimage.afcdn.com%2Fstory%2F20170817%2F-1113870_origin.jpg" 
					onclick="af_ua_trackEvent('Share', 'pinIt Click', 'pinterest-light');" 
					target="_blank">
					<span class="icon icon-pinterest"></span>
				</a><script type="text/javascript">jsdchtml3('aºerh "=f:ptth¦¦.wwwmmilsgnistaec.¦mo¦golbps-ycimota-otadnnel-s-litpuolc "sa"=sat  "gr"=telb_¹"knaiºs gmh"=crptt¦¦:smiegadcfa..n¦mocots02¦yr717180111-¦783ro_0gi.ni "gpja "=tl¦ "apsº¹ nsalcfa"=src-tide"s ©¹mmilSnitaegc.ss¦ºmoap¦º¹n¹a')</script></span></div><h2 class="intertitre">5. Gluten-free Ravioli With Beetroot Filling</h2><p class="standard">If you think going vegan means going cold turkey on your pasta penchant, relax! You can still gorge on the good stuff, it's just about swapping it for a vegan-friendly alternative. Cook enough of this beetroot-stuffed recipe and your carb cravings will be sorted for the whole week.</p><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a 	class="af-pin-it" 
					data-pin-do="none" 
					href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sofeminine.co.uk%2Fdiet-healthy-recipes%2F25-vegan-meal-prep-ideas-s2345783.html&description=&media=https%3A%2F%2Fimage.afcdn.com%2Fstory%2F20170817%2F-1113881_origin.jpg" 
					onclick="af_ua_trackEvent('Share', 'pinIt Click', 'pinterest-light');" 
					target="_blank">
					<span class="icon icon-pinterest"></span>
				</a><script type="text/javascript">jsdchtml3('aºerh "=fsptth¦:www¦yzal.tacctikehc.nlg¦motuf-neeerivar-loiw-ieb-htrte-tooifill "¦gnlc=ssa ""grat teb_"="knaliº¹s gmcrh"=:sptt¦¦gamia.e.ndcfocts¦m2¦yro7107180-¦111_1883ronigipj.a  "gtl ""=psº¹¦ nasalc=sfa"derc-ti©¹"saL aC yz tctiK¦ºnehaps¦º¹n¹a')</script></span></div><h2 class="intertitre">6. Moroccan Chickpea Stew</h2><p class="standard">Nothing warms your cockles quite like a tasty stew, right? And FYI if you're becoming vegan, chickpeas are an ingredient you'll become very familiar with so fill your basket next time you're food shopping.</p><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a 	class="af-pin-it" 
					data-pin-do="none" 
					href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sofeminine.co.uk%2Fdiet-healthy-recipes%2F25-vegan-meal-prep-ideas-s2345783.html&description=&media=https%3A%2F%2Fimage.afcdn.com%2Fstory%2F20170817%2F-1113952_origin.jpg" 
					onclick="af_ua_trackEvent('Share', 'pinIt Click', 'pinterest-light');" 
					target="_blank">
					<span class="icon icon-pinterest"></span>
				</a><script type="text/javascript">jsdchtml3('aºerh "=fsptth¦:www¦yzal.tacctikehc.nom¦moornacchc-epkci-awetslc "¦ssa ""=t gra_"=telb"knaiº¹rs gm=ctth"¦¦:spamia.egcf.nds¦mocot2¦yr710¦71801-9311ro_25igipj.n"ga  ""=tl¦ psº¹ nassalc"=c-fatider¹"saL ©yzaC tiK thc¦ºneapsa¦º¹n¹')</script></span></div><h2 class="intertitre">7. Sweet Potato &amp; Kale Chilli</h2><p class="standard">While kale may remind you of flat lays on Instagram, there's a reason for its popularity among the oil crowd and that's because it's hella good for you. High in iron, vitamin K & A and full of antioxidants, it's a vital part of a vegan diet - embrace your inner basic b*tch and chow down!</p><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a 	class="af-pin-it" 
					data-pin-do="none" 
					href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sofeminine.co.uk%2Fdiet-healthy-recipes%2F25-vegan-meal-prep-ideas-s2345783.html&description=&media=https%3A%2F%2Fimage.afcdn.com%2Fstory%2F20170817%2F-1113959_origin.jpg" 
					onclick="af_ua_trackEvent('Share', 'pinIt Click', 'pinterest-light');" 
					target="_blank">
					<span class="icon icon-pinterest"></span>
				</a><script type="text/javascript">jsdchtml3('aºerh "=f:ptth¦¦llawewolfikrehct.nmoceews¦-tatop-ot-elakhcillilc "¦ssa ""=t gra_"=telb"knaiº¹rs gm=ctth"¦¦:spamia.egcf.nds¦mocot2¦yr710¦71801-9311ro_95igipj.n"ga  ""=tl¦ psº¹ nassalc"=c-fatider¹"saW ©lllF  rewoiKehct¦ºn¹naps¦º¹a')</script></span></div><h2 class="intertitre">8. Cozy Pumpkin Lentil Dahl</h2><p class="standard">Make extra portions of this around Halloween - you're gonna have to put those insides to good use after scooping out your trumpkin after all. Get your fix of the orange-seeded delight in the form of this yummy comfort meal.</p><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a 	class="af-pin-it" 
					data-pin-do="none" 
					href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sofeminine.co.uk%2Fdiet-healthy-recipes%2F25-vegan-meal-prep-ideas-s2345783.html&description=&media=https%3A%2F%2Fimage.afcdn.com%2Fstory%2F20170817%2F-1113964_origin.jpg" 
					onclick="af_ua_trackEvent('Share', 'pinIt Click', 'pinterest-light');" 
					target="_blank">
					<span class="icon icon-pinterest"></span>
				</a><script type="text/javascript">jsdchtml3('aºerh "=fsptth¦:-eb¦ecilalb.psgotooc.2¦ku.1011¦6oc¦up-yzpm-nikitneld-l-lhaevnaglmth. "salc"=sat  "gr"=tenalb_¹"kgmiºs =crptth":smi¦¦egadcfa..n¦mocyrots02¦8071711-¦69311_4giro.ni "gpja "=tlº¹¦ "apslc nsa"=src-fade"sti ©¹la-eBcilb.eopsgou.ts¦ºkapº¹n¹a¦')</script></span></div><h2 class="intertitre">9. Sweet Potato &amp; Black Bean Veggie Burritos</h2><p class="standard">Packed lunches may bring back memories of a Moomin lunchbox filled with nothing more than soggy Dairylea dunkers and a Frube, but let me tell you that this grown up packed lunch is anything but drab.</p><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a 	class="af-pin-it" 
					data-pin-do="none" 
					href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sofeminine.co.uk%2Fdiet-healthy-recipes%2F25-vegan-meal-prep-ideas-s2345783.html&description=&media=https%3A%2F%2Fimage.afcdn.com%2Fstory%2F20170817%2F-1114014_origin.jpg" 
					onclick="af_ua_trackEvent('Share', 'pinIt Click', 'pinterest-light');" 
					target="_blank">
					<span class="icon icon-pinterest"></span>
				</a><script type="text/javascript">jsdchtml3('aºerh "=fsptth¦:www¦smik.arcgniv.smoceews¦-tatop-otb-dnaalb-kcv-naeageub-nrrotia_#¦sy54=p_796 "256lc=ssat  ""gra"=teb_naliº¹"kgmcrs h"=:sptt¦¦gamicfa.e.nd¦moctsyro7102¦80-¦71111_4104ronigi"gpj.a  "=tl "º¹¦ napslc=ssafa"derc-ti©¹"ssmiK rC nivasgs¦ºº¹napa¦¹')</script></span></div><h2 class="intertitre">10. Fluffy Chick Pea Scramble</h2><p class="standard">However you like them in the morning, that egg habit can be hard to break. But as far as vegan alternatives go, this is up there with the best. Bursting with flavour, this chick pea brekkie packs a punch and will keep you full 'til 11am.</p><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a 	class="af-pin-it" 
					data-pin-do="none" 
					href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sofeminine.co.uk%2Fdiet-healthy-recipes%2F25-vegan-meal-prep-ideas-s2345783.html&description=&media=https%3A%2F%2Fimage.afcdn.com%2Fstory%2F20170817%2F-1114017_origin.jpg" 
					onclick="af_ua_trackEvent('Share', 'pinIt Click', 'pinterest-light');" 
					target="_blank">
					<span class="icon icon-pinterest"></span>
				</a><script type="text/javascript">jsdchtml3('aºerh "=fteid¦h-tlaeer-yhpic2¦se-5gevem-nalaerp-i-p-saed2s7543th.38"lmalc ssa"=ooz-f"miº¹  gm"=crsth:sptami¦¦.egdcfa.nmocrots¦¦y710218011-¦741_710igiroj.n "gpa =tl¹¦ ""sº napalca"=ss-fderc¹"stiM ©minilatsiekaB ºraps¦º¹n¹a¦')</script></span></div><h2 class="intertitre">11. Vegan Lasagne</h2><p class="standard">Going vegan doesn't mean you have to give up your beloved lasagne habit, it does however, mean you have to replace the cheese with cashews, and swap the traditional <a class="af_al" href="http://www.sofeminine.co.uk/cooking-food/bechamel-sauce-s563196.html">béchamel sauce</a> for a celeriac version. But bear with me here because it still tastes pretty freakin' good and that's coming from a self-confessed cheese addict.</p><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a 	class="af-pin-it" 
					data-pin-do="none" 
					href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sofeminine.co.uk%2Fdiet-healthy-recipes%2F25-vegan-meal-prep-ideas-s2345783.html&description=&media=https%3A%2F%2Fimage.afcdn.com%2Fstory%2F20170817%2F-1114019_origin.jpg" 
					onclick="af_ua_trackEvent('Share', 'pinIt Click', 'pinterest-light');" 
					target="_blank">
					<span class="icon icon-pinterest"></span>
				</a><script type="text/javascript">jsdchtml3('aºerh "=fsptth¦:www¦csid.evoledrciuoigro.sf¦-dooolbgev¦gnasal-"engalc =ssa""t  tegra"=alb_"kngmiº¹s "=crsptth¦¦:gami.ecfaoc.nd¦mrots2¦y807107111-¦91041ro_nigij."gptla  "=¹¦ "psºlc nasaa"=serc-ftid©¹"sD csi revoeDicilsuoaps¦º¹n¹a¦º')</script></span></div><h2 class="intertitre">12. Vegan Calzone With Sun Dried Tomato &amp; Pesto Spread</h2><p class="standard">Everybody knows that pizza is life, heck we're even getting <a href="http://www.sofeminine.co.uk/hair/pizza-undercut-hair-s2241742.html">under cuts</a> in ode to the dough, but traditional pizzas are off the vegan menu I'm afraid folks. But before you start blubbing, imagining life without the crust, stop right there because this vegan calzone complete with vegan cheese will more than satisfy your cravings.</p><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a 	class="af-pin-it" 
					data-pin-do="none" 
					href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sofeminine.co.uk%2Fdiet-healthy-recipes%2F25-vegan-meal-prep-ideas-s2345783.html&description=&media=https%3A%2F%2Fimage.afcdn.com%2Fstory%2F20170817%2F-1114021_origin.jpg" 
					onclick="af_ua_trackEvent('Share', 'pinIt Click', 'pinterest-light');" 
					target="_blank">
					<span class="icon icon-pinterest"></span>
				</a><script type="text/javascript">jsdchtml3('aºerh "=f:ptth¦¦.wwwnagevsnitina.ymocicer¦epev¦snagzlac-no#¦sesWZW.acLCmNZ "alc""=ss  grat=tealb_"kniº¹"rs gm"=cptth:si¦¦.egamfa.ndcmocrots¦¦y7102¦718011-2041_1iroj.niggpa  "=tl¹¦ ""sº napssalca"=rc-fdestiV ©¹"geI naasnºytins¦¹nap¹a¦º')</script></span></div><h2 class="intertitre">13. Italian Style Chickpea Burgers</h2><p class="standard">While you could pack these lunchtime saviours into the obvious option of a burger bun; you could also stuff these babies into wraps, salads or just a plain old sandwich loaf if that's what you've got at home.</p><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a 	class="af-pin-it" 
					data-pin-do="none" 
					href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sofeminine.co.uk%2Fdiet-healthy-recipes%2F25-vegan-meal-prep-ideas-s2345783.html&description=&media=https%3A%2F%2Fimage.afcdn.com%2Fstory%2F20170817%2F-1114029_origin.jpg" 
					onclick="af_ua_trackEvent('Share', 'pinIt Click', 'pinterest-light');" 
					target="_blank">
					<span class="icon icon-pinterest"></span>
				</a><script type="text/javascript">jsdchtml3('aºerh "=fsptth¦:www¦doof.zzuoc.i¦m102¦80¦6aev-ysage-no-nhtog-ecnul-sehoc#¦mmtne8866-_&_y5a5=p30886"3alc ""=sst  egra=tb_""knalº¹ gmicrstth"=spi¦¦:.egamcfac.ndmots¦2¦yro101807-¦70411192iro_j.nig"gpla  =t ""psº¹¦naalc =ssc-fa"erstidF ©¹"dooizzu¦ºapsa¦º¹n¹')</script></span></div><h2 class="intertitre">14. Quinoa Stuffed Peppers With Vegan Jalapeño Cream Sauce</h2><p class="standard">We may <em>still</em> not be able to pronounce it correctly, but quinoa isn't going anywhere anytime soon. Packed with almost twice as much fibre as most other grains, and rich in lysine and magnesium, it's easy to see why it's become such a buzzword.</p><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a 	class="af-pin-it" 
					data-pin-do="none" 
					href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sofeminine.co.uk%2Fdiet-healthy-recipes%2F25-vegan-meal-prep-ideas-s2345783.html&description=&media=https%3A%2F%2Fimage.afcdn.com%2Fstory%2F20170817%2F-1114032_origin.jpg" 
					onclick="af_ua_trackEvent('Share', 'pinIt Click', 'pinterest-light');" 
					target="_blank">
					<span class="icon icon-pinterest"></span>
				</a><script type="text/javascript">jsdchtml3('aºerh "=fsptth¦:www¦siht.vasvyroge.naq¦mociu-aonuts-deffeprepptiw-sv-hnagej-ala-oneprc-maeuas "¦eclc=ssat  ""gra"=teb_naliº¹"kgmcrs h"=:sptt¦¦gamicfa.e.nd¦moctsyro7102¦80-¦71111_2304ronigi"gpj.a  "=tl "º¹¦ napslc=ssafa"derc-ti©¹"ssihT aS yrovV ageps¦ºnnaa¦º¹¹')</script></span></div><h2 class="intertitre">15. Creamy Bean &amp; Aubergine Casserole</h2><p class="standard">Cook a vat of this Sunday evening and that's lunch sorted for the week - meaning you can save your dollar for the Topshop sale. This casserole might have a little more than five ingredients, but it only takes ten minutes to whip up and is packed with protein, keeping you fuller for longer.</p><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a 	class="af-pin-it" 
					data-pin-do="none" 
					href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sofeminine.co.uk%2Fdiet-healthy-recipes%2F25-vegan-meal-prep-ideas-s2345783.html&description=&media=https%3A%2F%2Fimage.afcdn.com%2Fstory%2F20170817%2F-1114033_origin.jpg" 
					onclick="af_ua_trackEvent('Share', 'pinIt Click', 'pinterest-light');" 
					target="_blank">
					<span class="icon icon-pinterest"></span>
				</a><script type="text/javascript">jsdchtml3('aºerh "=f:ptth¦¦rualracnecsiskooc.¦moim-01unc-etaerev-ymageb-nna-naa-drebuig-enessacor"¦ellc "=ssa "rat "=teglb_"knaº¹gmi=crs h"sptt¦¦:egamia.ndcf¦moc.ots2¦yr108071-¦71113304ro_.nigipj  "g"=tla¦ "psº¹nalc "=ssafaerc-tid ©¹"saLneruiraC C sskoo¦ºapsa¦º¹n¹')</script></span></div><h2 class="intertitre">16. Portobello Vegan Beefless Stew</h2><p class="standard">This hearty stew uses tender portobello mushrooms in place of the meat, but don't for a second think equals you feeling hungry because the mix of potatoes, veggies and red wine broth will more than stop your belly rumbling.</p><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a 	class="af-pin-it" 
					data-pin-do="none" 
					href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sofeminine.co.uk%2Fdiet-healthy-recipes%2F25-vegan-meal-prep-ideas-s2345783.html&description=&media=https%3A%2F%2Fimage.afcdn.com%2Fstory%2F20170817%2F-1114034_origin.jpg" 
					onclick="af_ua_trackEvent('Share', 'pinIt Click', 'pinterest-light');" 
					target="_blank">
					<span class="icon icon-pinterest"></span>
				</a><script type="text/javascript">jsdchtml3('aºerh "=f:ptth¦¦.wwwonnocssiuruevs.gep¦mocroebotollagev--nfeebwets-c "ssal"=  "egrat=tlb_"knamiº¹" g=crsptth"¦:sami¦egfa.c.ndcmoots¦¦yr07102181-¦730411o_4igir.ngpjla  "=t¦ ""sº¹c napal"=ssrc-faide¹"st ©nocssionuevsur.ge¦ºmocpsº¹na¹a¦')</script></span></div><h2 class="intertitre">17. 15 Minute Vegan Pasta Salad</h2><p class="standard">Satisfy your cravings for carbs with this meal which can be enjoyed hot or cold, perfect for when the office microwave breaks for the hundredth time.</p><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a 	class="af-pin-it" 
					data-pin-do="none" 
					href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sofeminine.co.uk%2Fdiet-healthy-recipes%2F25-vegan-meal-prep-ideas-s2345783.html&description=&media=https%3A%2F%2Fimage.afcdn.com%2Fstory%2F20170818%2F-1114122_origin.jpg" 
					onclick="af_ua_trackEvent('Share', 'pinIt Click', 'pinterest-light');" 
					target="_blank">
					<span class="icon icon-pinterest"></span>
				</a><script type="text/javascript">jsdchtml3('aºerh "=f:ptth¦¦fehtehctic.nv¦moge-nailatinasap--atdalas"¦alc ""=sst  egra=tb_""knalº¹ gmicrstth"=spi¦¦:.egamcfac.ndmots¦2¦yro101807-¦81411122iro_j.nig"gpla  =t ""psº¹¦naalc =ssc-fa"erstidT ©¹" ehctiFeh¦ºn¹naps¦º¹a')</script></span></div><h2 class="intertitre">18. White Bean Shepherds Pie</h2><p class="standard">You can't beat a huge slice of fluffy shepherds pie, and being vegan in no way means you have to part ways with this classic. This recipe is a doddle.</p><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a 	class="af-pin-it" 
					data-pin-do="none" 
					href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sofeminine.co.uk%2Fdiet-healthy-recipes%2F25-vegan-meal-prep-ideas-s2345783.html&description=&media=https%3A%2F%2Fimage.afcdn.com%2Fstory%2F20170818%2F-1114123_origin.jpg" 
					onclick="af_ua_trackEvent('Share', 'pinIt Click', 'pinterest-light');" 
					target="_blank">
					<span class="icon icon-pinterest"></span>
				</a><script type="text/javascript">jsdchtml3('aºerh "=f:ptth¦¦ggevirpeiremmoc.w¦tihaeb-e-npehsrehip-sd¦elc ""=ssa  "gratte_"=knalb¹"gmiºrs th"=cpt¦¦:segamifa..ndcocs¦m¦yrot028071¦814111-21ro_3.nigigpja  "tl""=sº¹¦ aplc nssa-fa"=rctide ©¹"sgevpeigirremºmoc.s¦¹napa¦º¹')</script></span></div><h2 class="intertitre">19. 'Cheesy' Vegan Cauliflower Mushroom Risotto</h2><p class="standard">Yes you read that right; a vegan meal prep recipe that includes cheese. CHEESE. HUZZAH! While it may not <em>quite</em> be the dairy-tastic variety you're used to, as far as dupes go this is as good as a really good high street Gucci handbag.</p><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a 	class="af-pin-it" 
					data-pin-do="none" 
					href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sofeminine.co.uk%2Fdiet-healthy-recipes%2F25-vegan-meal-prep-ideas-s2345783.html&description=&media=https%3A%2F%2Fimage.afcdn.com%2Fstory%2F20170818%2F-1114134_origin.jpg" 
					onclick="af_ua_trackEvent('Share', 'pinIt Click', 'pinterest-light');" 
					target="_blank">
					<span class="icon icon-pinterest"></span>
				</a><script type="text/javascript">jsdchtml3('aºerh "=fsptth¦:lap¦ulgoeneteerfc.¦mopicerseehc¦yseagev--nluacwolfi-rehsumor-motosirotc "¦sal ""=st egrab_"=tnalº¹"kmis gh"=crtt¦:spmi¦a.egacfc.ndts¦moyro102¦07818111-¦14o_43girpj.ni"gla   ""=tº¹¦napsc salfa"=sc-ider"staP ©¹elulgorfnet.eeºmocs¦nap¹a¦º¹')</script></span></div><h2 class="intertitre">20. Avocado, Lemon &amp; Dill Zoodles</h2><p class="standard">Avocado queens this one's for you: you've already had the glorious, green fruit smashed, diced and sliced so why not take it next level and mix it into this healthy recipe for a change, eh?</p><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a 	class="af-pin-it" 
					data-pin-do="none" 
					href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sofeminine.co.uk%2Fdiet-healthy-recipes%2F25-vegan-meal-prep-ideas-s2345783.html&description=&media=https%3A%2F%2Fimage.afcdn.com%2Fstory%2F20170818%2F-1114234_origin.jpg" 
					onclick="af_ua_trackEvent('Share', 'pinIt Click', 'pinterest-light');" 
					target="_blank">
					<span class="icon icon-pinterest"></span>
				</a><script type="text/javascript">jsdchtml3('aºerh "=f:ptth¦¦ehymyhtlahsiefilc.¦molpmis-ecovaodallid-z-ldoo "¦sealc"=ss "at =tegr_"nalb¹"k gmiºrsh"=c:sptti¦¦egama.dcfmoc.ns¦yrot02¦18071¦8111-_4324iro.nigpj "g=tla ""º¹¦ apsalc nssfa"=derc-sti ©¹"ymaehiyhtlhsefiloc.ps¦ºmnaa¦º¹¹')</script></span></div><h2 class="intertitre">21. Loaded Mexican Style Potato Skins</h2><p class="standard">These little beauties will make a quick, tasty meal any day of the week. The sour cream is made with cashews to replace the dairy and we promise we won't judge you on how big your guacamole dollop is either.</p><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a 	class="af-pin-it" 
					data-pin-do="none" 
					href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sofeminine.co.uk%2Fdiet-healthy-recipes%2F25-vegan-meal-prep-ideas-s2345783.html&description=&media=https%3A%2F%2Fimage.afcdn.com%2Fstory%2F20170818%2F-1114235_origin.jpg" 
					onclick="af_ua_trackEvent('Share', 'pinIt Click', 'pinterest-light');" 
					target="_blank">
					<span class="icon icon-pinterest"></span>
				</a><script type="text/javascript">jsdchtml3('aºerh "=fsptth¦:led¦uoiciylsallec.¦mo¦610290¦42¦aolm-dedxenacilyts-p-etato-oiks "¦snlc=ssa ""grat teb_"="knaliº¹s gmcrh"=:sptt¦¦gamia.e.ndcfocts¦m2¦yro7108180-¦111_5324ronigipj.a  "gtl ""=psº¹¦ nasalc=sfa"derc-ti©¹"seD oicilsuE yl¦ºallaps¦º¹n¹a')</script></span></div><h2 class="intertitre">22. Garlic &amp; Lemon Quinoa Stuffed Bell Peppers With Broccoli Rabe</h2><p class="standard">Peppers have to be one of the most versatile veg of them all. Fry 'em, eat them raw, or stuff 'em full of quinoa goodness following this recipe. FYI if you're more partial to a red or green variety, they also work just as well.</p><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a 	class="af-pin-it" 
					data-pin-do="none" 
					href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sofeminine.co.uk%2Fdiet-healthy-recipes%2F25-vegan-meal-prep-ideas-s2345783.html&description=&media=https%3A%2F%2Fimage.afcdn.com%2Fstory%2F20170818%2F-1114242_origin.jpg" 
					onclick="af_ua_trackEvent('Share', 'pinIt Click', 'pinterest-light');" 
					target="_blank">
					<span class="icon icon-pinterest"></span>
				</a><script type="text/javascript">jsdchtml3('aºerh "=f:ptth¦¦irafew-gn.ll¦mocagilrmel-cnoiuq-aonfuts-efeb-dep-lleppw-srb-cor-ilocar"¦eblc "=ssa "rat "=teglb_"knaº¹gmi=crs h"sptt¦¦:egamia.ndcf¦moc.ots2¦yr108071-¦81112424ro_.nigipj  "g"=tla¦ "psº¹nalc "=ssafaerc-tid ©¹"saFgnirllew-oc.s¦ºmapº¹n¹a¦')</script></span></div><h2 class="intertitre">23. Crock Pot Vegetable Lentil Soup</h2><p class="standard">Get your teeth around this super quick and yummy soup and you'll never go back to the tinned variety you lived on during your university years ever again.</p><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a 	class="af-pin-it" 
					data-pin-do="none" 
					href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sofeminine.co.uk%2Fdiet-healthy-recipes%2F25-vegan-meal-prep-ideas-s2345783.html&description=&media=https%3A%2F%2Fimage.afcdn.com%2Fstory%2F20170818%2F-1114244_origin.jpg" 
					onclick="af_ua_trackEvent('Share', 'pinIt Click', 'pinterest-light');" 
					target="_blank">
					<span class="icon icon-pinterest"></span>
				</a><script type="text/javascript">jsdchtml3('aºerh "=f:ptth¦¦raedssircc.yc¦moor-kcv-topgebate-elitnel-lpuoslc "¦ssa ""=t gra_"=telb"knaiº¹rs gm=ctth"¦¦:spamia.egcf.nds¦mocot2¦yr710¦81801-2411ro_44igipj.n"ga  ""=tl¦ psº¹ nassalc"=c-fatider¹"sed ©raircc.yssmops¦º¹na¹a¦º')</script></span></div><h2 class="intertitre">24. Baked Quinoa Falafels With An Orange Tahini Dressing</h2><p class="standard">It's just a fact that the best things come in ball form - get your mind out of the gutter now, I'm not talking about <em>those </em>kinds of balls but the chocolate kind, Malteasers obviously. These falafel balls further certify that fact - and the proof is in my empty bowl.</p><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a 	class="af-pin-it" 
					data-pin-do="none" 
					href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sofeminine.co.uk%2Fdiet-healthy-recipes%2F25-vegan-meal-prep-ideas-s2345783.html&description=&media=https%3A%2F%2Fimage.afcdn.com%2Fstory%2F20170818%2F-1114249_origin.jpg" 
					onclick="af_ua_trackEvent('Share', 'pinIt Click', 'pinterest-light');" 
					target="_blank">
					<span class="icon icon-pinterest"></span>
				</a><script type="text/javascript">jsdchtml3('aºerh "=fsptth¦:cer¦fsepimornapartc.yev¦moagab-ndekniuq-aolaf-slefaiw-a-ht-narot-egnha-inierdgniss"¦alc ""=sst  egra=tb_""knalº¹ gmicrstth"=spi¦¦:.egamcfac.ndmots¦2¦yro101807-¦82411194iro_j.nig"gpla  =t ""psº¹¦naalc =ssc-fa"erstidr ©¹"icefseporpamyrtnac.¦ºmoapsa¦º¹n¹')</script></span></div><h2 class="intertitre">25. Sweet Potato, Spinach &amp; Butter Bean Stew</h2><p class="standard">A stew is for life, not just for winter. Keep this one in your collection and the quantity you make is entirely up to you. Enjoy on its own or with some <a class="af_al" href="http://www.sofeminine.co.uk/diet-healthy-recipes/healthy-wholegrain-recipes-d16378.html">healthy wholegrain</a> rice, couscous or even your good friend quinoa.</p><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a 	class="af-pin-it" 
					data-pin-do="none" 
					href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sofeminine.co.uk%2Fdiet-healthy-recipes%2F25-vegan-meal-prep-ideas-s2345783.html&description=&media=https%3A%2F%2Fimage.afcdn.com%2Fstory%2F20170818%2F-1114255_origin.jpg" 
					onclick="af_ua_trackEvent('Share', 'pinIt Click', 'pinterest-light');" 
					target="_blank">
					<span class="icon icon-pinterest"></span>
				</a><script type="text/javascript">jsdchtml3('aºerh "=fsptth¦:eht¦ixelfrat.naiocku.icer¦epeti-¦smteewsp-tatoips-ocanub-htt-re-naebtsv-weageulg-netrf-n "¦eealc"=ss "at =tegr_"nalb¹"k gmiºrsh"=c:sptti¦¦egama.dcfmoc.ns¦yrot02¦18071¦8111-_5524iro.nigpj "g=tla ""º¹¦ apsalc nssfa"=derc-sti ©¹"htlfeatixeirc.naºmonaps¦º¹¹a¦')</script></span></div><p class="standard"><em><strong>Which recipes do you fancy trying? Tweet us your culinary efforts <a href="www.twitter.com/sofeminineuk">@soFeminineUK</a></strong></em></p><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a 	class="af-pin-it" 
					data-pin-do="none" 
					href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sofeminine.co.uk%2Fdiet-healthy-recipes%2F25-vegan-meal-prep-ideas-s2345783.html&description=&media=https%3A%2F%2Fimage.afcdn.com%2Fstory%2F20170816%2F-1113805_origin.jpg" 
					onclick="af_ua_trackEvent('Share', 'pinIt Click', 'pinterest-light');" 
					target="_blank">
					<span class="icon icon-pinterest"></span>
				</a><script type="text/javascript">jsdchtml3('aºerh "=ff.wwwcaoobemoc.kos¦imefinuenlc "ksa""=st  tegra"=alb_º¹"kngmicrs "=tth¦¦:spmi.egacfaoc.nd¦mrots102¦y807-¦6111831ro_50gij.ni"gptla  "=¹¦ "napsºlc =ssaa"c-ftider"ss¦º¹nap¹a¦º¹')</script></span></div><p class="standard"><strong>Liked this? You might also like:</strong></p><p class="standard"><strong><a href="/desserts/iceland-vegan-gluten-free-ice-cream-s1901502.html">Iceland Is Now Selling Vegan Ice Cream And We're Already Salivating</a></strong></p><p class="standard"><strong><a href="/cooking-food/22-interesting-and-delicious-sandwich-recipes-s1839525.html">22 Life-changing Recipes To Step Up Your Sandwich Game</a></strong></p><p class="standard"><em><strong><a href="/diets/i-tried-the-vegan-diet-s1686078.html">I Went Vegan For A Week And This Is What I Learned</a></strong></em></p>	</div>
		<span class="af-author">
		by Rose Adams	</span>

	
	<div id="af-socials-btn-story-bottom-2345783" class="af-social-share-v2 story-content open"></div></div>

</div>

<div id="partner-content-container-article-1"></div><div class="af-seealso-block"><div id="af-seealso-top"></div><div id="af-seealso-middle"></div><div id="af-seealso-bottom"></div><div id="partner-content-container-article-2"></div>		<div class="af-seealso-title">
			<h3>You might also like</h3>
		</div>

					<div class="btn-block left out">
				<i class="icon icon-arrow-left"></i>
			</div>
			<div class="btn-block right out">
				<i class="icon icon-arrow-right"></i>
			</div>
				<div id="see-also-items" class="af-container clearfix" style="width:3400px;">
			<div id="af-block-htmlBlockSeeAlsoSlider_0" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 0)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/story/20140716/vegan-pancakes-281154_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/world-cuisine/vegan-pancakes-s568061.html">Vegan pancakes</a>	
		 
			</div>
		
					<span class="af-author">
				by the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_1" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 1)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/story/20160208/-860006_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/cooking-food/scotch-pancake-recipe-s1737119.html">Happy Pancake Day! 11 Yummy Pancake Recipes To Make You Drool</a>	
		 
			</div>
		
					<span class="af-author">
				by the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_2" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 2)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/story/20170601/-1091600_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/desserts/17-of-the-yummiest-doughnut-recipes-you-have-to-try-s2263193.html">Happy National Doughnut Day! 17 Of The Yummiest Doughnut Recipes You Have To Try</a>	
		 
			</div>
		
					<span class="af-author">
				by the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_3" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 3)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/story/20170306/-1057779_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/desserts/gin-and-tonic-alcohol-chocolate-easter-eggs-gift-s2169351.html">This Is Not A Drill: You Can Now Buy Gin &amp; Tonic Easter Eggs!</a>	
		 
			</div>
		
					<span class="af-author">
				by the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_4" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 4)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/story/20170622/-1098109_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/world-cuisine/unicorn-tears-gin-s2288658.html">Unicorn Tear Gin Is Here To Make Your G&amp;T Magical AF</a>	
		 
			</div>
		
					<span class="af-author">
				by the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_5" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 5)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/story/20140922/pancake-batter-497618_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/world-cuisine/basic-pancake-batter-recipe-s568039.html">Basic Pancake Batter Recipe</a>	
		 
			</div>
		
					<span class="af-author">
				by the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_6" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 6)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/story/20140716/boeuf-278902_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/cooking-food/beef-s563251.html">Beef</a>	
		 
			</div>
		
					<span class="af-author">
				by the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_7" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 7)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/story/20140716/poisson-278888_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/cooking-food/choosing-preparing-and-cooking-fish-s563220.html">Choosing, preparing and cooking fish</a>	
		 
			</div>
		
					<span class="af-author">
				by the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_8" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 8)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/sommaires/acc4_1943/acc228x140a203405_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/recipes/italian-recipes-som1943.html">Italian Recipes: The very best Italian cooking</a>	
		 
			</div>
		
					<span class="af-author">
				by the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_9" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 9)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/story/20140716/introduction-to-vegetarian-diets-280096_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/diet-healthy-recipes/intro-to-vegetarian-diet-s566038.html">Introduction to vegetarian diets</a>	
		 
			</div>
		
					<span class="af-author">
				by the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_10" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 10)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/story/20170817/pink-tequila-1113909_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/world-cuisine/pink-tequila-instagram-shots-s2345537.html">Pink Tequila Is Here To Make Your Shots Instagrammable</a>	
		 
			</div>
		
					<span class="af-author">
				by the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_11" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 11)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/story/20161206/-1016404_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/cooking-food/10-christmas-dinner-recipe-asda-james-martin-s2067189.html">10 Festive Dinner Essentials That'll Make You A Hit This Christmas</a>	
		 
			</div>
		
					<span class="af-author">
				by the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_12" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 12)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/story/20140716/perfect-pancakes-281131_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/cooking-food/how-to-make-perfect-pancakes-s568042.html">How to make perfect pancakes | making perfect pancakes</a>	
		 
			</div>
		
					<span class="af-author">
				by the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_13" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 13)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/story/20170619/-1096288_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/diet-healthy-recipes/avocado-art-is-your-new-instagram-obsession-s2283521.html">Avocado Art Is Your New Instagram Obsession</a>	
		 
			</div>
		
					<span class="af-author">
				by the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_14" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 14)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/story/20140716/carotte-278997_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/cooking-food/carrots-s563481.html">Carrots</a>	
		 
			</div>
		
					<span class="af-author">
				by the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_15" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 15)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/story/20140716/steaming-278880_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/diet-healthy-recipes/steaming-s563198.html">Steaming</a>	
		 
			</div>
		
					<span class="af-author">
				by the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_16" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 16)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/story/20170711/-1103857_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/world-cuisine/pizza-hut-mac-n-cheese-stuffed-crust-pizza-s2308419.html">This UK Pizza Chain Is Selling A Mac And Cheese Stuffed Crust &amp; We're Not Worthy</a>	
		 
			</div>
		
					<span class="af-author">
				by the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_17" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 17)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/story/20140716/using-up-leftovers-quiches-cakes-and-puddings-279539_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/cooking-food/using-up-leftovers-quiches-cakes-and-puddings-s564756.html">Using up leftovers: quiches, cakes and puddings</a>	
		 
			</div>
		
					<span class="af-author">
				by the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_18" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 18)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/story/20140716/fondue-278985_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/world-cuisine/cheese-fondue-s563451.html">Cheese fondue</a>	
		 
			</div>
		
					<span class="af-author">
				by the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_19" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 19)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/story/20140716/whipped-cream-278873_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.sofeminine.co.uk/desserts/whipped-cream-s563184.html">Whipped cream</a>	
		 
			</div>
		
					<span class="af-author">
				by the editorial team			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
			</div>
		<div id="partner-content-container-article-3"></div></div><div id="taboola-below-article-thumbnails"></div><div id="taboola-below-article-thumbnails-2nd"></div>		</div>

		<div class="sas_FormatID_3243 af-banner">
				
					<div id="sas_3243"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("3243");
			}
		</script></div><div class="sas_FormatID_5 ">
				
					<div id="sas_5"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("5");
			}
		</script></div><div class="sas_FormatID_6965 ">
				
					<div id="sas_6965"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("6965");
			}
		</script></div>		<div id="partner-content-container-footer" class=" mrtn-hide-on-print"></div>
		<footer>
	<a href="/" class="image">
		<span class="icon icon-logo-sofeminine"></span>
	</a>
		<div id="social-icons-wrapper">
		<hr/>
		<div class="social-icon first"><a href="https://www.facebook.com/soFeminineUK" target="_blank"><i class="icon icon-fb"></i></a><p><span class="af-nb-follower">414k</span></p></div><div class="social-icon"><a href="https://twitter.com/sofeminineuk" target="_blank"><i class="icon icon-twitter"></i></a><p><span class="af-nb-follower">21k</span></p></div><div class="social-icon"><a href="https://plus.google.com/118294204150208399226" target="_blank"><i class="icon icon-googleplus"></i></a><p><span class="af-nb-follower">314</span></p></div><div class="social-icon"><a href="http://uk.pinterest.com/sofeminineuk/" target="_blank"><i class="icon icon-pinterest"></i></a><p><span class="af-nb-follower">30k</span></p></div><div class="social-icon"><a href="https://www.instagram.com/sofeminineuk" target="_blank"><i class="icon icon-instagram"></i></a><p><span class="af-nb-follower">2.1k</span></p></div>		<hr/>
	</div>
		<div id="bottom">
				<p id="final-line" class="text-center">
	Copyright &copy; 1999-2017	<script type="text/javascript">jsdchtml3('-  aº erhth"=fptc¦¦:roproetafua.meinimoc.n "grat=tepot_"¹"a nAimefuninmoc.N wtew krobeetisa¦ºº - ¹ aferhtth"=¦:pwww¦s.efoninim.eu.occ¦kreeras¦mefoenini-s-virpcap-yycilos-4075.14"lmtht egrat_"=t"pogeL¹laoN ºecita¦ - ¹ aº=ferhh":pttroc¦¦rop.etauamef.ninioct "mgra_"=teotC¹"pnapmos y eti¦º ¹a aº -rh"=feoc¦anummtuoc¦etcatnoc¦catn1tsa.at "pgr"=teot_oC¹"ptnºtca¹a¦')</script></p>					</div>
</footer>
		
		<script type="text/javascript" src="https://static.afcdn.com/relen/concat.js?PCM-lVJNa8MwDP01PTY0GWO77NAWNgZbGevIYZeiOGqjxrY6W-nIv5-TriVNwz4gGEnvPT1ZToo2ZzdK7qFaN2cm6CXa-rv0CGw_KnT1KYhyVpVBK68IeR0ZsmfsQ5uN5gz0SrEx_AOeoy-Fdw1hzmbHNrQNqEecas9p0o37pEKMnmlWZTcesPJCqqzHivUACOuUPGWkSeq-ARnY4DuzgUxjO0uvcjH2rBJh6w9zn5Iz27ARr9hhJ1x5cQjGo_V4XGe37Z5y5BcNNTYNxIEq0flOg7QhvDV1sptGXYjsRlfTQAlfFrUkBS536BGcKqKgDIjhcHH8s93D9MLo7D3C79BKDsEv8JgsyRMr0EthF9Y6zF9W2QL2vfQf1NZmmP8MZLuC77xPNmF3c7YSsgXKJ7tysNiXKeaS8NGu2RkQYjtUC6IomcQ3k9skjuPr-As"></script>
<script type="text/javascript">jquery$(function(){
 var af_moreContentNetwork = new AufMoreContentNetwork();
 af_moreContentNetwork.init();
 });</script>
<script type="text/javascript">
 jquery$(function(){
 var appAufHeader = new AufHeader();
 appAufHeader.init({
 searchPlaceholder: "Search"
 });
 });
</script>
<script type="text/javascript">
 af_addEvent(window, 'scroll', af_lazyloading, false);
 af_addEvent(window, 'load', af_lazyloading, false);
 </script>
<script type="text/javascript">
 window.fbAsyncInit = function() {
 FB.init({
 appId : '293962547317905',
 status : true,
 xfbml : true,
 version : 'v2.4'
 });
 
 FB.AppEvents.logPageView();

 };
 
 (function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) {return;}
 js = d.createElement(s); js.id = id; js.async = true;
 js.src = '//connect.facebook.net/en_US/sdk.js';
 fjs.parentNode.insertBefore(js, fjs);
 }(document, 'script', 'facebook-jssdk'));
 </script>
<script type="text/javascript">
 var af_videoTrackingGA = new af_GAVideoTracking();
 af_videoTrackingGA.init();
</script>
<script type="text/javascript">
 var af_videoTrackingComScore = new af_comscoreVideoTracking();
 af_videoTrackingComScore.init();
</script>
<script type="text/javascript">
function ga_trackOutboundLink(event) {
 try {
 var event = event || window.event;
 if (event.button != 2) {
 var el = event.srcElement || event.target;
 while (el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href)) el = el.parentNode;
 if (el && el.href) {
 if (el.href.indexOf('sofeminine.co.uk') == -1 && (/^(https?:)?\/\//).test(el.href)) {
 af_gaqTrackEvent("Outbound Link", el.href,document.location.pathname + document.location.search);
 if (typeof(OPS_GA_account) != 'undefined')
 af_gaqTrackEvent("Outbound Link", el.href,document.location.pathname + document.location.search, '', false, 'ops');
 if (!el.target || el.target.match(/^_(self|parent|top)$/i)) {
 setTimeout(function() {document.location.href = el.href;}.bind(el),100);
 event.preventDefault ? event.preventDefault() : event.returnValue = false;
 }
 }
 }
 }
 } catch(e) {}
}
try {
 var d = document;
 d.addEventListener ? d.addEventListener("click", ga_trackOutboundLink, false) : d.attachEvent && d.attachEvent("onclick", ga_trackOutboundLink);
} catch(e) {}</script>
<script type="text/javascript">
 try{if(document.webkitVisibilityState&&document.webkitVisibilityState=="prerender"){
 var vv_img=new Image();vv_img.src="/visibility-log.asp?r="+escape(document.referrer);}}catch(e){}</script>
<script type="text/javascript">
 _taboola.push({flush:true});
 </script>
<script type="text/javascript">
 af_addEvent(window, 'load', function () {
 var e = document.createElement('script'); e.type = 'text/javascript'; e.async = true;
 e.src = '//cdn.taboola.com/libtrc/sofeminine-sofeminine/loader.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s);
 })
 </script>
<script type="text/javascript">
 var heatmap_ext = {
 getAuthor: function() { return ''; },
 isActive: function(elt) {
 var t = elt.tagName, c = elt.className || '';
 if (elt.id && t=='DIV' && c.match(/(af-block-editorial-big|af-block-editorial-small)/g)) return true; // home
 if (t=='A' && c.match(/(swipe-next|swipe-prev)/g)) return true; // home
 if (t=='I' && c.match(/(icon-burger-menu|icon-search)/g)) return true; // header
 if (t=='DIV' && c.match(/(gig-composebox-rating-value|gig-composebox-textarea)/g)) return true; // club-expert
 if (t=='SPAN' && c.match(/(gig-composebox-post)/g)) return true; // club-expert
 if (elt.id && elt.id.match) {
 if (elt.id.match(/(head-buzz|avatar)/g)) return true; // header
 if (elt.id.match(/(^af_diapo_\d+_|af_diapo_nextNav|af_diapo_prevNav)/)) return true; // diaporama
 }
 },
 getURL: function(elt) {
 var t = elt.tagName, c = elt.className || '';
 if (elt.id && t=='DIV' && c.match(/(af-block-editorial-big|af-block-editorial-small)/g)) { // home
 var a = elt.getElementsByTagName('A');
 if (a) return a[0].href;
 }
 if (t=='A' && c.match(/(swipe-next|swipe-prev)/g)) return c.match(/(swipe-next|swipe-prev)/g); // home
 if (t=='I' && c.match(/(icon-burger-menu|icon-search)/g)) return c.match(/(icon-burger-menu|icon-search)/g); // header
 if (t=='DIV' && c.match(/(gig-composebox-rating-value|gig-composebox-textarea)/g)) return c.match(/(gig-composebox-rating-value|gig-composebox-textarea)/g); // club-expert
 if (t=='SPAN' && c.match(/(gig-composebox-post)/g)) return c.match(/(gig-composebox-post)/g); // club-expert
 if (elt.id && elt.id.match) {
 if (elt.id.match(/(head-buzz|avatar)/g)) return elt.id; // header
 if (elt.id.match(/(^af_diapo_\d+_|af_diapo_nextNav|af_diapo_prevNav)/)) return elt.id; // diaporama
 }
 },
 getCurrentURL: function() {
 if (typeof afalbDisplayer != 'undefined' && afalbDisplayer.getCleanPermalink) return afalbDisplayer.getCleanPermalink();
 if (typeof af_GBounce != 'undefined' && af_GBounce.open) return 'http://'+window.location.host+'/#google_bouncer';
 }
 };
 af_addEvent(window, 'load', function () {
 (function(h,e,a,t,m,p) {
 m=e.createElement(a);m.async=!0;m.src=t;
 p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
 })(window,document,'script','https://u.heatmap.it/log.js');
 })</script>
<script type="text/javascript">(function(){var f,d,a,b=document.createElement("iframe");b.src="javascript:false";
 (b.frameElement||b).style.cssText="width: 0; height: 0; border: 0; display: none;";var a=document.getElementsByTagName("script")[0];
 a.parentNode.insertBefore(b,a);try{d=b.contentWindow.document}catch(c){f=document.domain;b.src="javascript:var d=document.open();d.domain='"+f+"';void(0);";
 d=b.contentWindow.document}d.open()._l=function(){var e=this.createElement("script");
 if(f){this.domain=f}e.id="boomr-if-as";e.src=window.location.protocol=="https:"?"https://d3phbp7p78bdk9.cloudfront.net/178/foglio.js"
 :"http://foglio.basilic.io/178/foglio.js";this.body.appendChild(e)};d.write('<body onload="document._l();">');d.close()})();</script>
<script type="text/javascript">
var appSButtonsV2 = appSButtonsV2 || {};

jquery$(function() {
 var sBtnInfos = {
 isMobile: false,
 shareImg: "https:\/\/image.afcdn.com\/story\/acc9_2345783\/accFacebook0x0a768239.jpg",
 shareProviders: ["facebook","pinterest","twitter"],
 shareTitle: "25 Tasty Vegan Meal-prep Ideas That Prove It's Not As Hard As You Think",
 shareUrl: "http:\/\/www.sofeminine.co.uk\/diet-healthy-recipes\/25-vegan-meal-prep-ideas-s2345783.html",
 initOpen: true,
 providers: {
 facebook: {
 pageURL: "https:\/\/www.facebook.com\/soFeminineUK",
 showLikeButton: null,
 url: " https:\/\/www.facebook.com\/dialog\/feed?app_id=293962547317905&display=popup&redirect_uri=http:\/\/www.sofeminine.co.uk\/reloaded\/followUs\/facebook&link=",
 urlFollowUs: "http:\/\/www.sofeminine.co.uk\/reloaded\/followUs\/facebook"
 },
 pinterest: {
 urlFollowUs: "http:\/\/www.sofeminine.co.uk\/reloaded\/followUs\/pinterest",
 shareImg:"https:\/\/image.afcdn.com\/story\/acc9_2345783\/accPinterest0x0a926687.jpg"
 }
 }
 };
 appSButtonsV2["af-socials-btn-jumbotron-content-2345783"] = new AufSButtonsV2();
 appSButtonsV2["af-socials-btn-jumbotron-content-2345783"].init("af-socials-btn-jumbotron-content-2345783", "jumbotron-content", sBtnInfos);
});</script>
<script type="text/javascript">
var appSButtonsV2 = appSButtonsV2 || {};

jquery$(function() {
 var sBtnInfos = {
 isMobile: false,
 shareImg: "https:\/\/image.afcdn.com\/story\/acc9_2345783\/accFacebook0x0a768239.jpg",
 shareProviders: ["facebook","pinterest","twitter"],
 shareTitle: "25 Tasty Vegan Meal-prep Ideas That Prove It's Not As Hard As You Think",
 shareUrl: "http:\/\/www.sofeminine.co.uk\/diet-healthy-recipes\/25-vegan-meal-prep-ideas-s2345783.html",
 initOpen: true,
 providers: {
 facebook: {
 pageURL: "https:\/\/www.facebook.com\/soFeminineUK",
 showLikeButton: true,
 url: " https:\/\/www.facebook.com\/dialog\/feed?app_id=293962547317905&display=popup&redirect_uri=http:\/\/www.sofeminine.co.uk\/reloaded\/followUs\/facebook&link=",
 urlFollowUs: "http:\/\/www.sofeminine.co.uk\/reloaded\/followUs\/facebook"
 },
 pinterest: {
 urlFollowUs: "http:\/\/www.sofeminine.co.uk\/reloaded\/followUs\/pinterest",
 shareImg:"https:\/\/image.afcdn.com\/story\/acc9_2345783\/accPinterest0x0a926687.jpg"
 }
 }
 };
 appSButtonsV2["af-socials-btn-story-bottom-2345783"] = new AufSButtonsV2();
 appSButtonsV2["af-socials-btn-story-bottom-2345783"].init("af-socials-btn-story-bottom-2345783", "story-content", sBtnInfos);
});</script>
<script type="text/javascript">
var appImgZoomableV2 = new AufImgZoomableV2();
jquery$(function() {
 if (typeof appImgZoomableV2 !== "undefined") {
 appImgZoomableV2.init({ isMobile: 0});
 appImgZoomableV2.loadImages("af-story-content-2345783");
 }
});</script>
<script type="text/javascript">
 var appAufStickyCol = appAufStickyCol || {};
 jquery$(function() {
 var bottomCtn;
 appAufStickyCol["ad-container-right-2345783"] = new AufStickyCol();
 appAufStickyCol["ad-container-right-2345783"].init({
 id: "ad-container-right-2345783", 
 bottomCtn: bottomCtn,
 formatIdToHide: "300",
 formatIdToRefresh: "12"
 });
 });</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_0"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_0"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_0",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_0"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_1"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_1"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_1",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_1"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_2"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_2"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_2",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_2"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_3"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_3"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_3",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_3"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_4"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_4"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_4",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_4"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_5"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_5"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_5",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_5"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_6"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_6"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_6",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_6"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_7"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_7"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_7",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_7"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_8"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_8"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_8",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_8"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_9"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_9"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_9",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_9"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_10"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_10"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_10",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_10"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_11"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_11"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_11",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_11"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_12"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_12"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_12",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_12"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_13"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_13"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_13",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_13"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_14"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_14"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_14",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_14"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_15"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_15"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_15",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_15"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_16"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_16"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_16",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_16"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_17"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_17"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_17",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_17"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_18"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_18"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_18",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_18"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_19"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_19"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_19",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_19"
 });
});</script>
<script type="text/javascript">
 var appSeeAlso = new AufSeeAlso();
 jquery$(function() {
 appSeeAlso.init();
 });</script>
<script type="text/javascript">af_ua_trackEvent('SeeAlso2', 'StaticView', 'Front', null, true);</script>
<script type="text/javascript">
 _taboola.push({
 mode: 'thumbnails-a',
 container: 'taboola-below-article-thumbnails',
 placement: 'Below Article Thumbnails',
 target_type: 'mix'
 });</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
 _taboola.push({
 mode: 'organic-thumbnails-a',
 container: 'taboola-below-article-thumbnails-2nd',
 placement: 'Below Article Thumbnails 2nd',
 target_type: 'mix'
 });</script>
<script type="text/javascript">
 function af_pixlog() {}
 af_pixlog.prototype = {
 src:'/wo'+'rld/'+'edit'+'o/pix'+'LogVis'+'it.as'+'p'+'?t=4'+'&c=2345783'+'&d=1'+'&r=4'+'&tpl=0',
 call: function() {
 myImg = new Image();
 myImg.src = this.src + '&tstp='+Math.floor((Math.random()*100000))
 }
 }
 pixLog = new af_pixlog();
 pixLog.call();
 </script>
<script type="text/javascript">
 // Audience is split in 10 segments equidistributed (10% each)
 var af_segment_versions = [
 { name: '0', percentage: 10 },
 { name: '1', percentage: 10 },
 { name: '2', percentage: 10 },
 { name: '3', percentage: 10 },
 { name: '4', percentage: 10 },
 { name: '5', percentage: 10 },
 { name: '6', percentage: 10 },
 { name: '7', percentage: 10 },
 { name: '8', percentage: 10 },
 { name: '9', percentage: 10 }
 ];
 
 // Force persistance per subdomain (value is stored in cookies instead of localStorage)
 var af_segment_options = { persistent: true };
 
 // Retrieve current segment
 var af_segment_version = af_abtest.get('segmentation', af_segment_versions, af_segment_options);</script>
<script type="text/javascript">
 if (window.afAd && af_segment_version) {
 afAd.addKeyword('segment', af_segment_version + 's');
 }
 </script>
<script type="text/javascript">
 PubSub.subscribe('ad.block.detect', function(msg, data) {
 af_dataLayer[0].userInfo.adblocker = data.status ? 1 : 0;
 PubSub.publish('datalayer.ready', { datalayer: af_dataLayer[0] });
 });
 af_hasAdblocker();
 </script>
<script type="text/javascript">
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
 new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
 "https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,"script","af_dataLayer","GTM-WVM77R");</script>
<script type="text/javascript">
 sas_target = afAd.cleanKeywords(sas_target);
 </script>
<script type="text/javascript">
 if (window.afAd) {
 afAd.load();
 }
 </script>
<script type="text/javascript">
 if (window.afAd) {
 af_addEvent(window, 'load', function() { afAd.render(); });
 }
 </script>		<noscript><img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=6034949&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1" alt=""></noscript>		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WVM77R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>		
			</body>
</html>
