<!DOCTYPE html><!--[if lt IE 7]>      <html lang="en-GB" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="en-GB" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="en-GB" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" class="no-js"> <!--<![endif]-->
	<head>		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<meta name="HandheldFriendly" content="true">
		<meta name="format-detection" content="telephone=no">
		<title>A Man Has Invented A Lipstick That Glues Your Vagina Lips Together</title>
<meta property="og:type" content="article" />
<meta property="og:title" content="A Man Has Invented A Lipstick That Glues Your Vagina Lips Together" />
<meta property="og:description" content="&#039;Potty training for your period&#039;." />
<meta property="og:image" content="http://imworld.aufeminin.com/story/20170222/feminine-lipstick-1052705_w1000.jpg" />
<meta property="og:url" content="http://www.sofeminine.co.uk/make-up/vagina-lipstick-glues-labia-potty-train-period-s2156880.html" />
<meta property="og:site_name" content="sofeminine" />
<meta property="fb:app_id" content="293962547317905" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="A Man Has Invented A Lipstick That Glues Your Vagina Lips Together" />
<meta property="twitter:description" content="&#039;Potty training for your period&#039;." />
<meta property="twitter:image:src" content="http://imworld.aufeminin.com/story/20170222/feminine-lipstick-1052705_w1000.jpg" />
<meta property="al:iphone:app_store_id" content="356346063" />
<meta property="al:iphone:app_name" content="sofeminine Buzz" />
<meta property="al:iphone:url" content="sofemininenews://story?id=2156880" />
<meta property="twitter:app:id:iphone" content="356346063" />
<meta property="twitter:app:name:iphone" content="sofeminine Buzz" />
<meta property="twitter:app:url:iphone" content="sofemininenews://story?id=2156880" />
<meta property="al:android:package" content="com.aufeminin.aufemininnews" />
<meta property="al:android:app_name" content="sofeminine Buzz" />
<meta property="al:android:url" content="sofemininenews://story?id=2156880" />
<meta property="twitter:app:country" content="GB" />
<meta property="twitter:app:id:googleplay" content="com.aufeminin.aufemininnews" />
<meta property="twitter:app:name:googleplay" content="sofeminine Buzz" />
<meta property="twitter:app:url:googleplay" content="sofemininenews://story?id=2156880" />
<meta name="description" content="In today&#039;s women-are-inferior-to-men news we bring you a make-up-bag &#039;essential&#039; that promises endless comfort and convenience when the time of the month strikes..." />
<meta name="article:published_time" content="2017-02-22T12:45:00+01:00" />
<meta name="article:author" content="Helen Turnbull" />
<script type="text/javascript" src="http://static.afcdn.com/relen/concat.js?PCM-bVC9DoIwEH4aRgg0GicHo2Eyjq7kSo8KaXtNfzS8vVQSIoTl8v0O32Ws_pBTImO1DxD6dgIgfDH48xONIDdxRVInKx98irn2Tyt0b1ZhiF263Q15lLvOnaREt7Js5D7yBezUBARQMG56sydhT1TEQTUtaU2mCWRT5krakkETfnPJjY9pwxsvYsu34ReCQLeAfH5RwcrqVDLGKnY4fgE"></script>
<script type="text/javascript">
 var messageCookieInformation = 'sofeminine uses cookies to ensure you get the best experience on our website. To find out more about these cookies, see our <a href="http://www.sofeminine.co.uk/career/sofeminine-s-privacy-policy-s570441.html">cookie policy</a>.';
 </script>
<script type="text/javascript">var backLabel = "Back",
 menuLabel = "Menu",
 searchLabel = "Search",
 okLabel = "OK",
 homeLabel = "Home",
 isRolloverUserDropDown = 1;</script>
<script type="text/javascript">
 jsdchtml3 = function(s) {
 if (!jsdchtml3.p) {
 String.prototype.afca = String.prototype["ch"+"ar"+"At"];
 jsdchtml3.k = "243524534235";
 jsdchtml3.ra = Array("º<", "¹>", "¦/");
 jsdchtml3.u = function(s) {
 if (!jsdchtml3.u.r) {
 jsdchtml3.u.r = Array();
 for (var i=0,a; i < jsdchtml3.ra.length; i++) {
 a = jsdchtml3.ra[i].split('');
 jsdchtml3.u.r[i] = Array(new RegExp(a[0], 'gi'), a[1]);
 }
 }
 for (var i=0; i<jsdchtml3.u.r.length; i++) {
 s = s.replace(jsdchtml3.u.r[i][0], jsdchtml3.u.r[i][1]);
 }
 return s;
 };
 jsdchtml3.r = function(a,b,c) {
 for (var j=c-1,o="";j>=0;j--) {
 o+=a.afca(b+j);
 }
 return o;
 };
 jsdchtml3.p = function(f,a) {
 var t = jsdchtml3.u(f), i = 0, p = 0, n, o = "";
 while (p < t.length) {
 n = parseInt(a.afca(i++ % a.length));
 o += jsdchtml3.r(t,p,n);
 p += n;
 }
 return o;
 };
 };
 document.write(jsdchtml3.p(s, jsdchtml3.k));
 }</script>
<script type="text/javascript" src="http://static.afcdn.com/relen/concat.js?PCM-C0vNS8kvUjVySyxNA5FpPolVlTn5iSl6WcV6RgaG5gZGRkaGRiamAA"></script>
<script type="text/javascript">var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "6034949"});</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
 _taboola.push({article:'auto'});
 </script>
<script type="text/javascript">
 if (!window.asiPqTagDisabled) {
 var asiPqTag = false;
 (function() {
 var cb = new Date().getTime();
 var e = document.createElement('script'); e.type = 'text/javascript'; e.async = true;
 e.src = '//pq-direct.revsci.net/pql?placementIdList=uxwtHK,VIiTsE,Jqb90u&cb=' + cb;
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s);
 })();
 }
 </script>
<script type="text/javascript">var FOGLIO=window.FOGLIO||{};FOGLIO.queue=FOGLIO.queue||{};FOGLIO.tag_s=new Date().getTime();
 FOGLIO.app_id="178";FOGLIO.cr=1;FOGLIO.sr=1;FOGLIO.ft="2220d4d06d938c089d2c64a13a7c66bcf191c1ea";
 FOGLIO.q=function(a,b){FOGLIO.queue[a]=FOGLIO.queue[a]||[];FOGLIO.queue[a].push(b)};</script>
<script type="text/javascript">var _isMobile = 0;</script>
<script type="text/javascript">try { FOGLIO.q('segment', {name: 'pagetype', value: 'story'}); } catch(e) {}</script>
<script type="text/javascript">af_translations = {};
</script>
<script type="text/javascript">
 if (document.domain && typeof(sas_ddotpos) == 'undefined') {
 sas_ddotpos = document.domain.indexOf('.');
 if (sas_ddotpos > 0) document.domain = document.domain.substr(sas_ddotpos + 1);
 }
</script>
<script type="text/javascript">
 if (location.hash && location.hash.toLowerCase().substr(0, 5) == '#via=') {
 var via = location.hash.substr(5).split('::');
 if (via.length == 3) document.location.hash = 'utm_campaign='+via[0]+'&utm_medium='+via[1]+'&utm_source='+via[2];
 };</script>
<script type="text/javascript">
 var af_utm = af_getUtm();
 </script>
<script type="text/javascript">
 af_dataLayer = [{
 'vuid': af_guid(),
 'siteInfo': {
 'sid': 5,
 'platform': 'sofeminine',
 'uaid': 'UA-1901803-5',
 'lang': 'en-GB',
 'geo': af_getGeo(),
 'isMobile': 0,
 'isWebView': 0,
 'gemkey': 'none'
 },
 'pageInfo': {
 'rid': 8,
 'srid': 10,
 'sec': 'Beauty / Make up',
 'contentType': 'Stories',
 'ops': 'none',
 'section': 'beauty',
 'subsection': 'make-up',
 'thematic': '',
 'tag': '',
 'tags': '',
 'category': '',
 'thematic': ''
 ,
 'ads': {
 'headerBidding': {
 'active': 0
 }
 }
 },
 'userInfo': {
 'du': 'none',
 'logged': 0,
 'device': 'desktop',
 'hashedUserId': '',
 'referer': '0'
 },
 'campaignInfo': {
 'utmSource': af_utm.source,
 'utmMedium': af_utm.medium,
 'utmCampaign': af_utm.campaign
 }
 }];
 </script>
<script type="text/javascript">
 PubSub.subscribe('ad.block.detect', function(msg, data) {
 af_dataLayer[0].userInfo.adblocker = data.status ? 1 : 0;
 });
 </script>
<script type="text/javascript">
 var afLogger = new Aflog.Logger();
 afLogger.setDataLayer(af_dataLayer[0]);

 // TODO: move to afLogger and aufbidlogger, but not as global variable
 afLogger.logmaticAssociateStackKey('HEADER_BIDDING', 'Fuw7FkWHRxaGrS-6hy_MpA');
 afLogger.logmaticAssociateStackKey('PAGE_VISIT', '4K2CgF19Q-aJ2b0pNTV48g');
 
 PubSub.subscribe('logger.dispatch', function() {
 afLogger.bulkDispatch('logmatic');
 });
 </script>
<script type="text/javascript">
 var sas_domain = 'ww1.smartadserver.com';
 var sas_siteId = 541;
 </script>
<script type="text/javascript">
 var sas_pageId = 4003;
 var sas_formatIds = '15134,9888,29998,4856,300,12,25641,28253,19,28222,117,118,3243,5,6965';
 var sas_target = 'r=8r;section=8r;sr=10s;subsection=10s;story=2156880s;rwd=1;ae=0;version=desktop;login=0;france=1;new_ref;new_visit;ajax=1;';
 </script>
<script type="text/javascript">
 PubSub.subscribe('ad.renderAll', function() {
 setTimeout(function() {
 if (window.aufbidjs) {
 aufbidjs.aufBidLogger.logActivity(afLogger, aufbidjs.tbids, 'HEADER_BIDDING');
 }
 PubSub.publish('logger.dispatch');
 }, 3000);
 });
 </script>
<script type="text/javascript">
 if (document.location.hash.indexOf('#af-post') === 0) {
 sas_formatIds = ',' + sas_formatIds + ',';
 sas_formatIds = sas_formatIds.replace(',117,', ',');
 sas_formatIds = sas_formatIds.substring(1, sas_formatIds.length - 1);
 sas_target = sas_target + ';noskin';
 af_pubinov_done = true;
 }
 </script>
<script type="text/javascript">
 if (window.afAd) {
 afAd.exclusions = [];
 }
 </script>
<script type="text/javascript">
 if (window.afAd) {
 var sas = sas || {};
 sas.cmd = sas.cmd || [];
 afAd.async = true;
 afAd.call(sas_domain, sas_siteId, sas_pageId, sas_formatIds, sas_target);
 }
 </script>
<script type="text/javascript">
 window._sp_ = window._sp_ || {};
 window._sp_.config = window._sp_.config || {
 smart_lib_url: 'http://ww1.smartadserver.com/config.js?nwid=1',
 account_id: 221,
 publisher_base: 'https://www.sofeminine.co.uk/yzx',
 enable_rid: true,
 enable_rid_retry: true,
 enable_vid: true,
 enable_artifact_detection: true,
 content_control_callback: function() {
 af_ua_trackEvent('AF_ads', 'Anti-adblocker', 'Content control', null, true);
 var img = new Image();
 img.src = '/wo'+'rld/js'+'_err'+'pix.a'+'sp'+'?n=30&tmstmp='+Math.round(Math.random()*99999);
 //window.location = 'http://www.sofeminine.co.uk/reloaded/content-control';
 },
 vid_control_callback: function() {
 af_ua_trackEvent('AF_ads', 'Anti-adblocker', 'Content control VID', null, true);
 var img = new Image();
 img.src = '/wo'+'rld/js'+'_err'+'pix.a'+'sp'+'?n=31&tmstmp='+Math.round(Math.random()*99999);
 //window.location = 'http://www.sofeminine.co.uk/reloaded/content-control';
 }
 };

 // On the sp.blocking event, set the flag that an adblocker has been detected
 if (window.afAd) {
 afAd.utils.addListener(document, 'sp.blocking', function (e) {
 afAd.adblocked = true;
 // afAd.recall();
 });
 }
 </script>
<script type="text/javascript">
 af_nbErrorsToReport = 10;
 window.onerror = function(message, url, line) {
 if (af_nbErrorsToReport-- < 0) return;
 if (typeof message == 'string') {
 if (typeof url == 'string' && url != '' && url.indexOf(document.domain) == -1) {
 message = message + ' @ ' + url + ' (' + line + ')';
 }
 } else if (typeof message == 'object' && message.srcElement && message.target) {
 if (message.srcElement == '[object HTMLScriptElement]' && message.target == '[object HTMLScriptElement]') {
 message = 'Error loading script';
 } else {
 message = 'Event Error - target:' + message.target + ' srcElement:' + message.srcElement;
 af_JsElementBlocked = true;
 }
 } else if (typeof message == 'object') {
 message = 'MESSAGE_OBJECT: ' + message.constructor.name;
 } else {
 message = 'MESSAGE_NOSTRING: ' + typeof message;
 }
 var d = message.split('').reverse().join('');
 new Image().src = '/world/errpix.asp?d='+encodeURIComponent(d);
 if (window.console && console.log) { try { console.log('JS Catchall: ' + message) } catch (e) {}}
 return true;
 };
 af_taggingToReport = true;
 function checkTagging() {
 if (!af_taggingToReport) return;
 af_taggingToReport = false;
 if (window.top != window.self) return; // Iframe
 if (window.af_JsElementBlocked && af_JsElementBlocked === true) return; // Errors when loading page
 
 if (typeof sas_target == 'undefined' && !window.onetAds) {
 var message = 'Ad tagging missing';
 var d = message.split('').reverse().join('');
 new Image().src = '/world/errpix.asp?d='+encodeURIComponent(d) + '&c=ads&s=1';
 if (window.console && console.log) console.log('JS Catchall: ' + message);
 }
 
 if (!window.af_dataLayer) {
 var message = 'GTM data layer missing';
 var d = message.split('').reverse().join('');
 new Image().src = '/world/errpix.asp?d='+encodeURIComponent(d) + '&c=GTM&s=1';
 if (window.console != 'undefined' && console.log) console.log('JS Catchall: ' + message);
 }
 if (!window.af_ua_trackEvent) {
 var message = 'UA track event function missing';
 var d = message.split('').reverse().join('');
 new Image().src = '/world/errpix.asp?d='+encodeURIComponent(d) + '&c=GTM&s=1';
 if (window.console && console.log) console.log('JS Catchall: ' + message);
 }
 }
 if (window.addEventListener) {
 window.addEventListener('load', checkTagging, false);
 } else if (window.attachEvent) {
 window.attachEvent('onload', checkTagging);
 }
 </script><link href="http://ad.doubleclick.net" rel="dns-prefetch" />
<link href="http://www.gstatic.com" rel="dns-prefetch" />
<link href="http://googleads.g.doubleclick.net" rel="dns-prefetch" />
<link href="http://pagead2.googlesyndication.com" rel="dns-prefetch" />
<link href="http://ac-ns.sascdn.com" rel="dns-prefetch" />
<link href="http://ec-ns.sascdn.com" rel="dns-prefetch" />
<link href="http://ced.sascdn.com" rel="dns-prefetch" />
<link href="http://ww1.smartadserver.com" rel="dns-prefetch" />
<link href="http://www.sofeminine.co.uk/make-up/vagina-lipstick-glues-labia-potty-train-period-s2156880.html.amp" rel="amphtml" />
<link href="http://www.sofeminine.co.uk/make-up/vagina-lipstick-glues-labia-potty-train-period-s2156880.html" rel="canonical" />
<link href="//platform.twitter.com" rel="dns-prefetch" />
<link href="android-app://com.aufeminin.aufemininnews/sofemininenews/story?id=2156880" rel="alternate" />
<link href="http://static.afcdn.com/world/icon/appli-144.png" rel="apple-touch-icon-precomposed" />
<link href="http://static.afcdn.com/world/icon/appli-114.png" rel="apple-touch-icon-precomposed" />
<link href="http://static.afcdn.com/world/icon/appli-72.png" rel="apple-touch-icon-precomposed" />
<link href="http://static.afcdn.com/world/icon/appli-57.png" rel="apple-touch-icon-precomposed" />
<link href="http://static.afcdn.com/en/images/apple_webclip.png" rel="apple-touch-icon" />
<link href="http://imworld.aufeminin.com/story/20170222/feminine-lipstick-1052705_w1000.jpg" rel="image_src" />
<link href="http://foglio.basilic.io" rel="dns-prefetch" />
<link href="http://b.scorecardresearch.com" rel="dns-prefetch" />
<link href="http://blog.sofeminine.co.uk" rel="dns-prefetch" />
<link href="http://album.sofeminine.co.uk" rel="dns-prefetch" />
<link href="http://forum.sofeminine.co.uk" rel="dns-prefetch" />
<link href="http://www.sofeminine.co.uk" rel="dns-prefetch" />
<link href="http://static.afcdn.com" rel="dns-prefetch" />
<link href="http://imworld.aufeminin.com" rel="dns-prefetch" />
<link href="http://static.afcdn.com/relen/concat.css?PCM-hZLBboMwDIafqNCiTTv1sPU0aUOVOvWwSxXAsLSJjZyAxtvPlI6NgLZL7D__5zhy8qI6anxcNsbUqoIxiVzu3PYIWBDHOidLhLHznYGoN_aCvHU1yBZxN6xDyY5sTQjoYwegjKPvOLP7mj1Dm8JnoBbRHaEPRQhqK_d6J7IqMzBVi2emyusWHoupmqFPjfeEbkxC4NzYjDwTHq7TmMoQlllaiW5MQqAk8sC3EJoZgypylg6_0gGqFXstk45PvaGxOtVMFYObdfgQXzoMYWWoopW7aPwf-5NYNg9Nlqp2IpbBV6Xxh7yp-fDoouEZS2IrryV_crZzLYmS9eZhnSTJJrm7_wI" media="screen" rel="stylesheet" type="text/css">

	</head>
	<body class=" body-domuser-en">
		
				<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://static.afcdn.com/relen/Front/Component/header/header-ie.css?v=201702221245" />
<link rel="stylesheet" type="text/css" href="http://static.afcdn.com/relen/Front/Vendor/icomoon/ie7/ie7.css?v=201702221245" />
<script src="http://static.afcdn.com/relen/Front/Vendor/icomoon/ie7/ie7.js?v=201702221245"></script>
<script src="http://static.afcdn.com/relen/Front/vendor/auf/ie-shim.js?v=201702221245"></script>
<![endif]-->
<!--[if IE 9]>
<script src="http://static.afcdn.com/relen/Front/vendor/auf/ie-shim.js?v=201702221245"></script>
<![endif]-->
<div id="header">
	<header class="header-domuser-en sub-level header-level1-beaute header-level2-make-up6fi9b">
		<form id="header-search-form" action="/world/communaute/search/search.asp" method="GET"></form>
		<div id="head-lock"></div>
		<div id="first-child">
			<div id="top-header">
								<div id="hamburger" class="out">
					<a href="#" id="hamburger-menu"><i class="icon icon-burger-menu"></i>
					<span id="head-buzz"></span></a>
				</div>
				<p id="logo" class="text-center">
					<!-- <i class="icon icon-logo-af"></i> -->
											<a href="/" class="image"><img id="auf-logo" src="http://static.afcdn.com/relen/Front/Component/header/assets/logo.png" alt="">
															<br />
								<span class="categ">
									<span class="line"></span>
									<span class="text-container">Beauty</span>
								</span>
													</a>
										<a id="logo-bck" class="logo-bck" href="/"></a>
				</p>
				<p id="af-socials-btn" class="af-social-share "></p>				<div id="top-right">
					<div id="header-search">
						<a href="#" id="search-open-buton" class="open-buton">
							<i class="icon icon-search"></i>
						</a>
					</div><!--
					White space hack !!
				--><div class="separator"></div><!--
					White space hack !!
				--><div id="avatar">
					<script type="text/javascript">jsdchtml3('aºerh "=f:ptth¦¦.wwwmefosinic.en.o¦kuaoleredsu¦dsreigol¦"n				o				lcn=kcii"( foepyt fp_faupo =! pu\'fedn\'deni{ )									op_fauphs.p(wo ,00505t ,0g.sihAteirttub(etferh\')\'			,			f				nuoitc{ )(niw wodnl.aco noit =dniw.wotacoloirh.n} ;fe ;)uternraf };esl									 esle {sihtAtes.rtttubi(erh\' ,\'fehtg.siAtebirtttuh\'(e)\'fer + ed?\'tslrU + \'=otod.pmucl.tnecooita} ;)n		"						=dingis"i-c "nsalfa"=sb-p nt¹"kni iºsalc=sci"ci nonocol-¹"k	¹i¦º						napsºoC¹cennºtps¦¦º¹na¹a							rh aºfeth"=¦¦:ptwwwfos.meinioc.enu.er¦kaolu¦dedesf¦srobeca-koeridtcol-	"nig						no	kcilc"=( fioepyta fop_fup! pnu\' =edenif)\'d			{ 						op_fapupohs.(w005005 , ,sihteg.rttAtbi(etuferh\',)\'									cnuf	it)(no { odniw.wacol noitw =odni.wcolnoitah.;fer)} ter ;ruaf n};esl							e	eslht { sites.ttAtubir(eerh\'t ,\'fsihteg.tAirt(etubh\'\'fer+ )ed?\' ts=lrUt + \'.poucodem.tntacoloi ;)n	"}							"=diis-bf-ng "nilcssa-fa"=tblb n"euc iº¹al"=ss nociociaf-necoob¦º¹"k¹i							napsºC¹ennos¦ºtcnapa¦º¹¹')</script>					</div>
				</div>
			</div>
		</div>
	</header>
	<div id="nav-wrapper">
		 <script> var navSectionSelected = true;</script>
<nav id="head-nav">
	<div class="search">
		<form id="main-nav-search" action="/world/communaute/search/search.asp" method="GET"></form>
	</div>
	<ul id="main-menu">
		<li class="icon-item"><a href="http://www.sofeminine.co.uk"><i class="icon icon-home"></i></a></li><li id="navSection14" class="item item-section"><a data-sid="14" href="http://www.sofeminine.co.uk/fashion-sc14.html" class="sub" >Fashion</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦os.wwefinimoc.enku.saf¦ih¦noihsafnoert-sdn2css-h."lmtsaF¹ oiheN nswa¦ºil¦º¹º¹º¹ilc a=ssals"i-bul-metknirh "feh"=¦:pttw¦s.wwefoninim.eu.ocsaf¦koihts¦ner-teelytss-71csh.2 "lmtS¹eertytS tºelº¹a¦l¦º¹iaº¹ilc ssals"=ti-bumenil-rh "k=fetth":pw¦¦os.wwefinim.enku.ocf¦ihsaaf¦noihsd-nosengis-srecsth.5"lmsaF¹ ihD nongiseºreº¹a¦l¦º¹iaº¹ilc ssals"=ti-bumenil-rh "k=fetth":pw¦¦os.wwefinim.enku.ocf¦ihsaaf¦noihsa-noccsseseiros-34csth.¹ "lmcAssecseiroa¦ºl¦º¹¹iilºc aº¹al"=ssbusmeti-l-"kniferh h"=:ptt¦¦wwwefos.imeninoc.a¦ku.blg¦murellasei-9a-1pth.¹ "lmaFoihsA nsmubl¦º¦º¹a¦º¹il¹lu luºlcssabus"=i-smetca-lº¹"c¹ih aº"=fertth¦¦:pwws.wimefoinc.enu.osaf¦kiht-nosdnerht¦og-edoht-dab-et-u-ehylg-yhw-eww-er-os-esboesse-dtiweht-hess09-rt--sdne3s6840mth.5 "llcnoci"=kau_fat_kcarevEM\'(tnne ,\'urccA\'hcoilCekc ,\',llun0 º¹")gmi=crs h":pttats¦¦citcfa.ndoc.row¦mdlihs¦g.md "fitaro-a=nigith"¦:pti¦owma.dlrfunime.nis¦mocot2¦yr20710¦12501-91_47h021w08j.1c"gp=tla ""ehT¹dooG T ,B ehdaT ,gU ehylhW :W yW ere eO oSssesb dehtiWT sehs09 eT dnerº?s¦º¹a¦ililº¹h aº¹ferth"=pt¦¦:s.wwwfonimeeniu.oc.¦khsaft-noinerr¦sdhinnasaf-aihs-nolytlif-e-e791s.6764mtho "lcncilfa"=ku_rt_akcatnevE\'(uneMA\' ,\'rccehcolCkciun ,\'ll)0 ,º¹"s gmicrth"=¦¦:ptats.citfandc¦moc.ow¦dlrihsfig.m "atadgiro-=nitth":pi¦¦lrowm.defuanimoc.ni¦mrots102¦y906-¦316996821w_2h01c08pj.la "g=tT¹""A ekaoB R !whinnaS s\'aytG elemaorhT guhT haeY eºsrº¹a¦l¦º¹iaº¹ilh =ferth"¦¦:ptwwos.wnimefeni.oc.kuaf¦noihsa-seccrosw¦seiniah-egabdnos-sevla--ll-ruoyefvits-lalborpme2s-s91251h.3"lmto lcn"=kcifa_au_artevEkctneM\'( ,\'uncA\'corcehilC ,\'kcun ,ll")0gmiº¹s "=cr:ptths¦¦itat.ccfaoc.nd¦mlrows¦dg.mihfiad "ro-atigih"=ntt¦:powmi¦lrua.dmef.niniocts¦m2¦yro7107120-¦501_82601w8h021c0"gpj.a "=tlihT¹"W s eniaHbdnoC galueB dhT soM e thsaFbanoi el yaWoTrD V kninieY o¦ºtl¦º¹a¹ilu¦ºid¦º¹º¹v vidlcssailc"=kcleh-repd¦º¹"vipsº¹¦º¹naaps¹n')</script></li><li id="navSection8" class="item selectedItem item-section"><a data-sid="8" href="http://www.sofeminine.co.uk/beauty-sc8.html" class="sub" >Beauty</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦os.wwefinimoc.enku.aeb¦tuh¦ys-riacsth.9"lmiaH¹ ºrº¹a¦º¹il¦¹ilc aºal=ss-bus"til-meknierh "=ftth"w¦¦:p.wwefosimnin.oc.ekuaeb¦ytuekam¦u-ss-ph.01clmtM¹ "kaU-e¹a¦ºp¦ºº¹il¹illc aºsas"=sti-bu-meknil "erhth"=fptw¦¦:.wwmefosni.eniku.oceb¦ytuas¦nikerac-s-11csth.¹ "lmkSC ni¦ºeraº¹a¹il¦lºº¹ialc assus"=i-bl-metnih "k"=fertth¦¦:pwws.wimefoinc.enu.oaeb¦ktuep¦yemufrs-s21csh.lmtrF¹ "gacnar¦ºel¦º¹a¹i¹ilºlc aºssaus"=-betinil-m"kerh "=f:ptth¦¦.wwwmefosinic.en.o¦kutuaeb¦yuaeb-yt-spitss.31c"lmthB¹ tuae ypiT¹a¦ºs¦ºº¹il¹illc aºsas"=sti-bu-meknil "erhth"=fptw¦¦:.wwmefosni.eniku.oceb¦ytuac¦mso-citeusregrs-y.41csth "lmmsoC¹iteuS cgryreº¹a¦ºl¦lº¹iº¹ialc assus"=eti-bl-m"knih fertth"=:pof¦¦murefos.imeninu.oc.f¦kmuro"¦C¹ temsociruS regroF ymua¦ºsil¦º¹¦º¹º¹lululc "=ssausti-bsme"cca-º¹º¹ilerh a"=fptth¦:ww¦fos.wmeninic.e¦ku.oamu-ekgav¦panipil-tskcieulg--sibalp-a-yttort-niaoireps-d651288h.0 "lmtnocilc"=kau_fat_kcartnevEM\'(\'une ,cA\'hcorcCekcil ,\',llun0 º¹")s gmi=crtth":ps¦¦citata.ndcfoc.row¦mdlihs¦fig.md "-ataroigith"=npti¦¦:owma.dlrfunimeoc.nis¦myrot2¦710¦2220efinim-entspilci01-k507251w_8h02c0j.1a "gptl¹""=M AaH na sevnI detnL AtspiciT kG tahulY seruoigaV anpiL goT shteT re ooP\'T yttarY niruoireP doa¦º\'il¦º¹lº¹aº¹ih fertth"=:pww¦¦s.wimefoinc.en¦ku.okampu-ec¦woreye-nhswodaam-pu-ekf-q-rosneeu2s-735174th.o "lmcnkcila"=_au_frtEkca(tneveM\',\'un\' ccAehcorlC\'kcin , ,llu)0iº¹"rs gm"=cptth¦:ts¦.citafa.ndcmoclrow¦¦dmihs"fig.ad o-atirnigtth"=:pmi¦¦rowua.dlefinimmoc.nts¦¦yro02071c¦122orm-nweka1-pu-502732021w_08hj.1cgpa """=tlT¹ sihirPssecnC nworseyE dahI wo skaM pu-eiFoF tQ rsneeu¦º¦º¹alº¹ilº¹irh afeh"=¦:pttw¦s.wwefoninim.eu.ockam¦ku-e01¦pc-elena-sb-diehtd-rleppoagregn12s-s925h.61mt "lilcnokcfa"=au_cart_EktnevneM\'(,\'ucA\' rchcocilCe\'kun ,,ll¹")0 iºs gmh"=crptts¦¦:atcitdcfa..n¦mocrowhs¦dlmifig.tad "o-aigir=nth"¦¦:ptmilrowa.dimefuinoc.nots¦m¦yr710220¦71eisosd-ts-esra0501-271w_308h02.1c"gpja =tleS¹""ieD gnbuo1 !el 0eleCnA sbT driehD pponägleeg¦ºsrº¹aº¹il¦u¦¦º¹lº¹vidvidalc ssc"=-kcilehreplº¹"¹vid¦sº¹napaps¦º¹n')</script></li><li  class="item no-chevron always-visible"><a  href="http://www.sofeminine.co.uk/experts-club/home.html" >Experts Club</a></li><li id="navSection24" class="item item-section"><a data-sid="24" href="http://www.sofeminine.co.uk/celebrities/celebrities.asp" class="sub" >Entertainment</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦os.wwefinimoc.enku.lec¦betirn¦seiweec-sbeleitir-s1cssth.85"lmeN¹ sweC irbelit¦ºseº¹aº¹il¦il aº¹ssalcs"=i-buetl-m "knirh"=fetthw¦¦:pwwfos.inime.enu.oc¦kblaec¦mueltirbsei-81a-1pmth.C¹ "leletirbeiA ssmubl¦º¦º¹a¹il¹lu¦ºuºlc l"=ssabuseti-smca-lº¹"c¹ih aºfertth"=:pww¦¦fos.wimeeninc.u.owen¦k-selecirb¦seitavtnel-seniyad102--5niss-elgnitelgsnonola--ennuf21s-y240h.78mt "lilcnokcfa"=au_cart_EktnevneM\'(,\'ucA\' rchcocilCe\'kun ,,ll¹")0 iºs gmh"=crptts¦¦:atcitdcfa..n¦mocrowhs¦dlmifig.tad "o-aigir=nth"¦¦:ptmilrowa.dimefuinoc.nots¦m¦yr610220¦110268-4021w_8h0j.1c0gpla "¹""=t 05uohThg styrevES lgniotesaH nA nuorlaV dtne’eni syaDº¹a¦ºl¦lº¹iº¹ierh a=ftth"w¦¦:p.wwefosimnin.oc.ekuwen¦c-srbeleti¦sei-elamlecirbeit-seevorpb-draea-seb-erts02s-07710th. "lmnoilca"=kc_ft_aucarnevEk(tneM\'\' ,\'uccAhcorCeciln ,\'klu0 ,l¹") gmiºrsh"=c¦:pttts¦citaa.dcfmoc.nw¦dlrohs¦ig.mi"ftad iro-anigth"=pt¦¦:rowmidlfua.imec.ninmoots¦02¦yr161¦7009-0481w_3502c08hj.1a "gptl¹""=oH 22C tbele sahTorP tevaeB edr sI deB¦ºtsl¦º¹aº¹iº¹il aerhth"=fptw¦¦:.wwmefosni.eniku.ocen¦c-swlerbeseitic¦uoloniroob-g-ktsebellesa-rozam-nyrtluda--trces-teedrag-n231s.5468mtho "lcncilfa"=ku_rt_akcatnevE\'(uneMA\' ,\'rccehcolCkciun ,\'ll)0 ,º¹"s gmicrth"=¦¦:ptats.citfandc¦moc.ow¦dlrihsfig.m "atadgiro-=nitth":pi¦¦lrowm.defuanimoc.ni¦mrots102¦y405-¦803689421w_5h01c08pj.la "g=t7¹""saeR snollA A ludhS stuoG dl teoB noraiW dhT htC euoloir gn kooBrTºdne¹a¦¹il¦º¦ºº¹lu¹vid¦idºlc vsa"=skcilch-eple¹"rvid¦ºº¹napsps¦º¹¹na')</script></li><li id="navSection3" class="item item-section"><a data-sid="3" href="http://www.sofeminine.co.uk/relationships-sc3.html" class="sub" >Love & Sex</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":ptts¦¦os.xeefinimoc.enku.ler¦tanoispihsf¦-dnivolcss-e33mth.D¹ "lita¦ºgn¹al¦ºilº¹iº¹lc assabus"=i--met"knilrh "=feth:ptxes¦¦s.mefoinioc.enu.er¦koitalhsn¦spiebni-evol-s-43csth.¹ "lmeRitalihsnoA pcivdºe¹a¦¹il¦ºlºaº¹ilc "=ssausti-bil-me"knerh =fth"¦¦:ptwwos.wmefeninic.ku.oaler¦oitihsnspew¦gnidds-24csth.¹ "lmeWnidd¹a¦ºgl¦ºlº¹i¹i aºssalc"=-busetinil-m"kerh th"=f:ptes¦¦.xfosinimeen.oc.¦kutaleroiihsnes¦sps-xauxeil-yt53cssh."lmtS¹ iT xesp¹a¦º¹il¦ºilº aº¹lcssabus"=i--metnilrh "kfeth"=¦¦:ptwwwfos.meinioc.enu.er¦ktalhsnoipinu¦stsreddna-gniems-n371csh."lmtU¹ srednatnidnneM ga¦ºl¦º¹¹iilºc aº¹al"=ssbusmeti-l-"kniferh h"=:ptt¦¦wwwefos.imeninoc.w¦ku.roc¦dlnummotuala¦euba¦msilbl_ttaC_ogeDIeir2=mth.W¹ "ldde gnilAmub¹a¦ºs¦ºº¹il¹illc aºsas"=sti-bu-meknil "erhth"=fptw¦¦:.wwmefosni.eniku.ocla¦¦mubol-evp-91a.1lmth¹ " evoLlAsmubº¹a¦ºil¦u¦º¹¹lluºsalc =sbus"ti-a-smecclº¹" aº¹ierhh"=ftt¦:p.xes¦osimefnin.oc.eku-eb¦ol-ni¦evs-21gi-sns-uoyoh-dluramoy-yrruyob-neirfs-d047138h.6 "lmtnocilc"=kau_fat_kcartnevEM\'(\'une ,cA\'hcorcCekcil ,\',llun0 º¹")s gmi=crtth":ps¦¦citata.ndcfoc.row¦mdlihs¦fig.md "-ataroigith"=npti¦¦:owma.dlrfunimeoc.nis¦myrot2¦610¦1120lb-ekavilr-yleayer-ndlony8-s0126_521wc08h0.1"gpjla ¹""=t21giS oY snr\'uiW ehthT yuG eY S uouohaM dlrra¦ºyil¦º¹lº¹aº¹ih fertth"=:pes¦¦s.ximefoinc.en¦ku.onifol-devhw¦id-tansp-yeniressec-sguatsu-thba--tuoornam2s-ec96.298mthno "llc=kciu_fa"t_akcarvEtneneM\'(\'uA\' ,rccCehcoil,\'kcllun 0 ,º¹")mis gh"=crtt¦¦:patsa.citcfc.ndow¦modlrihs¦.mfigtad "-agiro=niptth"¦:wmi¦.dlrofuanimenioc.ots¦myr102¦104id¦32nsp-yeecniress61-s65_79h021w08j.1c"gp=tla ""ahW¹siD tyenirP cnsseaT seguU thA s tuoboRcnam¹a¦ºel¦ºlº¹i¹i aº=ferhh":ptts¦¦os.xeefinimoc.enku.nif¦-dvol-04¦eem-semahteve-tyrnis-g-elglriliw--ldnuatsrednnis-elglrig--sememnis-selgrig--lmuhs-ruoni-elgrigorp-llb-sme0131s658mth."lno kcilc"=u_fat_aEkcarev\'(tn\'uneM\' ,rccAcoCeh\'kcil ,llun0 ,iº¹")gmcrs tth"=¦:pats¦ita.c.ndcfocow¦mdlrmihs¦g. "fi-atadiro=nigh"pttmi¦¦:ow.dlrfuainime.n¦mocyrots02¦30517204¦emem--stahtve-s-yreni-elg-lrigliwnu-ledtsr6-dna52_72921wc08h0.1"gpj=tla ¹""M 04me se tahTvE yreniSG elgriiW lnU llrednatsºd¹a¦¹il¦º¦ºº¹luid¦idº¹v vsalclc"=skcileh-ep¹"rvid¦ºº¹naps¦º¹¹naps')</script></li><li id="navSection7" class="item item-section"><a data-sid="7" href="http://www.sofeminine.co.uk/mother-sc7.html" class="sub" >Parenting</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦os.wwefinimoc.enku.tom¦ehc¦rpecnoits-no2csmth.5"leG¹ gnittrP angetna¦ºil¦º¹º¹º¹ilc a=ssals"i-bul-metknirh "feh"=¦:pttw¦s.wwefoninim.eu.octom¦kreherp¦ngcnacss-y62mth. "lgerP¹anºycn¦º¹a¦¹il¹ilºaºlc "=ssausti-b-me"knilh =ferptth"¦¦:.wwwosmefeninic.ku.oom¦¦rehthcbdli-htricssh.72mt "liviG¹gnriB ºht¦º¹a¦ililº¹c aº¹sals"=sbuti-il-meknrh "=feptth"¦:www¦efos.nim.eniocku.htom¦rebab¦f-y-tsrieys-ra.82csmth¹ "laBºyb¦º¹a¦ililº¹aº¹salc =sbus"meti-il- "knrh=feptth"¦:www¦os.nimefnioc.em¦ku.htoc¦reihrdlss-ne2cth.9"lmihC¹ dlºner¦º¹a¦¹il¹ilºaºlc "=ssausti-b-me"knilh =ferptth"¦¦:.wwwosmefeninic.ku.ola¦b¦mubba1a-yh.1p-lmtB¹ "baseiublA sm¹a¦ºl¦ºu¦º¹i¹l luºssalcs"=i-buet-sm¹"ccalºaº¹irh h"=fett¦¦:ps.wwwefoinimenoc.b¦ku.baif-ytsrraey-h¦olla-neewsocemut-srofniwt--s161s222mth.3"lcno =kcilfa"_au_rtkcatnevE\'(uneM ,\'rccA\'colCeh,\'kciun  ,ll)0º¹"s gmicrth"=:ptats¦¦itfa.cc.ndc¦molrow¦dihsfig.m "atadro-=nigih":pttwmi¦¦lroua.defnimoc.ni¦mrots2¦y0151091lah¦eewolc-nutsoemf-swt-roni97-s90121w_0h01c08"gpj.la ""=t2¹H 5wollaeeoC nutsF semroiwT hT sn tavorP eopSC ykona eB tuC¹a¦ºe¦ºº¹ilaº¹ilrh "=feth:ptwww¦¦s.mefoinioc.enu.ow¦kt¦dlrloous¦svr¦yevruS?ye2=DI592rbuR&qiDIeuo "7=lcn=kcia"u_fart_akcnevE\'(t\'uneM ,ccA\'ehcorilC,\'kcn llu")0 ,º¹ gmicrstth"=:pts¦¦.citacfac.ndmoow¦s¦dlrihig.m "f-atadronigitth"=¦:pwmi¦ro.dlmefuanic.ni¦motismi5ecca¦822_5a¦2oNcceTetx4x68600182a964021w_8h.1c0 "gpjtla¹""=uSevroH :y wY oD uoicsiDlp eni ruoYihCº?dla¦¦º¹lº¹il¹ih aºfertth"=:pww¦¦fos.wimeeninc.u.onoc¦kecoitps¦ndluohi-vah-b-a-eyba41s-19110lmth. "lcnokci_fa"=auart_evEkc(tnneM\'\'u\' ,orccAhcilCe\'kclun ,,l")0 gmiº¹rs h"=ctt¦:ptats¦cicfa..ndw¦mocros¦dlg.mih"fitad -airo"=nigth¦:ptmi¦dlrowa.mefu.ninimocots¦yr02¦27051¦7i-maer-t-yda-oevahab-a--yb1427301w_08h021cgpj.a """=tlQ¹:ZIU erA uoYaeR ydoT evaH A baB º?y¦º¹a¦ilu¦º¹d¦º¹l¹vividºc sallc"=scieh-kepl¦º¹"ridsº¹vº¹napps¦¹na')</script></li><li id="navSection40" class="item always-visible item-section"><a data-sid="40" href="http://www.sofeminine.co.uk/soaps-sc40.html" class="sub" >Soaps</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦os.wwefinimoc.enku.aos¦spae¦dnetsreog-sisscss-p51th.4¹ "lmsaEdnetre¦ºsl¦º¹a¹i¹ilº aºssalc"=-bus-metinilh "ker"=f:ptth¦¦.wwwfosinimeen.oc.os¦kusparoc¦noitats-noerg-tessoss-pi1ch.55 "lmtoC¹anorit noeertSºtº¹a¦il¦¹ilº¹aºalc s"=ss-bumetil-knierh "=ftth"¦:p.www¦osimef.enin.ocs¦kuao¦spremmeadg-elssoss-pi1ch.65 "lmtmE¹dremla¦ºel¦º¹a¹i¹ilº aºssalc"=-bus-metinilh "ker"=f:ptth¦¦.wwwfosinimeen.oc.os¦kuspaloh¦ylkaosog-sisss-p51cmth.7"loH¹ aoyllºskº¹a¦l¦º¹iº¹lu¦lualc =ss-bus"ti-sme¹"ccailº aº¹rh=feptth"¦:www¦os.nimefnioc.ee¦ku.tsaednesrog-¦pissaenetsred-30-s30cim-teg-ka-ssiv-tirf-ht-mo-eknabiw-eh-llg-t-tena-ehewseh-rs-oh--gnipof2s-r451h.960mto "lcilcn"=ku_fa_aartevEkctneM\'(\'uncA\' ,rcehcokcilC ,\'llun ,")0gmiº¹s "=crtths¦¦:pat.citndcfaoc.ow¦mlrs¦dg.mihfiad "-atigiro=ntth"i¦¦:powm.dlruamef.niniocts¦myro7102¦20-¦0241501_03021w8h1c0"gpj.a "=tlE¹"netsaed0 sr 30¦3M - kcieG stsiV AtiorF T maB ehknW - H lliG eT teehnA  rewseHH s\'ipooF gn?r¹a¦º¹il¦ºilº aº¹rh=feptth"¦:www¦os.nimefnioc.eh¦ku.llokaoy-ssogh¦pisloaoyl-sk20-30l-aleeniht--skemacori-nats-skl-gnireh512s-83h.49 "lmtcnokcil"=_fart_aucaevEk(tnuneM\',\'cA\' hcorclCe\'kci ,lun)0 ,l¹"gmiºrs th"=cpts¦¦:citatfa..ndcocw¦m¦dlrohsg.mi"fiatad o-igirth"=n:ptmi¦¦owdlrefua.im.ninmocrots¦¦y7102¦022001-4215_521wc08h0.1"gpjla ¹""=toHoyll0 ska0¦3 - 2eLalenihT skmaC ore sI ntSiklaeH gn¦ºr¦º¹aillº¹ aº¹irh"=fetthw¦¦:pwwfos.inime.enu.oc¦klohkaoyl-sssog¦piyllohao0-sk-30-2repna-i-dmotekat-a-irt-t-peht-oe-ropms-mui5122683h.lmtcno "il"=kc_fart_aucaevEkM\'(tnune\' ,\'cAorclCehcci ,\'klun)0 ,l¹"gmiº=crs th"¦:pts¦tatfa.cidcoc.nw¦m¦dlrohsg.mid "fiatairo-ig"=n:ptth¦¦owmidlrefua.im.nins¦mocrot02¦y7122001-¦015_34221wc08h0.1"gpj=tla ¹""lloHoyska0¦20  3eP - irT dnAmokaT T A epir oT hTE eiropmmu¹a¦ºl¦ºu¦º¹i¹lid¦ºidº¹vc vssal"=ilceh-kcpl¹"red¦ºsº¹viap¦º¹n¹naps')</script></li><li id="navSection2" class="item item-section"><a data-sid="2" href="http://www.sofeminine.co.uk/psycho-sc2.html" class="sub" >Quizzes</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦os.wwefinimoc.enku.ysp¦hct¦o-stseuqezzis-s.13csth "lmtseT¹& siuQ zzºse¦º¹a¦ililº¹aº¹salc =sbus"meti-il- "knrh=feptth"¦:www¦os.nimefnioc.eg¦ku.ema "¦sG¹ema¹a¦ºs¦ºº¹illu¦ luº¹lc=ssa-bus"etia-smccº¹"aº¹ilh =ferth"¦¦:ptwwos.wnimefeni.oc.kuet¦q-stsiusezzug¦t-sseehrhc-amtsif-s-mlirf-moegamis-2902667lmth. "lcno"=kci_fat_auarEkc(tnevM\'\'une\' ,orccAhcilCe ,\'kclun0 ,l")iº¹rs gm=ctth"¦:ptats¦cicfa.oc.ndw¦mdlros¦mih"fig.d -atairo"=nigth¦:ptowmi¦dlrfua.meinimoc.ns¦yrot02¦22161¦2201-_923421w08h01cpj.la "g=tQ¹""ZIUnaC :Y G uo sseuehTrhC siamtliF s mmorF A lgniS egamIa¦º?e¦º¹º¹ililaº¹ferh "=ptth¦¦:s.wwwfonimec.eniu.oet¦ktsq-sezziu¦sziuqos--uoy-ht-knik-uoywonfle-s-502.8199th "lmcno=kcila"au_fcart_vEk(tneM\'uneA\' ,\'cchcorlCe,\'kcin ,llu¹")0 miºrs g=cth"¦¦:pttscitafa.c.ndcmorow¦hs¦dl.mi"figd atagiro-nith"=:ptwmi¦¦roa.dlimefuninmoc.s¦rot102¦y16¦80201-04371w_h021.1c08gpjla "=t¹"":ZIUQS oY oT u knihoYnK ulE woº?fº¹a¦l¦º¹iaº¹ilh =ferth"¦¦:ptwwos.wnimefeni.oc.kuet¦q-stsiusezzoh¦la-emnort-e-aiviiuq2s-z80415mth.2"lcno cilfa"=ku_rt_avEkcatneeM\'(un ,\'rccA\'colCehkciun ,\'ll)0 ,miº¹"s g"=crth:ptats¦¦itfa.cndc¦moc.ow¦dlr.mihsfigad "atro-=nigih":ptti¦¦lrowm.defuaninimoc.ts¦mro2¦y216104101-¦6021w_8702c08hgpj.1a ""=tl¹"IUQrA :Z e uoY\' A emoHlA\'enodreN P ?evorI º!t¦º¹a¦ilu¦º¹º¹l¹vid¦dºc vi=ssallc"-kciehepl¦º¹"ridsº¹vnapps¦º¹na¹')</script></li><li id="navSection26" class="item always-visible item-section"><a data-sid="26" href="http://www.sofeminine.co.uk/women-in-focus-sc26.html" class="sub" >Women In Focus</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦os.wwefinimoc.enku.mow¦neni-ucof-¦ssrepanofil-l-e4cssmth.7 "lreP¹oslanefiL ¦º¦º¹a¹ilº¹ilº asalcus"=si-b-metil"knferh "=ptth¦¦:s.wwwfonimec.eniu.oow¦kemi-ncof-nsurac¦ree1css-47mth.C¹ "lera¦ºre¹al¦ºilº¹iº¹lc assabus"=i--met"knilrh "=feth:ptwww¦¦s.mefoinioc.enu.ow¦ki-nemf-nsucoc¦eraif-rean-ecncssth.84lmW¹ " nemo niisuBenºss¦º¹a¦ililº¹aº¹salc =sbus"meti-il- "knrh=feptth"¦:www¦os.nimefnioc.ew¦ku.emoni-nf-ucoyek¦sd-tabe-se94cssh."lmtyeK¹ eD etabºs¹a¦¹il¦º¦ºº¹lu lussalc"=-bussmetica-º¹"cilaº¹ferh "=ptth¦¦:s.wwwfonimec.eniu.oek¦k-ybed¦setalb-kcamowhc-nenah-egrotsis-y357189h.3 "lmtnocilc"=kau_fat_kcartnevEM\'(\'une ,cA\'hcorcCekcil ,\',llun0 º¹")s gmi=crtth":ps¦¦citata.ndcfoc.row¦mdlihs¦fig.md "-ataroigith"=npti¦¦:owma.dlrfunimeoc.nis¦myrot2¦610¦42208-0586w_38h021c0pj.1la "g"=t01¹"B calmoW kneohW aH hC evna degotsiHºyrº¹a¦l¦º¹iaº¹ilh =ferth"¦¦:ptwwos.wnimefeni.oc.kuep¦anosr-lefilas¦woh-di--ev-depociw-s-htaenosfa-laefvitcd-edrosire11s-47860th. "lmnoilca"=kc_ft_aucarnevEk(tneM\'\' ,\'uccAhcorCeciln ,\'klu0 ,l¹") gmiºrsh"=c¦:pttts¦citaa.dcfmoc.nw¦dlrohs¦ig.mi"ftad iro-anigth"=pt¦¦:rowmidlfua.imec.ninmoots¦02¦yr141¦4015-3331w_7302c08hj.1a "gptl¹""= evaHH ayppaB euldnoM yaoH :I wC ev\'poW deS htisaelanoA effevitcD rosiredº¹a¦ºl¦lº¹i aº¹ierhh"=ftt¦:p.www¦osimefnin.oc.ekurep¦lanosil-t¦efehig-oc-lred-32-ihte-sgnevb-yrhs-ffluonk-dwo1s-74410.1lmtho "cilcn=k_fa"rt_aukcanevE(teM\' ,\'unA\'orccehckcilC,\'lun )0 ,lº¹" gmirs"=c:ptth¦¦tats.cindcfac.w¦mo¦dlroihsig.m"fad ro-atgi"=nitthi¦¦:pwmdlroefua.nimc.nimots¦2¦yro101904b¦9f-tseirsdne3694-_12021w8h1c0"gpj.a "=tlT¹"iG ehlrdoC 32 :ehT sgniE revseB y teirF dnluohS dwonKº¹a¦ºil¦u¦º¹¹ld¦ºdº¹vivialc =sscilc"-kplehº¹"reid¦sº¹vapº¹nnaps¦¹')</script></li><li id="navSection6" class="item always-visible item-section"><a data-sid="6" href="http://www.sofeminine.co.uk/health-sc6.html" class="sub" >Health & Fitness</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦os.wwefinimoc.enku.aeh¦tlw¦heblleniss-g93clmth. "aeH¹¦ºhtlº¹a¹il¦lºº¹ialc assus"=i-bl-metnih "k"=fertth¦¦:pwws.wimefoinc.enu.oaeh¦ktlid¦hs-ste4csth.0lm¹ "steiD¦º¦º¹a¹ilº¹ilº asalcus"=si-b-metil"knferh "=ptth¦¦:s.wwwfonimec.eniu.oeh¦kla¦httlaehyhvil-gni4css-.1lmthiF¹ "ent¦ºss¹al¦ºu¦º¹i¹l luºalcs"=ssbueti-ca-sm¹"c¹ilºaºrh h"=fett¦¦:pwwwefos.imeninu.oc.w¦kblleie¦gny-nacuoael--nrippahens-ss93512.33lmth "cno=kcila"au_frt_vEkcaneM\'(t,\'uneA\' orcchclCe,\'kcin ,llu)0 miº¹" g=crsptth"¦¦:tatscifa.c.ndcmorow¦¦dl.mihsigd "fo-atagir"=nith:ptwmi¦¦roa.dlefuninimc.s¦mo¦yrot1022207¦001-93415w_h021c08gpj.1 "=tlaaC¹""Y nR uoaeyllraeL  n woH oTaH eBppA ?yerappltnY ,yuoaC a¦º!nº¹¹il¦ilºh aº¹erh"=f¦:pttww¦os.wefnimc.eni.ow¦kullegniebp¦s-pa-raemrecaciv-lnacc-recreacivc-lrecnas-tpmyp-smo-paaems-rsetpap-ts-raemxe-ms-maaeet-rac-tsecn1s-r17008mth.0"lcno cilfa"=ku_rt_avEkcatneeM\'(un ,\'rccA\'colCehkciun ,\'ll)0 ,miº¹"s g"=crth:ptats¦¦itfa.cndc¦moc.ow¦dlr.mihsfigad "atro-=nigih":ptti¦¦lrowm.defuaninimoc.ts¦mro2¦y1061002eve¦tyr-gnihoyen-uot-denk-a-woob-tuivrecacac-lecn948-r151w_508h02.1c"gpja =tluD¹"" emS AraetseT  ?revEnihtyY gN uoeeT donK o wuobAC tcivrelanaC ¦ºrecº¹a¹il¦lºº¹ierh a=ftth"¦:p.www¦osimef.enin.ocw¦kuleeblh¦gniwo-ot-otsrts-psegnis-ruo--takrows-351.5960th "lmcno=kcila"au_fcart_vEk(tneM\'uneA\' ,\'cchcorlCe,\'kcin ,llu¹")0 miºrs g=cth"¦¦:pttscitafa.c.ndcmorow¦hs¦dl.mi"figd atagiro-nith"=:ptwmi¦¦roa.dlimefuninmoc.s¦rot102¦y07¦72101-36193w_h021.1c08gpjla "=t¹""iS 01pmW elsyaD oT -eertStA ssoW ¦ºkr¹al¦ºu¦º¹i¹lid¦ºº¹vc vidal"=sskcilceh-repl¹"d¦ºsº¹viap¦º¹naps¹n')</script></li><li id="navSection4" class="item item-section"><a data-sid="4" href="http://www.sofeminine.co.uk/food-sc4.html" class="sub" >Food & Drink</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦os.wwefinimoc.enku.oof¦¦dooc-gnikofs-do2csmth.1"leR¹ sepica¦ºl¦º¹¹iilºc aº¹al"=ssbusmeti-l-"kniferh h"=:ptt¦¦wwwefos.imeninoc.f¦ku.ooed¦dtresss-s22csh.lmteD¹ "ssstrea¦ºil¦º¹º¹º¹ilalc a=ssbus"i-metknil- "ferhh"=¦:pttw¦s.wwimefoninoc.eu.f¦kd¦dooeieh-ttlaer-yhic-sep32cssth. "lmH¹laeR yhtcesepia¦ºil¦º¹º¹º¹ilalc a=ssbus"i-metknil- "ferhh"=¦:pttw¦s.wwimefoninoc.eu.f¦kw¦dooroc-dlsius-enicsh.42 "lmtoW¹ dlruCisia¦ºenº¹¹il¦ilºc aº¹al"=ssi-busmetnil-"krh h"=fett¦¦:pooc.gnikosimef.enin.ocr¦kuceepiicer¦epaes-hcrxpsa. "ehT¹kooC oB ¦ºko¹al¦ºu¦º¹i¹l luºalcs"=ssbueti-ca-sm¹"c¹ilºaºrh h"=fett¦¦:pwwwefos.imeninu.oc.c¦kikoognof-hc¦doni-esewenraey-r-pice1s-se837.006th"lmlcno cia"=ku_fart_akcnevEeM\'(t\'unA\' ,cccorilCehkcn ,\'llu")0 ,º¹ gmi"=crstth¦¦:ptsitacfa.cndmoc.ow¦s¦dlrihig.mad "f-atgironih"=¦:ptti¦rowm.dlmefuanic.nits¦moyro102¦06802068-¦831w_1h02.1c08pja "g""=tl01¹miS lpD yicileuoeR spicoT seR  gnihC nIeniN esweeY tA raH ºemo¹a¦¹il¦ºlºaº¹iferh h"=:ptt¦¦wwwefos.imeninoc.c¦ku.oognikdoof-ut¦-obriga-not-dniner-cpic12s-e52.250"lmthno cilc=kfa"t_au_arvEkctneneM\'(\'uA\' ,corccCehkcil,\'un 0 ,ll")miº¹s gh"=crtt¦¦:pitatsa.cndcfc.¦modlrows¦.mihfigtad "-agiroh"=niptti¦¦:wmlrofua.dmeninioc.ots¦myr102¦52107ut¦-obr-g1-t38730_7021w08hpj.1c"gtla T¹""=sihweN T epyG fO a&T;pmiW hW llteuoY ppA riteT etihD saJ yrunºyra¹a¦¹il¦ºlºaº¹iferh h"=:ptt¦¦wwwefos.imeninoc.d¦ku.setresohc¦sloc-etanap-dtunaeb-ettur-repice-s061s.2192mtho "lcncilfa"=ku_rt_akcatnevE\'(uneMA\' ,\'rccehcolCkciun ,\'ll)0 ,º¹"s gmicrth"=¦¦:ptats.citfandc¦moc.ow¦dlrihsfig.m "atadgiro-=nitth":pi¦¦lrowm.defuanimoc.ni¦mrots102¦y015c¦31ohloca-etadnaep-tunttub-recer--sepi687_2441wh02.1c08pja "g=tl42¹""R picehT se tavorP eohCtaloc e dnaaePB tuntu retA erAaM  hctaM edoF nIdoaeH nevº¹a¦ºl¦¦º¹i¦º¹luvididº¹ valcc"=ssilh-kcpleº¹"red¦º¹vi¹napss¦º¹nap')</script></li><li id="navSection12" class="item item-section"><a data-sid="12" href="http://www.sofeminine.co.uk/astro-sc12.html" class="sub" >Horoscopes</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦os.wwefinimoc.enku.tsa¦orsa¦olortygcss-.63"lmth¹ rtsAygoloa¦ºl¦º¹¹iilºc aº¹al"=ssbusmeti-l-"kniferh h"=:ptt¦¦wwwefos.imeninoc.a¦ku.tsn¦ororemugolss-y3ch.7 "lmtN¹remuoloa¦ºygº¹¹il¦º¹ilºc assal"=busmeti-l-"knirh h"=fett¦¦:ps.wwwefoinimenoc.a¦ku.tst¦ororarof-tutt-ennilles-g83csh.lmtoF¹ "tr enuleTºgnila¦l¦º¹u¦º¹iº¹lc lual=ss-bus"ti-smeccailº¹"º¹rh ah"=fepttw¦¦:wwos.nimefnioc.eku.rtsa¦lo¦ygolkeewh-ysoroocsep-rof-efaurb-yr-71022s0890th.49"lmcno il=kcu_fa"_acartvEk\'(tneeM,\'unccA\' corlCehci,\'kllun  ,¹")0miºcrs g"=ptthts¦¦:itafa.cdcc.now¦molrhs¦d.mi "figado-atnigirh"=:ptt¦¦wmi.dlrouaimefnin¦moc.ts¦yro1610282201-¦52337021w_8h.1c0gpjtla ""=oY¹"eW rulkeoH yorocs2 sep 062 -eF raurb y7102º¹a¦ºil¦ilº¹º¹h a"=ferth¦:ptww¦fos.wmenini.oc.e¦kurtsaloygoruoy¦f--eernom-ylhtohcsorr-epodaebef-uryraof-s-ertsacof-sip-rec2s-s64221h.1"lmto lcn"=kcifa_au_artevEkctneM\'( ,\'uncA\'corcehilC ,\'kcun ,ll")0gmiº¹s "=cr:ptths¦¦itat.ccfaoc.nd¦mlrows¦dg.mihfiad "ro-atigih"=ntt¦:powmi¦lrua.dmef.niniocts¦m2¦yro7103210-¦301_03761w8h021c0"gpj.a "=tluoY¹"F r eeroMhtnoH ylorpocs :e daeReFaurb s\'yrroFsace troFcsiP sea¦º!¦º¹lº¹il¹ih aº"=fertth¦¦:pwws.wimefoinc.enu.otsa¦korygolruoy¦rf-m-eenolhtroh-ysoepocer-ef-darbyrauof-s-cer-tsaofa-rirauqsu12s-422th.64lmno "kcilca"=au_ft_carnevEk(tneM\',\'uccA\' orCehc\'kciln ,,llu0 ¹") gmiºrsh"=cpttts¦¦:taa.ci.ndcfmocrow¦dlhs¦ig.mi"ftad o-anigir"=ptthmi¦¦:rowa.dlfuimec.ninmoots¦¦yr07102211-¦327630w_3h02108.1c "gpjla""=toY¹rF rueenoM  ylhtroHocsoepR :F daeberaurs\'yeroF acF tsqA rorau!sui¦ºº¹aº¹il¦u¦¦º¹lvidvidº¹c ssalilc"=-kcplehreº¹"¹vid¦sº¹naps¦º¹nap')</script></li><li  class="item"><a  href="http://forum.sofeminine.co.uk/forum/" class="sub" >Forum</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttf¦¦.muroosimef.enin.ocf¦kuro¦mulA¹ "ºlº¹a¦il¦¹ilº¹aºalc s"=ss-bumetil-knierh "=ftth"¦:paerb¦tsus-syregros.imefin.enku.ocf¦murola¦C¹ "lsoitemruS cregB :yertsarof smu¹a¦ºl¦ºilº¹iº¹lc a"=ssabuseti--mnilrh "kfeth"=:ptcaf¦¦-egruss.yreefoinimenoc.f¦ku.roa¦mu"llsoC¹ em citegruS:yrcaF  erofa¦ºmuº¹¹il¦ilºc aº¹al"=ssi-busmetnil-"krh h"=fett¦¦:pdobrus-yegs.yrimefoninoc.eu.f¦k¦murola¹ "lsoCcitemS egruB :yrydorof mua¦ºil¦º¹º¹º¹ilc a=ssals"i-bul-metknirh "feh"=¦:pttn¦s-nogru-lacirpdeco.serufosnimenic.e¦ku.oof¦murllaoC¹ "mscitegruS yreoN :-nruslacigp ecorrudof seura¦ºmil¦º¹¦º¹º¹lud¦¹vi vidºlc=ssalc"h-kcile"repid¦º¹º¹vnapsº¹ps¦¹na')</script></li><li  class="item no-chevron"><a  href="http://www.sofeminine.co.uk/album/" >Albums</a></li>	</ul>
</nav>
<script>
function af_resize_menu(){
	var itemsNav = document.getElementById('main-menu'),
		_navChildren = itemsNav.children,
		_navChildrenSize = itemsNav.children.length,
		menuLimit = document.body.clientWidth - 30,
		menuSize = itemsNav.offsetWidth,
		_newDropDownMenu = '',
		j = _navChildrenSize - 1;
	if (menuSize > menuLimit) {
		menuLimit -= 50; // Space for dropdown menu
		menuLimit -= 50; // Space for home button
		while (menuSize > menuLimit && j >= 1) {
			if (!_navChildren[j].className.match(/visible|selected/i) && _navChildren[j].getAttribute('id') !== 'dropdown') {
				_navChildren[j].style.display = 'none';
				_newDropDownMenu = '<li>' + _navChildren[j].innerHTML + '</li>\r\n' + _newDropDownMenu;
				menuSize = itemsNav.offsetWidth;
			}
			j--;
		}
		j = _navChildrenSize - 1;
		while (menuSize > menuLimit && j >= 1) {
			if ((!_navChildren[j].className.match(/selected/i) && _navChildren[j].getAttribute('id') !== 'dropdown') || _navChildren[j].style.display !== 'none') {
				_navChildren[j].style.display = 'none';
				_newDropDownMenu = '<li>' + _navChildren[j].innerHTML + '</li>\r\n' + _newDropDownMenu;
				menuSize = itemsNav.offsetWidth;
			}
			j--;
		}
		if(!document.getElementById('dropdown')){
			var _wrapper = document.createElement('li');
			_wrapper.id = 'dropdown';
			_wrapper.innerHTML += '<a href="javascript: void(0);" id="opener"><i class="icon icon-arrow-bottom"></i></a>';
			_wrapper.innerHTML += '<div id="dropdown-items"><ul>' + _newDropDownMenu + '</ul></div><div class="click-helper"></div>';
			itemsNav.appendChild(_wrapper);
		}else{
			document.getElementById('dropdown-items').getElementsByTagName('ul')[0].innerHTML = _newDropDownMenu;
		}
	}
	if(typeof oldIE !== 'undefined') {
		if(_w < 1024){
			document.getElementById('header-search').style.display = 'none';
			document.getElementById('top-right').getElementsByClassName('separator')[0].style.display = 'none';
		}else{
			document.getElementById('header-search').style.display = '';
			document.getElementById('top-right').getElementsByClassName('separator')[0].style.display = '';
		}
	}
}
var _w = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
if (typeof oldIE !== 'undefined' || _w >= 1024) {
	af_resize_menu();
}
</script>
<div class="sas_FormatID_15134 ">
				
					<div id="sas_15134"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("15134");
			}
		</script></div><div class="sas_FormatID_15134_2 ">
				
					<div id="sas_15134_2"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("15134_2");
			}
		</script></div><div class="sas_FormatID_15135 ">
				
					<div id="sas_15135"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("15135");
			}
		</script></div><script type="text/javascript">	var af_navDdPageID = 446285; var af_navDdFormatID = 15135;</script>		<nav id="sub">
	<div class="nav-wrapper">
		<div class="no-overflow">
				<ul class="isMain">
					<li class="main"><a href="http://www.sofeminine.co.uk/beauty/make-up-ssc10.html">Make-Up <i class="icon icon-arrow-right"></i> </a></li><li class="first"><a  href="http://www.sofeminine.co.uk/make-up/eye-makeup-th1077-8.html" >Eye Makeup</a></li><li><a  href="http://www.sofeminine.co.uk/make-up/lip-make-up-th1078-8.html" >Lip Makeup</a></li><li><a  href="http://www.sofeminine.co.uk/make-up/make-up-techniques-th1080-8.html" >Make-up Techniques</a></li>				</ul>
				<ul id="mainItemSiblings"><li><a  href="http://www.sofeminine.co.uk/beauty/hair-ssc9.html" >Hair</a></li><li><a  href="http://www.sofeminine.co.uk/beauty/make-up-ssc10.html" >Make-Up</a></li><li><a  href="http://www.sofeminine.co.uk/beauty/skin-care-ssc11.html" >Skin Care</a></li><li><a  href="http://www.sofeminine.co.uk/beauty/perfumes-ssc12.html" >Fragrance</a></li><li><a  href="http://www.sofeminine.co.uk/beauty/beauty-tips-ssc13.html" >Beauty Tips</a></li><li><a  href="http://www.sofeminine.co.uk/beauty/cosmetic-surgery-ssc14.html" >Cosmetic Surgery</a></li><li><a  href="http://forum.sofeminine.co.uk/forum/" >Cosmetic Surgery Forums</a></li></ul>			</div><!--
	--></div>
</nav>
	</div>
	<div id="nav-lock"></div>
	<div id="spacer"></div>
	<div id="line-sub-header"></div>
	
		<script type="text/javascript">
		var userId = 0;
		var initLocalStorage = false;
		(function () {
			var usernameC = null;
			var c = document.cookie.split(';');
			for (var i = 0; i < c.length; i++) {
				var x = c[i].substr(0, c[i].indexOf('='));
				var y = c[i].substr(c[i].indexOf('=') + 1);
				x = x.replace(/^\s+|\s+$/g, '');
				if (x == 'afperso' || x == 'afpperso') {
					var t = y.split('&');
					for (var j = 0; j < t.length; j++) {
						var a = t[j].substr(0, t[j].indexOf('='));
						if (a == 'cu') userId = unescape(t[j].substr(t[j].indexOf('=') + 1));
						if (a == 'un') usernameC = unescape(t[j].substr(t[j].indexOf('=') + 1));
					}
				}
			}
			if (userId > 0) {
				var username = usernameC;
				var avatarUrl = '/shim.gif';
				var nbUnreadPM = 0;
				try {
					username = localStorage.getItem('username') || usernameC;
					avatarUrl = localStorage.getItem('avatarUrl') || avatarUrl;
					nbUnreadPM = localStorage.getItem('nbUnreadPM');
					nbUnreadFavorites = localStorage.getItem('nbUnreadFavorites');
				} catch(e) {}
				if (username && avatarUrl) {
					buildconnectedHeader(userId, username, avatarUrl, nbUnreadPM, nbUnreadFavorites);
				} else {
					initLocalStorage = true;
				}
			}
		})();
		function buildconnectedHeader(userId, username, avatarUrl, nbUnreadPM, nbUnreadFavorites) {
			var e = document.getElementById('avatar');
			var sum = parseInt(nbUnreadPM) + parseInt(nbUnreadFavorites);
			if (e.className != 'logged') {
				e.className = 'logged';
				e.innerHTML = '<span style="position:relative"><img id="avatar-img" src="' + avatarUrl + '" width="38" height="38" alt="">'
							+ '<span id="unreadMessages" title="Notifications"  style="display:' + ((sum > 0) ? 'block' : 'none') + '">' + sum + '</span></span>'
							+ '<span id="username">' + username + '</span>'
							+ '<a href="#" id="dropdown-user-btn"><i class="icon icon-arrow-round-bottom"></i></a>';
			} else {
				document.getElementById('avatar-img').src = avatarUrl;
				document.getElementById('username').innerHTML = username;
				document.getElementById('unreadMessages').innerHTML = sum;
				document.getElementById('unreadMessages').style.display = (sum > 0) ? 'block' : 'none';
			}
					var dropdownNav = '<ul><li><a href="http://www.sofeminine.co.uk/forum/favorites"'
										+ ((nbUnreadFavorites > 0) ? ' class="unreadMessages"' : '') + '>Forum favorite threads' + ((nbUnreadFavorites > 0) ? ' (' + nbUnreadFavorites + ')' : '') + '</a></li>'
								+ '<li><a href="http://www.sofeminine.co.uk/world/communaute/message/messlist__l=received.html"'
									+ ((nbUnreadPM > 0) ? ' class="unreadMessages"' : '') + '>Private messages' + ((nbUnreadPM > 0) ? ' (' + nbUnreadPM + ')' : '') + '</a></li>'
								+ '<li><a href="http://www.sofeminine.co.uk/album/">Albums</a></li>'
								+ '<li><a href="http://www.sofeminine.co.uk/mon-espace/">My profile</a></li>'
								+ '<li><a href="http://www.sofeminine.co.uk/world/communaute/users/modification.asp">Edit my info</a></li>'
								+ '<li><a href="http://www.sofeminine.co.uk/world/communaute/mailing/newslet.asp">Newsletter options</a></li>'
								+ '<li><a href="/reloaded/users/logout">Log off</a></li>'
								+ '</ul>';
			var dropdown = document.getElementById('dropdown-user');
			if (dropdown) {
				dropdown.innerHTML = dropdownNav;
			} else {
				var h = document.getElementsByTagName('header')[0];
				h.innerHTML = '<nav id="dropdown-user">' + dropdownNav + '</nav>' + h.innerHTML;
			}
		}
	</script>
</div>

								<div class="sas_FormatID_117 af-banner">
				
					<div id="sas_117"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("117");
			}
		</script></div><div class="af-sitebar"><div class="sas_FormatID_118 ">
				
					<div id="sas_118"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("118");
			}
		</script></div></div>		
		<div id="content">
			<p class="af-bread-crumb"><a href="http://www.sofeminine.co.uk">Home</a> / <a href="/beauty-sc8.html">Beauty</a> / <a href="/beauty/make-up-ssc10.html">Make up</a><span> / A Man Has Invented A Lipstick That Glues Your Vagina Lips Together To 'Potty Train Your Period'</span></p>			<div itemscope itemtype="http://schema.org/Article">
	<meta itemprop="datePublished" content="2017-02-22 12:45:00" />
	
	<div class="af-jumbotron">
    <div class="af-jumbotron-head">
                <h1 itemprop="headline">A Man Has Invented A Lipstick That Glues Your Vagina Lips Together To 'Potty Train Your Period'</h1>
        <div class="af-jumbotron-sub">
            <p class="af-jumbotron-social-info">
                            </p>
            <p class="af-jumbotron-author-info">
                                <span>
                    Published by                        Helen Turnbull                        <br />
                                        Published today at 12:45                </span>
            </p>
                    </div>
    </div>
    <img  src="http://imworld.aufeminin.com/story/20170222/feminine-lipstick-1052705_w1020h450c1cx511cy250.jpg"  itemprop="image" class="af-jumbotron-big-img" layout="responsive" width="1020" height="450" /></div>	
	
	<div class="sas_FormatID_4856 af-banner">
				
					<div id="sas_4856"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("4856");
			}
		</script></div><div id="ad-container-right"  class="story-ad-right"><div class="sas_FormatID_300 ">
				
					<div id="sas_300"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("300");
			}
		</script></div><div class="sas_FormatID_12 ">
				
					<div id="sas_12"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("12");
			}
		</script></div></div><p id="af-socials-btn-story-top" class="af-social-share top"></p><p class="chapo" itemprop="description">
    In today's women-are-inferior-to-men news we bring you a make-up-bag 'essential' that promises endless comfort and convenience when the time of the month strikes. A man - who goes by the name of Daniel Dopps and practises as a chiropractor in Kansas, America - has invented a 'feminine lipstick' that glues your vagina lips together to stop period blood seeping out, putting an end to the monthly 'mind games' mother nature plays on us...</p>

<div itemprop="articleBody">
    <p class="standard">Don't get me wrong, periods are a b*tch but sealing our vaginas shut is <em>not</em> how we women should be encouraged to deal with them. Especially, in 2017. But that's exactly what Daniel Dopps is doing with his feminine <a class="af_al" href="http://www.sofeminine.co.uk/m/beauty/lipstick.html">lipstick</a> which he claims is a 'revolutionary new natural approach to feminine hygiene'.</p><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a target="_blank" class="af-pin-it" href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sofeminine.co.uk%2Fbeauty%2Fdaniel-dopps-sp1052704.html&description=Daniel+Dopps&media=http%3A%2F%2Fimworld.aufeminin.com%2Fstory%2F20170222%2Fdaniel-dopps-1052704_origin.jpg">
                    <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
                </a>	<a href="http://www.sofeminine.co.uk/beauty/daniel-dopps-sp1052704.html" class="af-zoom" >
		<img  src="http://imworld.aufeminin.com/story/20170222/daniel-dopps-1052704_w600h600.jpg"  class="" alt="Daniel Dopps" width="600" height="600" />		<span class="af-credits">© Daniel Dopps/LinkedIn</span>
	</a>
</span></div><div class="leftColumn"></div><p class="standard">The Kansas-based chiropractor has invented a genital glue that's applied to the labia minora, creating a barrier between your menstrual fluid and the outside world. The blood is trapped inside the <a class="af_al" href="http://sex.sofeminine.co.uk/sex-sexuality/the-vagina-s563672.html">vagina</a> until you need to wee when the adhesive is dissolved by the urine and the menstrual fluid is deposited in its rightful place - the loo, according to Dopps' way of thinking. He clearly skipped GCSE biology lessons as everyone knows urine passes out of the urethra, not the vagina.</p><div id="adVideoInRead" class="adVideoInRead"></div><div class="sas_FormatID_25641 af-banner">
				
					<div id="sas_25641"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("25641");
			}
		</script></div><div class="leftColumn"><div class="storyNativeAdContainer"><div class="sas_FormatID_29998 ">
				
					<div id="sas_29998"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("29998");
			}
		</script></div></div></div><p class="standard">More worryingly is the fact he refers to his 'genius' product as '<a class="af_al" href="http://www.sofeminine.co.uk/children/potty-training-d20038.html">potty training</a> for your period', claiming it's cleaner, healthier, more secure and carries less risk of infections than the use of tampons and pads but we're not convinced.</p><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a target="_blank" class="af-pin-it" href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sofeminine.co.uk%2Fbeauty%2Ffeminine-lipstick-sp1052706.html&description=Feminine+lipstick&media=http%3A%2F%2Fimworld.aufeminin.com%2Fstory%2F20170222%2Ffeminine-lipstick-1052706_origin.jpg">
                    <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
                </a>	<a href="http://www.sofeminine.co.uk/beauty/feminine-lipstick-sp1052706.html" class="af-zoom" >
		<img  src="http://imworld.aufeminin.com/story/20170222/feminine-lipstick-1052706_w600h600.jpg"  class="" alt="Feminine lipstick" width="600" height="600" />		<span class="af-credits">© Mensez</span>
	</a>
</span></div><p class="standard">The ridiculous idea was spotted by a Twitter user named Tara who shared a screenshot of a post from Dopps' company's Mensez Facebook page which has since been deleted. The post read: "Mensez ends the period mind games, the blood stays inside where it should be and automatically washes away into the toilet every time you pee, you don't have to see it and you certainly don't have to touch it anymore" which explains exactly why it's sparked such a backlash among the online female community. Basic biology tells you period blood is meant to exit the vagina naturally, not be stored for hours, as part of its self-cleaning system therefore Dopps' invention is seriously flawed and defeats the point of mother nature herself.</p><div class="embed"><center><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">This is the stupidest thing I&#39;ve seen in a LONG time. <a href="https://t.co/BAsun8B0Kv"  target="_blank">pic.twitter.com/BAsun8B0Kv</a></p>&mdash; Tara 💫 (@Catstello) <a href="https://twitter.com/Catstello/status/833332030100340738"  target="_blank">February 19, 2017</a></blockquote> </center></div><p class="standard">I can't help but think the build up of blood will cause more <a class="af_al" href="http://www.sofeminine.co.uk/pregnancy/tiredness-dizziness-and-pains-in-pregnancy-s572452.html">pain</a> and discomfort than standard period cramps as well as increase your chances of contracting Toxic Shock Syndrome (TSS). The Royal College of Obstetricians and Gynaecologists (RCOG) are inclined to agree with spokesperson Dr Vanessa Mackay telling <a href="http://metro.co.uk/2017/02/21/someones-making-a-feminine-lipstick-that-glues-your-labia-shut-to-seal-in-your-period-6462253/"  target="_blank" rel="nofollow">metro.co.uk</a>: "The labia minora (the smaller inner folds of the vagina) contain numerous glands, designed to secrete mucus to protect the labia from dryness and mechanical irritation. The urethra (from where women pass urine) lies between the labia minor. There is no evidence that the Mensez feminine lipstick is either safe or effective, and, if used, it may lead to dryness, irritation or infection of the vulva, vagina or urethra."</p><p class="standard">Despite this expert advice, Dopps is adamant the product is totally safe for use - although production is yet to start - adding to the site: "This is a patented idea, and I would never suggest anything unsafe and I can assure that before any product is on the market that it will have been fully tested and meet all regulations to assure its safety. I recognize that it has wider social implications and Mensez can improve the lives of women… Absorbent products are very old technology and I believe that in a modern world there is a better way."</p><p class="standard">Whatever you do, DON'T glue your vagina <a class="af_al" href="http://www.sofeminine.co.uk/beaute/speciallevres/speciallevres0.asp">lips</a> together with feminine lipstick or other. Period.</p><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a target="_blank" class="af-pin-it" href="//www.pinterest.com/pin/create/button/?url=www.facebook.com%2Fsofeminineuk&description=&media=http%3A%2F%2Fimworld.aufeminin.com%2Fstory%2F20170222%2F-1052600_origin.jpg">
                    <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
                </a>	<a href="www.facebook.com/sofeminineuk" class=""  target="_blank">
		<img  src="http://imworld.aufeminin.com/story/20170222/-1052600_w650h96.jpg"  class="" alt="" width="650" height="96" />		<span class="af-credits"></span>
	</a>
</span></div><p class="standard"><strong>Liked this? You might also like:</strong></p><p class="standard"><table><tbody><tr><td><strong><a>Chinese Swimmer Fu Yuanhui Breaks Period Taboo, Deserves A Medal for It</a></strong></td></tr></tbody></table><table><tbody><tr><td><a>Chinese Swimmer Fu Yuanhui Breaks Period Taboo, Deserves A Medal For It</a></td></tr></tbody></table></p><p class="standard"><strong><a href="/wellbeing/girls-with-chronic-period-pain-s1831823.html">17 Things that are All Too Real for Girls with Chronic Period Pain</a></strong></p><p class="standard"><strong><a href="/sex-sexuality/orgasms-s562864.html">Everything You've Ever Wanted to Know about Orgasms</a></strong></p></div>
<div class="clear-both"></div>
<p id="af-socials-btn-story-bottom" class="af-social-share bottom"></p></div>


<div class="prevnext-story prevnext-story-storyPrev" id="storyPrev">
		<a href="/make-up/crown-eyeshadow-make-up-for-queens-s2153747.html">
		<div class="content next">
					<div class="arrow">&#9664;</div>
			<div class="texte"><p class="text-next">This Princess Crown Eyeshadow Is Make-up Fit For Queens<p></div>
			<div class="image"><img  src="http://imworld.aufeminin.com/story/20170221/crown-make-up-1052372_s96cx511cy250.jpg"  width="96" height="96" /></div>				</div>
	</a>
</div>
<div style="clear:both"></div>
<div class="sas_FormatID_28253 af-banner">
				
					<div id="sas_28253"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("28253");
			}
		</script></div><div class="seealso-block"><h3 id="see-also-title">You might also like</h3><div id="af-seealso-video" class="af-seealso-video"></div><div class="new-controls" id="see-also-new"><div class="btn-block left">
						<div class="btn-control"><i class="icon icon-arrow-left"></i></div>
					</div>
					<div class="btn-block right">
						<div class="btn-control"><i class="icon icon-arrow-right"></i></div>
					</div><div class="items"><div class="slide-zone" style="width: 3430px;"><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 0)"
						href="http://www.sofeminine.co.uk/make-up/which-mac-lipstick-best-suits-your-personality-s2111809.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_2111809/acc228x140a391690.jpg" width="162" height="100" alt="" data-j="20---0"><p>QUIZ: Which MAC Lipstick Best Suits Your Personality?</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 1)"
						href="http://www.sofeminine.co.uk/make-up/how-to-apply-lipstick-s562569.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_562569/acc228x140a748187.jpg" width="162" height="100" alt="" data-j="20---1"><p>How to apply lipstick</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 2)"
						href="http://www.sofeminine.co.uk/make-up/beauty-wine-inspired-makeup-line-lipstick-mascara-s2149450.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_2149450/acc228x140a271588.jpg" width="162" height="100" alt="" data-j="20---2"><p>This Wine Inspired Makeup Line Is Exactly What We Need</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 3)"
						href="http://www.sofeminine.co.uk/make-up/what-colour-make-up-suits-you-d6361.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/dossiers/d20090319/acc228x140a160639.jpg" width="162" height="100" alt="" data-j="20---3"><p>What colour make-up suits you?</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 4)"
						href="http://www.sofeminine.co.uk/make-up/expensive-versus-cheap-makeup-dupes-s2123192.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_2123192/acc228x140a723538.jpg" width="162" height="100" alt="" data-j="20---4"><p>Beauty On A Budget: Cheap Alternatives To Your Favourite Luxury Makeup Brands</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 5)"
						href="http://www.sofeminine.co.uk/make-up/choosing-nail-varnish-s562913.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_562913/acc228x140a97274.jpg" width="162" height="100" alt="" data-j="20---5"><p>Choosing nail varnish</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 6)"
						href="http://www.sofeminine.co.uk/make-up/8-gothic-makeup-trends-s2028436.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_2028436/acc228x140a799603.jpg" width="162" height="100" alt="" data-j="20---6"><p>8 Gothic Makeup Trends To Vamp Up Your Winter Beauty Routine</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 7)"
						href="http://www.sofeminine.co.uk/make-up/10-best-red-lipsticks-s2035251.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_2035251/acc228x140a645245.jpg" width="162" height="100" alt="" data-j="20---7"><p>10 Red Lipsticks To Up Your Pout Game In Time For Christmas</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 8)"
						href="http://www.sofeminine.co.uk/make-up/aquarium-mermaid-nails-coolest-trend-2017-s2098892.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_2098892/acc228x140a962438.jpg" width="162" height="100" alt="" data-j="20---8"><p>Aquarium Nails are Here to Make Your Mermaid Dreams Come True</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 9)"
						href="http://www.sofeminine.co.uk/make-up/choosing-and-applying-lip-gloss-s563782.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_563782/acc228x140a467662.jpg" width="162" height="100" alt="" data-j="20---9"><p>Choosing and applying lip gloss</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 10)"
						href="http://www.sofeminine.co.uk/make-up/how-to-apply-evening-make-up-s562556.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_562556/acc228x140a752125.jpg" width="162" height="100" alt="" data-j="20---10"><p>How to apply evening make-up</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 11)"
						href="http://www.sofeminine.co.uk/make-up/flower-lipsticks-instagram-s1894194.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_1894194/acc228x140a569760.jpg" width="162" height="100" alt="" data-j="20---11"><p>Your Dream Lipsticks Have Just Dropped and They're The Prettiest Things We've Ever Seen</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 12)"
						href="http://www.sofeminine.co.uk/make-up/payday-haul-beauty-fashion-s2122386.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_2122386/acc228x140a826306.jpg" width="162" height="100" alt="" data-j="20---12"><p>#TreatYoSelf PayDay Haul: Beauty, Fashion And Everything In Between</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 13)"
						href="http://www.sofeminine.co.uk/skin-care/10-best-moisturisers-for-winter-s2008907.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_2008907/acc228x140a744366.jpg" width="162" height="100" alt="" data-j="20---13"><p>10 of The Best Moisturisers That Will Give Your Skin Life This Season</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 14)"
						href="http://www.sofeminine.co.uk/make-up/geode-lips-instagram-makeup-trend-s2040262.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_2040262/acc228x140a920590.jpg" width="162" height="100" alt="" data-j="20---14"><p>Geode Lips Is The Show-Stopping Makeup Trend We Didn't Know We Wanted</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 15)"
						href="http://www.sofeminine.co.uk/make-up/the-best-beauty-trends-of-2016-s2100533.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_2100533/acc228x140a862393.jpg" width="162" height="100" alt="" data-j="20---15"><p>The Best Beauty Trends Of 2016</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 16)"
						href="http://www.sofeminine.co.uk/hair/hair-colour-som670.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/sommaires/acc4_670/acc228x140a162297.jpg" width="162" height="100" alt="" data-j="20---16"><p>Hair colour - colouring your hair, hair colour trends</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 17)"
						href="http://www.sofeminine.co.uk/make-up/10-celebs-and-their-doppelgangers-s2152916.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_2152916/acc228x140a771357.jpg" width="162" height="100" alt="" data-j="20---17"><p>Seeing Double! 10 Celebs And Their Doppelgängers</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 18)"
						href="http://www.sofeminine.co.uk/hair/choosing-your-hair-colour-s563356.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_563356/acc228x140a115609.jpg" width="162" height="100" alt="" data-j="20---18"><p>Choosing your hair colour</p>
				</a><a class="item last"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 19)"
						href="http://www.sofeminine.co.uk/make-up/thigh-makeup-instagram-trend-s2136191.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_2136191/acc228x140a146939.jpg" width="162" height="100" alt="" data-j="20---19"><p>No, You're Not Going Crazy - Thigh Makeup Is Now A Thing</p>
				</a></div>
			</div>
		</div></div><div id="taboola-below-article-thumbnails"></div><div id="taboola-below-article-thumbnails-2nd"></div>
<div class="pb-md-width first"><div class="sas_FormatID_19 ">
				
					<div id="sas_19"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("19");
			}
		</script></div></div><!-- Blank space hack!
--><div class="pb-md-width second"><div class="sas_FormatID_28222 ">
				
					<div id="sas_28222"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("28222");
			}
		</script></div></div>

<h3 class="text-center font-aufem no-margin">Comments</h3><div class="af-flex">
	<div id="af-commentsDiv"></div>
			<div class="sas_FormatID_9888">
			<div class="pub"><div class="sas_FormatID_9888 ">
				
					<div id="sas_9888"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("9888");
			}
		</script></div></div>
		</div>
		</div>
		</div>

		<div class="sas_FormatID_3243 af-banner">
				
					<div id="sas_3243"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("3243");
			}
		</script></div><div class="sas_FormatID_5 ">
				
					<div id="sas_5"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("5");
			}
		</script></div><div class="sas_FormatID_6965 ">
				
					<div id="sas_6965"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("6965");
			}
		</script></div>		<div id="footer">
<footer>
	    <div id="top">
        <div class="content-center">
            <div id="social-icons-wrapper">
                <div class="line-1"><div class="separation-social"><div class="social-icon first"><a class="round" href="https://www.facebook.com/soFeminineUK" target="_blank"><i class="icon icon-fb"></i></a><p><span class="af-nb-follower">222k</span><br /><span class="af-smaller">likes</span></p></div><div class="social-icon"><a class="round" href="https://twitter.com/sofeminineuk" target="_blank"><i class="icon icon-twitter"></i></a><p><span class="af-nb-follower">21k</span><br /><span class="af-smaller">subscribers</span></p></div></div><!-- end separation-social --><div class="separation-social"><div class="social-icon"><a class="round" href="https://plus.google.com/118294204150208399226" target="_blank"><i class="icon icon-googleplus"></i></a><p><span class="af-nb-follower">279</span><br /><span class="af-smaller">subscribers</span></p></div><div class="social-icon"><a class="round" href="http://uk.pinterest.com/sofeminineuk/" target="_blank"><i class="icon icon-pinterest"></i></a><p><span class="af-nb-follower">28k</span><br /><span class="af-smaller">subscribers</span></p></div><div class="social-icon"><a class="round" href="https://www.instagram.com/sofeminineuk" target="_blank"><i class="icon icon-instagram"></i></a><p><span class="af-nb-follower">1.8k</span><br /><span class="af-smaller">subscribers</span></p></div></div><!-- end separation-social --></div>                                <div id="newsletterContainer">
                	<p id="text-full-line">The latest from sofeminine delivered straight to your inbox every week! </p>
	                <form action="/world/communaute/users/newsletter_inscription.asp" method="post" onsubmit="return af_newsletterSubmit();" id="newsletterForm">
	                    <p id="action">
	                        <input type="hidden" name="NLID" id="newsletterID" value="1" />
	                        <input type="text" name="email" id="newsletterEmail" value="" placeholder="Your email address" />
	                        <input type="submit" name="sub" value="ok" />
	                    </p>
	                </form>
                </div>
                            </div>
        </div>
    </div>
        <div id="bottom">
        <div id="sectionsAndSeo"><ul id="sections"><li><a href="/world/edito/index/l__8-s10-d-1.html">Make up</a></li><li><span>Last content</span><ul><li><a href="http://www.sofeminine.co.uk/make-up/vagina-lipstick-glues-labia-potty-train-period-s2156880.html" title="">A Man Has Invented A Lipstick That Glues Your Vagina Lips Together</a></li><li><a href="http://www.sofeminine.co.uk/make-up/crown-eyeshadow-make-up-for-queens-s2153747.html" title="">This Princess Crown Eyeshadow Is Make-up Fit For Queens</a></li><li><a href="http://www.sofeminine.co.uk/make-up/10-celebs-and-their-doppelgangers-s2152916.html" title="">10 Celebs And Their Doppelgangers</a></li></ul></li><li><span>Most shared</span><ul><li><a href="http://www.sofeminine.co.uk/make-up/snoop-dogg-jay-z-drake-this-woman-uses-make-up-to-turn-herself-int-s833481.html" title="">Snoop Dogg, Jay Z, Drake?! This Woman Uses Make-Up To Turn Herself Int</a></li><li><a href="http://www.sofeminine.co.uk/make-up/are-these-the-most-omg-makeover-photos-of-all-time-s486829.html" title="">Are These The Most OMG Makeover Photos Of All Time?</a></li><li><a href="http://www.sofeminine.co.uk/make-up/singer-colbie-caillat-takes-a-stand-against-photoshop-s557889.html" title="">Singer Colbie Caillat Takes A Stand Against Photoshop </a></li></ul></li><li><span>Top stories</span><ul><li><a href="/make-up/what-colour-make-up-suits-you-s1494435.html">The Ultimate Guide To What Colour Make-up Suits You</a></li><li><a href="/make-up/experts-club-product-reviews-by-sofeminine-s2017266.html">The SoFeminine Experts Club Beauty Product Reviews: How To Get Involved!</a></li><li><a href="/make-up/the-best-nude-lipsticks-for-dark-skin-nude-lipstick-lipstick-for-dark-skin-s1372405.html">Tried And Tested: The Best Nude Lipsticks For Dark Skin</a></li></ul></li><li><span>Forums</span><ul><li><a href="http://www.sofeminine.co.uk/forum/show1_f52_1/beauty/breasts-surgery.html" title="">Cosmetic surgery: breasts</a></li><li><a href="http://www.sofeminine.co.uk/forum/show1_f103_1/beauty/face-surgery.html" title="">Cosmetic surgery: face</a></li><li><a href="http://www.sofeminine.co.uk/forum/show1_f104_1/beauty/non-surgical-procedures.html" title="">Cosmetic surgery: body</a></li></ul></li><li><span>Discussions</span><ul class="last"><li><a href="http://forum.sofeminine.co.uk/forum/f48/__f194_f48-anti-wrinkle-cream.html" title="">Anti wrinkle cream</a></li><li><a href="http://forum.sofeminine.co.uk/forum/f48/__f738_f48-how-to-get-rid-of-wrinkles-under-eyes.html" title="">How to get rid of wrinkles under eyes?</a></li><li><a href="http://forum.sofeminine.co.uk/forum/f49/__f446_f49-best-curling-tongs.html" title="">Best curling tongs </a></li></ul></li></ul></div><script type="text/javascript">
	var sections = document.getElementById('sections'+'AndSeo');
	sections.style.overflow	="hidden";
</script>

                <p id="final-line" class="text-center">
	Copyright &copy; 1999-2017	<script type="text/javascript">jsdchtml3('-  aº erhth"=fptc¦¦:roproetafua.meinimoc.n "grat=tepot_"¹"a nAimefuninmoc.N wtew krobeetisa¦ºº - ¹ aferhtth"=¦:pwww¦s.efoninim.eu.occ¦kreeras¦mefoenini-s-virpcap-yycilos-4075.14"lmtht egrat_"=t"pogeL¹laoN ºecita¦ - ¹ aº=ferhh":pttroc¦¦rop.etauamef.ninioct "mgra_"=teotC¹"pnapmos y eti¦º ¹a aº -rh"=feoc¦anummtuoc¦etcatnoc¦catn1tsa.at "pgr"=teot_oC¹"ptnºtca¹a¦')</script></p>                    </div>
</footer>
</div>
		
		<script type="text/javascript" src="http://static.afcdn.com/relen/concat.js?PCM-lZJNa8MwDIZ_TY8Lbbax0w7dYGNQxlhHD7sE2VETt7GVyXKh_35OS7s0NSuFYPTx6JWQskBXEo_yF0-BNbZknHSeBZaCUdMGeZut_OPiAEJYdq8S9HKSWP2EyB6NrCQdLDr5RCi3mTUuIVM1pKApNFlL_-RL9GuhtgOeybbkcD8lIjSe_qyLwI1xRoaUQDUzvmddBJIyxkKF30QWVIND_yo4Ke-fggg53zOHyCpYRcLk5kL7S5wErsSPUxxvEs_kNTH2zMILI1iPzuPhxv0eG1MifTSwxb7Aoot-Mei1cVVXUou0o9tpROKnsh2kgUtGj8C6zmJlzFhS5nyXpz1ep2fqg58qDlzGTNEyVbHB2RrrmN9J7Y0L6eSxUsyMNDTdZuOl0_w8qHfYDNwr0OQommht8M0tiS2IIZeKxaIsH08exnmeT_K7-18"></script>
<script type="text/javascript">var sButtonsInfos = [];
 sButtonsInfos["social-info"] = [{name: "Facebook",
 url: "https://www.facebook.com/dialog/feed?app_id=293962547317905&display=popup&redirect_uri=&link=",
 classCSS: "fb",
 title: "",
 refererDomaine: "facebook.com",
 extraClass: "",
 fbLikeButton: "",
 fbPageURL: "",
 urlFollowUs: ""},{name: "Twitter",
 url: "https://twitter.com/share?url=",
 classCSS: "twitter",
 title: document.title,
 refererDomaine: "t.co/",
 extraClass: "" },{name: "Pinterest",
 url: "http://pinterest.com/pin/create/button/?url=",
 classCSS: "pinterest",
 title: document.title,
 refererDomaine: "pinterest.com",
 extraClass: " marge-bottom",
 urlFollowUs: ""},{name: "Google +",
 url: "https://plus.google.com/share?url=",
 classCSS: "googleplus",
 title: "",
 refererDomaine: "plus.url.google.com",
 extraClass: ""}];sButtonsInfos["share-info"] = {
 nbShareTotal: "",
 nbShareLabel: "shares"
 };var label_share = "Share on";var facebookExtra = "";var buttons = new AufSButtons();
buttons.init("af-socials-btn", "header", sButtonsInfos);

// Save object into a global array
if (typeof afSButtons === "undefined") var afSButtons = [];
afSButtons["header"] = buttons;</script>
<script type="text/javascript">
 af_addEvent(window, 'scroll', af_lazyloading, false);
 af_addEvent(window, 'load', af_lazyloading, false);
 </script>
<script type="text/javascript">
function af_newsletterSubmit() {
 var af_em=document.getElementById('newsletterEmail').value;

 if (!af_em.match(/^[a-z0-9-_\.]{2,}@([a-z0-9-]{2,}\.)+[a-z]{2,3}$/i)) {
 alert('Please correct your email in order to receive thesofeminine newsletter!');
 document.getElementById('newsletterEmail').focus();
 return false;
 } else {
 af_requestGet('/world/communaute/users/newsletter_inscription.asp','ajax=1&EmailActuel=' + af_em + '&NLID='+document.getElementById('newsletterID').value, function(data){
 if (data.error == ''){
 af_ua_trackEvent('AF_Footer', 'NewsletterSubscription', 'Success',null, true);
 document.getElementById('newsletterContainer').innerHTML = '<p id="text-full-line">'+data.message + '<br/><strong>'+data.messageDesc+'</strong></p>';
 } else {
 af_ua_trackEvent('AF_Footer', 'NewsletterSubscription', 'Error',null, true);
 }
 }, true);
 return false;
 }
}
</script>
<script type="text/javascript">
 var af_GAVideoTracking = new af_GAVideoTracking();
 af_GAVideoTracking.init();
</script>
<script type="text/javascript">
 var af_comscoreVideoTracking = new af_comscoreVideoTracking();
 af_comscoreVideoTracking.init();
</script>
<script type="text/javascript">
 (function () {
 var noTrackDomain = '.sofeminine.co.uk';
 var r = document.referrer;
 try { r = top.document.referrer; } catch (e) {}
 if (r) {
 r = r.toLowerCase();
 noTrackDomain = noTrackDomain.toLowerCase()
 var pos = r.indexOf(noTrackDomain);
 if (pos == -1 || pos > 20) {
 var url = '/world/communaute/mot' + 'eur/tracking_pix.asp';
 url = url + '?r=' + escape(r) + '&tstamp=' + (Math.random() * 100000000);
 var pix = new Image();
 pix.src = url;
 }
 }
 })();
</script>
<script type="text/javascript">
function ga_trackOutboundLink(event) {
 try {
 var event = event || window.event;
 if (event.button != 2) {
 var el = event.srcElement || event.target;
 while (el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href)) el = el.parentNode;
 if (el && el.href) {
 if (el.href.indexOf('sofeminine.co.uk') == -1 && (/^(https?:)?\/\//).test(el.href)) {
 af_gaqTrackEvent("Outbound Link", el.href,document.location.pathname + document.location.search);
 if (typeof(OPS_GA_account) != 'undefined')
 af_gaqTrackEvent("Outbound Link", el.href,document.location.pathname + document.location.search, '', false, 'ops');
 if (!el.target || el.target.match(/^_(self|parent|top)$/i)) {
 setTimeout(function() {document.location.href = el.href;}.bind(el),100);
 event.preventDefault ? event.preventDefault() : event.returnValue = false;
 }
 }
 }
 }
 } catch(e) {}
}
try {
 var d = document;
 d.addEventListener ? d.addEventListener("click", ga_trackOutboundLink, false) : d.attachEvent && d.attachEvent("onclick", ga_trackOutboundLink);
} catch(e) {}</script>
<script type="text/javascript">
 try{if(document.webkitVisibilityState&&document.webkitVisibilityState=="prerender"){
 var vv_img=new Image();vv_img.src="/visibility-log.asp?r="+escape(document.referrer);}}catch(e){}</script>
<script type="text/javascript">
 _taboola.push({flush:true});
 </script>
<script type="text/javascript">
 af_addEvent(window, 'load', function () {
 var e = document.createElement('script'); e.type = 'text/javascript'; e.async = true;
 e.src = '//cdn.taboola.com/libtrc/sofeminine-sofeminine/loader.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s);
 })
 </script>
<script type="text/javascript">
 if (!window.asiPqTagDisabled) {
 af_addEvent(window, 'load', function () {
 var e = document.createElement('script'); e.type = 'text/javascript'; e.async = true;
 e.src = '//js.revsci.net/gateway/gw.js?csid=F09828&auto=t&bpid=sofeminineuk';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s);
 })
 }
 </script>
<script type="text/javascript">
 var heatmap_ext = {
 getAuthor: function() { return ''; },
 isActive: function(elt) {
 var t = elt.tagName, c = elt.className || '';
 if (elt.id && t=='DIV' && c.match(/(af-block-editorial-big|af-block-editorial-small)/g)) return true; // home
 if (t=='A' && c.match(/(swipe-next|swipe-prev)/g)) return true; // home
 if (t=='I' && c.match(/(icon-burger-menu|icon-search)/g)) return true; // header
 if (t=='DIV' && c.match(/(gig-composebox-rating-value|gig-composebox-textarea)/g)) return true; // club-expert
 if (t=='SPAN' && c.match(/(gig-composebox-post)/g)) return true; // club-expert
 if (elt.id && elt.id.match) {
 if (elt.id.match(/(head-buzz|avatar)/g)) return true; // header
 if (elt.id.match(/(^af_diapo_\d+_|af_diapo_nextNav|af_diapo_prevNav)/)) return true; // diaporama
 }
 },
 getURL: function(elt) {
 var t = elt.tagName, c = elt.className || '';
 if (elt.id && t=='DIV' && c.match(/(af-block-editorial-big|af-block-editorial-small)/g)) { // home
 var a = elt.getElementsByTagName('A');
 if (a) return a[0].href;
 }
 if (t=='A' && c.match(/(swipe-next|swipe-prev)/g)) return c.match(/(swipe-next|swipe-prev)/g); // home
 if (t=='I' && c.match(/(icon-burger-menu|icon-search)/g)) return c.match(/(icon-burger-menu|icon-search)/g); // header
 if (t=='DIV' && c.match(/(gig-composebox-rating-value|gig-composebox-textarea)/g)) return c.match(/(gig-composebox-rating-value|gig-composebox-textarea)/g); // club-expert
 if (t=='SPAN' && c.match(/(gig-composebox-post)/g)) return c.match(/(gig-composebox-post)/g); // club-expert
 if (elt.id && elt.id.match) {
 if (elt.id.match(/(head-buzz|avatar)/g)) return elt.id; // header
 if (elt.id.match(/(^af_diapo_\d+_|af_diapo_nextNav|af_diapo_prevNav)/)) return elt.id; // diaporama
 }
 },
 getCurrentURL: function() {
 if (typeof afalbDisplayer != 'undefined' && afalbDisplayer.getCleanPermalink) return afalbDisplayer.getCleanPermalink();
 if (typeof af_GBounce != 'undefined' && af_GBounce.open) return 'http://'+window.location.host+'/#google_bouncer';
 }
 };
 af_addEvent(window, 'load', function () {
 var hm = document.createElement('script'); hm.type ='text/javascript'; hm.async = true;
 hm.src = ('++u-heatmap-it+log-js').replace(/[+]/g,'/').replace(/-/g,'.');
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hm, s);
 })</script>
<script type="text/javascript">(function(){var f,d,a,b=document.createElement("iframe");b.src="javascript:false";
 (b.frameElement||b).style.cssText="width: 0; height: 0; border: 0; display: none;";var a=document.getElementsByTagName("script")[0];
 a.parentNode.insertBefore(b,a);try{d=b.contentWindow.document}catch(c){f=document.domain;b.src="javascript:var d=document.open();d.domain='"+f+"';void(0);";
 d=b.contentWindow.document}d.open()._l=function(){var e=this.createElement("script");
 if(f){this.domain=f}e.id="boomr-if-as";e.src=window.location.protocol=="https:"?"https://d3phbp7p78bdk9.cloudfront.net/178/foglio.js"
 :"http://foglio.basilic.io/178/foglio.js";this.body.appendChild(e)};d.write('<body onload="document._l();">');d.close()})();</script>
<script type="text/javascript">
function comments_load() {
 // Load JS
 if (typeof gigya == "undefined") {
 var g = document.createElement("script"); g.type = "text/javascript"; g.async = true;
 g.src = "http://cdn.gigya.com/JS/gigya.js?apiKey=3_NTFvl4P-eJUJkp5VUdS26S2d-bgGao80f1kVSRGWZSdK7-RkEVixLydjAdH3HQSc&lang=en_GB";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(g, s);
 // As soon as JS is loaded, load comments
 comments_display();
 } else {
 comments_display_real('S2156880');
 }
}

function comments_display() {
 setTimeout(function() {
 if (typeof gigya == "undefined") {
 comments_display();
 } else {
 comments_display_real('S2156880');
 }
 }, 200);
}

function comments_display_real(streamID) {
 var _tpl = '<div id="user-comment" class="">';
 _tpl += '';
 _tpl += ' <div id="input-wrapper">';
 _tpl += '';
 _tpl += ' <div class="gig-composebox-editor"></div><div class="gig-composebox-post">OK</div>';
 _tpl += '';
 _tpl += ' </div>';
 _tpl += '</div>';
 var _tplBTN = '<div class="af-see-comments">';
 _tplBTN += '</div>';
 var _nbCommentContent = '<span class="big"></span><br />';
 var params = {
 categoryID: "comment",
 streamID: streamID,
 containerID: "af-commentsDiv",
 version: 2,
 commentsInitNumShow: 1,
 width: "100%",
 
 customLang: {
 overall_rating: "",
 show_more_comments: "Show more comments",
 show_more_reviews: "",
 write_a_comment: "Write a comment",
 write_a_review: "",
 },
 enabledShareProviders: "facebook,twitter,googleplus",
 templates: {
 commentsPlugin: '<div class="gig-comments-composebox"></div><div class="gig-comments-comments"></div>',
 composebox: _tpl
 },
 onError: function(eventObj){
 var _comments = document.getElementsByClassName('gig-comments-comments')[0].getElementsByClassName('gig-comment');
 _comments[0].classList.add('show');
 },
 onCommentSubmitted : function(event) {
 var _comments = document.getElementsByClassName('gig-comments-comments')[0].getElementsByClassName('gig-comment');
 _comments[0].classList.add('show');
 
 
 },
 onLoad : function(evt){
 var _composeBoxParent = document.getElementsByClassName('gig-comments-comments')[0];
 _composeBoxParent.insertAdjacentHTML('afterEnd', _tplBTN);
 }
 };
 gigya.comments.showCommentsUI(params);
}</script>
<script type="text/javascript">af_html_lazyloading_items.push(document.getElementById("af-commentsDiv"));
 af_html_lazyloading_callback.push(comments_load);</script>
<script type="text/javascript">var sButtonsInfos = [];
 sButtonsInfos["social-info"] = [{name: "Facebook",
 url: "https://www.facebook.com/dialog/feed?app_id=293962547317905&display=popup&redirect_uri=http://www.sofeminine.co.uk/reloaded/followUs/facebook&link=",
 classCSS: "fb",
 title: "",
 refererDomaine: "facebook.com",
 extraClass: "",
 fbLikeButton: "1",
 fbPageURL: "https://www.facebook.com/soFeminineUK",
 urlFollowUs: "http://www.sofeminine.co.uk/reloaded/followUs/facebook"},{name: "Twitter",
 url: "https://twitter.com/share?url=",
 classCSS: "twitter",
 title: document.title,
 refererDomaine: "t.co/",
 extraClass: "" },{name: "Pinterest",
 url: "http://pinterest.com/pin/create/button/?url=",
 classCSS: "pinterest",
 title: document.title,
 refererDomaine: "pinterest.com",
 extraClass: " marge-bottom",
 urlFollowUs: "http://www.sofeminine.co.uk/reloaded/followUs/pinterest"},{name: "Google +",
 url: "https://plus.google.com/share?url=",
 classCSS: "googleplus",
 title: "",
 refererDomaine: "plus.url.google.com",
 extraClass: ""}];sButtonsInfos["extra-info"] = {position: "bottom"};var label_share = "Share on";var facebookExtra = "";var buttons = new AufSButtons();
buttons.init("af-socials-btn-story-bottom", "content", sButtonsInfos);

// Save object into a global array
if (typeof afSButtons === "undefined") var afSButtons = [];
afSButtons["content"] = buttons;</script>
<script type="text/javascript">var sButtonsInfos = [];
 sButtonsInfos["social-info"] = [{name: "Facebook",
 url: "https://www.facebook.com/dialog/feed?app_id=293962547317905&display=popup&redirect_uri=http://www.sofeminine.co.uk/reloaded/followUs/facebook&link=",
 classCSS: "fb",
 title: "",
 refererDomaine: "facebook.com",
 extraClass: "",
 fbLikeButton: "",
 fbPageURL: "",
 urlFollowUs: "http://www.sofeminine.co.uk/reloaded/followUs/facebook"},{name: "Twitter",
 url: "https://twitter.com/share?url=",
 classCSS: "twitter",
 title: document.title,
 refererDomaine: "t.co/",
 extraClass: "" },{name: "Pinterest",
 url: "http://pinterest.com/pin/create/button/?url=",
 classCSS: "pinterest",
 title: document.title,
 refererDomaine: "pinterest.com",
 extraClass: " marge-bottom",
 urlFollowUs: ""},{name: "Google +",
 url: "https://plus.google.com/share?url=",
 classCSS: "googleplus",
 title: "",
 refererDomaine: "plus.url.google.com",
 extraClass: ""}];sButtonsInfos["extra-info"] = {position: "top"};var label_share = "Share on";var facebookExtra = "";var buttons = new AufSButtons();
buttons.init("af-socials-btn-story-top", "content", sButtonsInfos);

// Save object into a global array
if (typeof afSButtons === "undefined") var afSButtons = [];
afSButtons["content"] = buttons;</script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">af_ua_trackEvent('SeeAlso2', 'StaticView', 'Front', null, true);</script>
<script type="text/javascript">
 _taboola.push({
 mode: 'thumbnails-a',
 container: 'taboola-below-article-thumbnails',
 placement: 'Below Article Thumbnails',
 target_type: 'mix'
 });</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
 _taboola.push({
 mode: 'organic-thumbnails-a',
 container: 'taboola-below-article-thumbnails-2nd',
 placement: 'Below Article Thumbnails 2nd',
 target_type: 'mix'
 });</script>
<script type="text/javascript">
 function af_pixlog() {}
 af_pixlog.prototype = {
 src:'/wo'+'rld/'+'edit'+'o/pix'+'LogVis'+'it.as'+'p'+'?t=4'+'&c=2156880'+'&d=1'+'&r=8'+'&tpl=0',
 call: function() {
 myImg = new Image();
 myImg.src = this.src + '&tstp='+Math.floor((Math.random()*100000))
 }
 }
 pixLog = new af_pixlog();
 pixLog.call();
 </script>
<script type="text/javascript">
 window.fbAsyncInit = function() {
 FB.init({
 appId : '293962547317905',
 status : true,
 xfbml : true,
 version : 'v2.4'
 });
 
 FB.AppEvents.logPageView();

 };
 
 (function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) {return;}
 js = d.createElement(s); js.id = id; js.async = true;
 js.src = '//connect.facebook.net/en_US/sdk.js';
 fjs.parentNode.insertBefore(js, fjs);
 }(document, 'script', 'facebook-jssdk'));
 </script>
<script type="text/javascript">
 // Audience is split in 10 segments equidistributed (10% each)
 var af_segment_versions = [
 { name: '0', percentage: 10 },
 { name: '1', percentage: 10 },
 { name: '2', percentage: 10 },
 { name: '3', percentage: 10 },
 { name: '4', percentage: 10 },
 { name: '5', percentage: 10 },
 { name: '6', percentage: 10 },
 { name: '7', percentage: 10 },
 { name: '8', percentage: 10 },
 { name: '9', percentage: 10 }
 ];
 
 // Force persistance per subdomain (value is stored in cookies instead of localStorage)
 var af_segment_options = { persistent: true };
 
 // Retrieve current segment
 var af_segment_version = af_abtest.get('segmentation', af_segment_versions, af_segment_options);</script>
<script type="text/javascript">
 if (window.afAd && af_segment_version) {
 afAd.addKeyword('segment=' + af_segment_version + 's');
 }
 </script>
<script type="text/javascript">
 af_dataLayer[0].pageInfo.ads.siteId = window.sas_siteId ? sas_siteId : 0;
 af_dataLayer[0].pageInfo.ads.pageId = window.sas_pageId ? sas_pageId : 0;
 </script>
<script type="text/javascript">
 PubSub.subscribe('datalayer.ready', function(msg, data) { 
 afLogger.setDataLayer(data.datalayer);

 // Sampling of 10% because logs are data consuming in Logmatic
 if (Math.floor((Math.random() * 100)) < 10) {
 afLogger.stackAnalyticsLog();
 }

 PubSub.publish('logger.dispatch');
 });

 af_addEvent(window, 'beforeunload', function() {
 PubSub.publish('logger.dispatch');
 }, false);

 PubSub.subscribe('tracking.call', function(msg, data) {
 PubSub.publish('logger.dispatch');

 if (typeof afLogger.datalayer !== 'undefined') {
 afLogger.datalayer.vuid = af_guid();
 }
 
 // Sampling of 10% because logs are data consuming in Logmatic
 if (Math.floor((Math.random() * 100)) < 10) {
 afLogger.stackAnalyticsLog();
 }
 });
 </script>
<script type="text/javascript">
 PubSub.subscribe('ad.block.detect', function() {
 PubSub.publish('datalayer.ready', { datalayer: af_dataLayer[0] });
 });
 af_hasAdblocker();
 </script>
<script type="text/javascript">
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
 new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
 "//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,"script","af_dataLayer","GTM-WVM77R");</script>
<script type="text/javascript">
 if (window.afAd) {
 afAd.detectUTM();
 }
 </script>
<script type="text/javascript">
 if (window.crtg_content) {
 sas_target += ';' + crtg_content;
 }

 // Limit tracking to pages where it's really activated
 if (typeof asiPqTag != 'undefined') {
 sas_target += ';asiPqTag=' + (window.asiPqTag ? '1' : '0');
 if (window.asiPlacements) {
 for (var p in asiPlacements) {
 for (var key in asiPlacements[p].data) {
 sas_target += ';PQ_' + p + '=' + key;
 }
 }
 }
 }

 if (window.bw_ps_adspot_id && window.ps_display_params) {
 sas_target += ';PXads=activate;PXasid=' + bw_ps_adspot_id + ';PXaid=' + ps_display_params;
 }

 sas_target = (sas_target + ';').replace(/[;]+/g, ';');
 </script>
<script type="text/javascript">
 var initAd = function() {
 if (window.afAd && afAd.smartLoaded) return;
 
 if (window.aufbidjs) {
 sas_target += ';' + window.aufbidjs.getQueryStringForAdserver();
 
 if (!aufbidjs.bids.length) {
 aufbidjs.aufBidLogger.logActivity(afLogger, aufbidjs.tbids, 'HEADER_BIDDING');
 }
 
 // Log sas_target in a beautiful table for debug
 var fo = [];
 sas_target.split(';').map(function(s) {
 var sp = s.split('=');
 fo.push({ key : sp[0], val : sp[1] });
 });
 aufbidjs.logger.dispatch('console', fo);
 }

 var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
 s.src = 'http://ww1.smartadserver.com/config.js?nwid=1';
 // Add callback so that we know we have loaded the Smart library, or at least tried to load it
 s.onload = s.onerror = function () {
 if (window.afAd) {
 afAd.smartLoaded = true;
 afAd.recall();
 }
 };
 var f = document.getElementsByTagName('script')[0]; f.parentNode.insertBefore(s, f);
 };

 if (window.aufbidjs && window.aufbidjs.isDone) {
 initAd();
 }
 </script>
<script type="text/javascript">
 initAd();
 </script>
<script type="text/javascript">
 if (window.afAd) {
 af_addEvent(window, 'load', function() { afAd.render(); });
 }
 </script>		<noscript><img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=6034949&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1" alt=""></noscript>		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVM77R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>		
			</body>
</html>
